Como adicionar um elemento gráfico ou logotipo a cada etiqueta no Word

Traduções deste artigo Traduções deste artigo
ID do artigo: 285065 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo descreve um método para adicionar uma imagem, logotipo ou outro elemento gráfico para cada rótulo em um grupo de rótulos no Microsoft Word 2002 e em versões posteriores do Microsoft Word.

Observação O método descrito neste artigo é diferente do método usado em versões anteriores do Microsoft Word.

Adicionar gráfico aos rótulos

Para adicionar um objeto gráfico para um grupo de rótulos, execute estas etapas:
  1. Inicie o Word 2002 ou Word 2003.
  2. No menu Ferramentas , aponte para Cartas e correspondências e clique em Assistente de mala direta .
  3. No painel de tarefas mala direta , clique em etiquetas em Selecione o tipo de documento .
  4. Próximo à parte inferior do painel de tarefas mala direta , clique em Avançar: documento inicial .

    Observação No Word 2003, aponte para Cartas e correspondências no menu Ferramentas e, em seguida, clique em mala direta .
  5. Siga as instruções no Assistente de mala direta até você obter para a etapa 4 de 6.
  6. Na etapa 4 de 6 do Assistente de mala direta, selecione o primeiro rótulo.
  7. No menu Inserir , aponte para imagem e clique no tipo de objeto gráfico que você deseja.
  8. Depois de inserir o objeto gráfico, clique em Bloco de endereço em Prepare as etiquetas .
  9. Organize o conteúdo da primeira etiqueta apareçam da maneira que você deseja que todos os rótulos apareça de.
  10. Depois de organizar o primeiro rótulo, clique em Atualizar todas as etiquetas em duplicar rótulos .
  11. Conclua as etapas restantes na mala direta assistente.

Referências

Para obter mais informações sobre como criar um grupo de rótulos, clique em Ajuda do Microsoft Word no menu Ajuda , digite criar e imprimir etiquetas para correspondência em massa no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir os tópicos retornados.

Propriedades

ID do artigo: 285065 - Última revisão: segunda-feira, 29 de janeiro de 2007 - Revisão: 3.2
A informação contida neste artigo aplica-se a:
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
Palavras-chave: 
kbmt kbgraphic kbhowtomaster kbmerge KB285065 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 285065

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com