Vous ne pouvez pas installer l'outil Moniteur d'utilisateur Exchange

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Numéro d'article: 2860005 - Voir les produits auxquels s'applique cet article
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Symptômes

Supposons que vous essayez d'installer l'outil de moniteur de l'utilisateur Microsoft Exchange (EXMON) sur un serveur qui exécute l'une des opérations suivantes :

  • Microsoft Exchange Server 2013
  • Microsoft Exchange Server 2010
  • Microsoft Exchange Server 2007
  • Microsoft Exchange Server 2003

Lorsque vous exécutez le programme d'installation, vous ne pouvez pas installer l'outil. En outre, le message d'erreur suivant s'affiche :

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Cause

Ce problème peut se produire si vous avez déjà l'outil Jetstress d'Exchange de Microsoft installé sur le serveur Exchange sur lequel vous essayez d'installer l'outil Moniteur d'utilisateur Exchange. Les deux outils partagent le même code de version du produit.

Résolution

Pour résoudre ce problème, désinstallez l'utilitaire Jetstress d'Exchange à partir du serveur Exchange, puis installez l'outil Moniteur des utilisateurs Exchange.

Propriétés

Numéro d'article: 2860005 - Dernière mise à jour: mardi 25 juin 2013 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Exchange Server 2013 Standard
  • Microsoft Exchange Server 2010 Standard
  • Microsoft Exchange Server 2007 Standard Edition
  • Microsoft Exchange Server 2003 Standard Edition
Mots-clés : 
kbsurveynew kbmt KB2860005 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 2860005
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