Come condividere i contatti tra i profili di Outlook

Traduzione articoli Traduzione articoli
Identificativo articolo: 286044 - Visualizza i prodotti a cui si riferisce l?articolo.
Per una versione di Microsoft Outlook 2000 (CW) di questo articolo, vedere 253480.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo viene descritto come Ŕ possibile condividere i contatti tra i diversi profili di Microsoft Outlook. I concetti illustrati in questo articolo si applicano anche ad altri componenti di Outlook, ad esempio il calendario e la posta.

Informazioni

╚ possibile condividere i contatti tra i profili di Outlook. In alternativa, Ŕ possibile copiare la cartella Contatti da un profilo di Outlook a un altro per utilizzare la cartella Contatti all'interno del file delle cartelle personali (pst) di default o come cartella Contatti distinta nel relativo file delle cartelle personali.

Se si desidera condividere la cartella contatti tra i profili, Ŕ necessario utilizzare i profili che puntano alla stessa cassetta postale di Microsoft Exchange Server. Se i profili non puntano alla stessa cassetta postale di Exchange Server, i profili non potranno condividere la cartella Contatti e gli aggiornamenti non verranno eseguiti automaticamente.

La seguente procedura viene illustrato come copiare o spostare informazioni sui contatti da un profilo a altro. Dopo aver spostato o copiare le informazioni di contatto, le modifiche apportate alle informazioni in ciascun profilo sono univoche. Inoltre, se la cartella Contatti viene archiviata in un file delle cartelle personali, il tale file non pu˛ essere aperto da due diversi profili contemporaneamente.

La cartella Contatti pu˛ essere:
  • Importati dal file pst in un unico profilo a un altro .pstfile di un profilo distinto.
  • Esportate da una cartella personale in un unico profilo per un .pstfile in un altro profilo e quindi aperta separatamente il folderlist.

Come importare dal File delle cartelle personali (PST) in un unico profilo per il File delle cartelle personali (PST) in un secondo profilo

Per importare il file pst di un profilo distinto dal file pst in un unico profilo:

Da Outlook 2013 e Outlook 2010:
  1. Dal Menu File, fare clic su informazionie quindi fare clic su Impostazioni Account.
  2. Selezionare le impostazioni dell'Account dall'elenco a discesa.
  3. Fare clic sui file di dati scheda.
  4. Selezionare delle cartelle personali (se Ŕ stato rinominato la cartella personale a un nome diverso, fare clic su quel nome,) e quindi fare clic su Impostazioni. Prendere nota del percorso del file pst.
  5. Fare clic su OKe quindi fare clic su Chiudi.
  6. Nel Menufile, fare clic su Aprie quindi fare clic su Importa.
  7. Nell'elenco scegliere l'operazione da eseguire nella finestra di dialogo di importazione / esportazione guidata, fare clic su Importa da un altro programma o Filee quindi fare clic su Avanti.
  8. Nell'elenco Seleziona tipo di File da importare , fare clic su Cartelle personali (pst)e quindi fare clic su Avanti.
  9. Nella File da importare elenco della finestra di dialogo, digitare il percorso o fare clic su Sfoglia per trovare il file pst identificato nei passaggi da 1 a 4. Selezionare l'opzione desiderata e quindi fare clic su Avanti.
  10. Nella Selezionare la cartella da cui importare elenco, fare clic sulla cartella contatti che si desidera importare. Assicurarsi di fare clic su per selezionare il ricerca nelle sottocartelle casella di controllo se Ŕ necessario.
  11. Fare clic su Importa gli elementi nella cartella correntee quindi fare clic su Fine.
Outlook consente di importare gli elementi di contatto nella cartella di destinazione.

Da Outlook 2007 e Outlook 2003:
  1. Dal menu File , fare clic su Gestione File di dati.
  2. Fare clic su Cartelle personali (se Ŕ stata rinominata la cartella personale a un nome diverso, fare clic su quel nome,) e quindi fare clic su Impostazioni. Prendere nota del percorso del file pst.
  3. Fare clic su OKe quindi fare clic su Chiudi.
  4. Scegliere Importa ed Esportadal menu File .
  5. Nell'elenco Selezionare l'operazione da eseguire , fare clic su Importa da un altro programma o Filee quindi fare clic su Avanti.
  6. Nell'elenco Seleziona tipo di File da importare , fare clic su Cartelle personali (pst)e quindi fare clic su Avanti.
  7. Nell'elenco dei File da importare , digitare il percorso o fare clic su Sfoglia per trovare il file pst identificato nei passaggi da 1 a 3. selezionare l'opzione desiderata e quindi fare clic su Avanti.
  8. Nell'elenco Selezionare la cartella da cui importare , fare clic sulla cartella di contatti che si desidera importare. Assicurarsi di fare clic su per selezionare la casella di controllo Includi sottocartelle se necessario.
  9. Fare clic su Importa gli elementi in the CurrentFoldere quindi fare clic su Fine.
Outlook consente di importare gli elementi di contatto nella cartella di destinazione.

Come esportare contatti da una cartella personale in un unico profilo in un File delle cartelle personali (PST) in un altro profilo e quindi aprire i contatti separatamente nell'elenco delle cartelle

Da Outlook 2013 e Outlook 2010:
  1. Nella File , fare clic su Opzioni.
  2. Nei Opzioni di Outlook finestra di dialogo fare clic su Avanzate.
  3. Fare clic su Esporta.
  4. Nel scegliere l'operazione da eseguire , fare clic su Esporta in un Filee quindi scegliere Avanti.
  5. Nella finestra di dialogo Creare un File di tipo elenco, fare clic su File di dati di Outlook (pst)e quindi fare clic su Avanti.
  6. Fare clic sulla cartella contatti che si desidera esportare (scegliere se Ŕ necessario includere le sottocartelle), quindi scegliere Avanti.
  7. Nella finestra di dialogo Salva File esportato con nome digitare un nuovo nome che si desidera utilizzare per il file pst, digitare il percorso desiderato per la cartella personale da individuare in e quindi fare clic su Avanti.
  8. Nella cartelle personali Microsoft finestra di dialogo fare clic su OK. La cartella Contatti selezionata viene esportata nel nuovo file pst.
  9. Aprire Outlook utilizzando il profilo che si desidera importare i contatti.
  10. Nella File scheda, fare clic su Aprie quindi fare clic su Apri File di dati di Outlook.
  11. Individuare il file pst esportato creato nei passaggi da 1 a 8, fare clic sul file con estensione pst e quindi fare clic su OK.
VerrÓ aperto il file pst con la cartella Contatti selezionata nell'elenco delle cartelle.

Da Outlook 2007 e Outlook 2003:
  1. Dal menu Visualizza , scegliere Elenco cartelle.
  2. Nel riquadro elenco cartelle selezionare la cartella che si desidera condivisi.
  3. Scegliere Importa ed Esportadal menu File .
  4. Nel scegliere l'operazione da eseguire<b00> </b00> , fare clic su Esporta in un Filee quindi scegliere Avanti.
  5. Nell'elenco Crea File di tipo , fare clic su File delle cartelle personali (pst)e quindi fare clic su Avanti.
  6. Fare clic sulla cartella contatti che si desidera esportare (sceglie di includere le sottocartelle, se necessario), quindi scegliere Avanti.
  7. Nella finestra di dialogo Salva File esportato con nome digitare un nuovo nome per il file pst, tipo costantemente il percorso dalla cartella personale a trovarsi e quindi fare clic su Avanti.
  8. Nella finestra di dialogo Cartelle personali Microsoft , fare clic su OK. La cartella Contatti selezionata viene esportata nel file new.pst.
  9. Aprire Outlook utilizzando il profilo che si desidera importthe contatti.
  10. Dal menu File , fare clic su Aprie quindi fare clic su File di dati di Outlook.
  11. Individuare il file pst esportato che Ŕ stato creato in steps1 a 8, fare clic sul file con estensione pst e quindi fare clic su OK.
VerrÓ aperto il file pst con la cartella Contatti selezionata nell'elenco delle cartelle.

Come utilizzare le cartelle pubbliche per condividere i contatti

Se l'amministratore di Exchange Server consente di creare cartelle pubbliche, Ŕ possibile creare una cartella pubblica dei contatti che pu˛ essere condivisi da pi¨ profili e pi¨ utenti contemporaneamente. Per ulteriori informazioni su come gestire le cartelle pubbliche in un computer Exchange Server, fare clic sul numero dell'articolo riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base:
169198 XADM: Suggerimento per la gestione delle cartelle pubbliche

ProprietÓ

Identificativo articolo: 286044 - Ultima modifica: martedý 19 novembre 2013 - Revisione: 5.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
Chiavi:á
kbcontacts kbinfo kbmt KB286044 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo Ŕ stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre Ŕ perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilitÓ per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualitÓ della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 286044
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com