기술 자료: 286044 - 이 문서가 적용되는 제품 보기.
본 문서의 Microsoft Outlook 2000 (CW) 버전을 참조 하십시오. 253480.
모두 확대 | 모두 축소

이 페이지에서

요약

이 문서에서는 어떻게 한 사용자 설명 다른 Microsoft Outlook 프로필 간에 연락처를 공유할 수 있습니다. 이 문서의 내용은 일정, 메일 등의 기타 Outlook 구성 요소에도 적용 됩니다.

추가 정보

Outlook 프로필 간에 연락처 항목을 공유 하는 것이 좋습니다. 또는 한 Outlook 프로필에서 연락처 폴더를 사용 하 여 기본 개인 폴더 (.pst) 파일 또는 개인 폴더 파일에서 별도 연락처 폴더를 다른 연락처 폴더를 복사 하려면 좋습니다.

프로필 간에 연락처 폴더를 공유 하려면 동일한 Microsoft Exchange Server 사서함을 가리키는 프로 파일을 사용 해야 합니다. 프로필 동일한 Exchange Server 사서함을 가리키지 않을, 프로필은 연락처 폴더를 공유 하지 않습니다 되 고 업데이트가 자동 수 없습니다.

다음 단계는 복사 하거나 한 프로필에서 다른 연락처 정보를 이동 하는 방법을 설명 합니다. 이동 하거나 연락처 정보를 복사, 변경 각 프로필의 정보에는 고유 합니다. 또한 연락처 폴더가 개인 폴더 파일에 저장 되 면 해당 파일 열 수 없습니다 다른 두 개의 프로필에서 동시에.

연락처 폴더를 사용할 수 있습니다.
  • 한 프로필의.pst 파일에서 별도 프로필에 다른.pstfile를 가져옵니다.
  • 한 프로필의 개인 폴더에서 다른 프로필에서.pstfile를 내보낸 및 다음 해당 folderlist에서 개별적으로 열 합니다.

한 프로필에 개인 폴더 (PST) 파일에서 다른 프로필의 개인 폴더 (PST) 파일을 가져오는 방법

한 프로필의.pst 파일에서 별도 프로필에.pst 파일을 가져올:

2013 Outlook에서 Outlook 2010.
  1. 파일 메뉴에서 정보클릭 한 다음 계정 설정을 클릭 합니다.
  2. 선택 계정 설정 드롭 다운 목록에서.
  3. 클릭 하 여 데이터 파일 탭입니다.
  4. 선택 개인 폴더 (다른 이름으로 개인 폴더를 이름을 바꾼 경우 그 이름을 누름), 및 다음 설정을 클릭 합니다. Note.pst 파일의 경로입니다.
  5. 확인클릭 하 고 닫기를 클릭 합니다.
  6. 파일 메뉴에서 열기를 클릭 하 고 가져오기를 클릭 합니다.
  7. 가져오기 및 내보내기 마법사 대화 상자에서 수행할 작업 선택 목록에서 파일 또는 다른 프로그램에서 가져오기를클릭 하 고 을 클릭 합니다.
  8. 가져올 파일 형식 선택 목록에서 개인 폴더 (.pst)클릭 하 고 을 클릭 합니다.
  9. 가져올 파일 대화 목록에서 경로 입력 하거나 클릭 찾아보기 1-4 단계에서 확인 된.pst 파일을 찾을 수 있습니다. 원하는 옵션을 선택 하 고 을 클릭 합니다.
  10. 에서 가져올 폴더 선택 목록, 가져올 연락처 폴더를 클릭 합니다. 선택 하려면 클릭 해야 해당 하위 폴더 포함 필요한 경우 확인란.
  11. 가져오기 항목에는 현재 폴더를 클릭 하 고 마침을 클릭 합니다.
Outlook은 연락처 항목을 대상 폴더로 가져옵니다.

Outlook 2007 및 Outlook 2003.
  1. 파일 메뉴에서 데이터 파일 관리를 클릭 합니다.
  2. 개인 폴더 를 클릭 (다른 이름으로 개인 폴더를 바꾼 경우 그 이름을 누름), 및 다음 설정을 클릭 합니다. .Pst 파일 경로 적어 두십시오.
  3. 확인클릭 하 고 닫기를 클릭 합니다.
  4. 파일 메뉴에서 가져오기 및 내보내기를 클릭 합니다.
  5. 수행할 작업 선택 목록에서 파일 또는 다른 프로그램에서 가져오기를클릭 하 고 을 클릭 합니다.
  6. 가져올 파일 형식 선택 목록에서 개인 폴더 (.pst)클릭 하 고 을 클릭 합니다.
  7. 가져올 파일 목록에 경로 입력 하거나 1-3. 원하는 옵션 선택 단계에서 확인 된.pst 파일을 찾을 수 찾아보기 를 클릭 하 고 을 클릭 합니다.
  8. 가져올 폴더 선택 목록, 가져올 연락처 폴더를 클릭 합니다. 필요한 경우 하위 폴더 포함 확인란을 선택 합니다 있는지 확인 하십시오.
  9. CurrentFolder로 가져오기 항목클릭 하 고 마침을 클릭 합니다.
Outlook은 연락처 항목을 대상 폴더로 가져옵니다.

다른 프로필의 개인 폴더 (PST) 파일을 프로필에 개인 폴더에서 연락처 내보내기 및 다음 폴더 목록에서 개별적으로 연락처를 열고 하는 방법

2013 Outlook에서 Outlook 2010.
  1. 파일 탭에서 옵션을 클릭 합니다.
  2. Outlook 옵션 대화 상자에서 고급을 클릭 합니다.
  3. 내보내기를 클릭 합니다.
  4. 수행할 작업 선택 상자 내보내기-파일을 클릭 한 후 다음을 클릭 합니다.
  5. 형식의 파일 만들기 목록 Outlook 데이터 파일 (.pst), 클릭 한 다음을 클릭 합니다.
  6. 내보낼 연락처 폴더를 클릭 (필요 하면 하위 폴더 포함 선택) 다음을 클릭 합니다.
  7. 내보낸 파일 저장 대화 상자에서.pst 파일에 사용할 개인 폴더를 원하는 경로 입력 하 고 다음을 클릭 한 다음 원하는 새 이름을 입력 합니다.
  8. Microsoft 개인 폴더 만들기 대화 상자에서 확인을 클릭 합니다. 선택한 연락처 폴더가 새.pst 파일로 내보내집니다.
  9. 연락처를 가져올 프로필을 사용 하 여 Outlook을 엽니다.
  10. 파일 열기를 클릭 한 다음 Outlook 데이터 파일 열기를 클릭 합니다.
  11. 1-8 단계에서 만들어진 내보낸된.pst 파일을 찾습니다.pst 파일을 누른 다음 확인을 클릭 합니다.
Outlook 폴더 목록에서 선택한 연락처 폴더가 있는.pst 파일을 엽니다.

Outlook 2007 및 Outlook 2003.
  1. 보기 메뉴에서 폴더 목록을 클릭 합니다.
  2. 폴더 목록 창에서 toshare 폴더를 선택 합니다.
  3. 파일 메뉴에서 가져오기 및 내보내기를 클릭 합니다.
  4. 수행할 작업 선택<b00> </b00> 상자 내보내기-파일을 클릭 한 후 다음을 클릭 합니다.
  5. 파일 형식 만들기 목록에서 개인 폴더 파일 (.pst)을클릭 하 고 을 클릭 합니다.
  6. 내보낼 연락처 폴더를 클릭 (필요 하면 하위 폴더 포함 선택) 다음을 클릭 합니다.
  7. 내보낸 파일 저장 대화 상자에서.pst 파일의 새 이름을 입력 합니다 경로 thatyou 형식의 개인 폴더를 누른 다음원하는.
  8. Microsoft 개인 폴더 만들기 대화 상자에서 확인을 클릭 합니다. 선택한 연락처 폴더를 new.pst 파일로 내보내집니다.
  9. 프로필 연락처를 importthe 사용 하 여 Outlook을 엽니다.
  10. 파일 메뉴에서 열기를 누르고 Outlook 데이터 파일.
  11. 8 Steps1에서 만들어진 내보낸된.pst 파일을 찾습니다.pst 파일을 누른 다음 확인을 클릭 합니다.
Outlook 폴더 목록에서 선택한 연락처 폴더가 있는.pst 파일을 엽니다.

공용 폴더를 사용 하 여 연락처를 공유 하는 방법

Exchange Server 관리자가 공용 폴더를 만들면 여러 프로필과 여러 사용자가 동시에 공유할 수 있는 공용 연락처 폴더를 만들 수 있습니다. Exchange Server 컴퓨터의 공용 폴더를 관리 하는 방법에 대 한 자세한 내용은 Microsoft 기술 자료의 다음 문서 번호를 클릭 합니다.
169198 XADM: 공용 폴더 관리에 대 한 팁

속성

기술 자료: 286044 - 마지막 검토: 2013년 11월 19일 화요일 - 수정: 5.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
키워드:?
kbcontacts kbinfo kbmt KB286044 KbMtko
기계 번역된 문서
이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.
이 문서의 영문 버전 보기:286044

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com