Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Lorsque vous essayez d’accéder à Premium d’Outlook Web App (OWA) en utilisant Internet Explorer le 11 dans un environnement de Microsoft Exchange Server 2003, Microsoft Exchange Server 2010, de Microsoft Exchange Server 2007 ou Microsoft Exchange Server 2013, OWA Light est chargée à sa place.

Cause

Ce problème se produit parce que le jeton de Microsoft Internet Explorer est supprimé de la chaîne user-agent dans Internet Explorer 11.

Résolution

Pour résoudre ce problème dans Exchange Server 2013, installez la mise à jour cumulative suivante :

Description de 2892464 de mise à jour Cumulative 3 pour Exchange Server 2013Pour résoudre ce problème dans Exchange Server 2010, installez le correctif cumulatif suivant :

Description de 2891587 de mise à jour du correctif cumulatif 3 pour Exchange Server 2010 Service Pack 3

Solution de contournement

Pour contourner ce problème dans Exchange Server 2013, Exchange Server 2010, Exchange Server 2007 ou Exchange Server 2003, utilisez Internet Explorer 11 en mode de compatibilité pour accéder à OWA. Pour ce faire, appuyez sur F10 pour afficher la barre de menus, allez dans le menu Outils dans Internet Explorer 11, puis cliquez sur paramètres d’affichage de compatibilité. Ensuite, ajoutez le site OWA à la liste des sites à afficher dans l’affichage de compatibilité.

Remarque  Lorsque vous utilisez cette solution de contournement, Internet Explorer 11 enregistre vos paramètres d’affichage de compatibilité pour le site Web. Chaque fois que vous accédez à ce site, l’affichage de compatibilité sera utilisé. Pour arrêter l’affichage de compatibilité pour un site Web, cliquez sur l’icône Affichage de compatibilité pour ce site Web. Vous pouvez également ajouter ou supprimer des sites Web spécifiques à partir de l’affichage de compatibilité sans accéder à chaque site Web

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Plus d'informations

Pour plus d’informations sur la chaîne user-agent , consultez le site Web Microsoft suivant :

Informations générales sur la chaîne user-agent

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×