Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Când încercați să accesați Premium Outlook Web App (OWA) utilizând Internet Explorer 11 din Microsoft Exchange Server 2013, Microsoft Exchange Server 2010, Microsoft Exchange Server 2007 sau Microsoft Exchange Server 2003 mediu, se încarcă OWA Light.

Cauza

Această problemă apare deoarece simbolul MSIE este eliminat din șirul agent utilizator din Internet Explorer 11.

Rezolvare

Pentru a rezolva această problemă în Exchange Server 2013, instalați următoarea actualizare cumulativă:

Descrierea 2892464 actualizarea cumulativă 3 pentru Exchange Server 2013Pentru a rezolva această problemă în Exchange Server 2010, instalați următorul set de actualizări:

2891587 Descrierea setului de actualizări 3 pentru Exchange Server 2010 Service Pack 3

Soluție

Pentru a rezolva această problemă în Exchange Server 2013, Exchange Server 2010, Exchange Server 2007 sau Exchange Server 2003, utilizați Internet Explorer 11 în modul de compatibilitate pentru a accesa OWA. Pentru aceasta, apăsați F10 pentru a afișa bara de meniu, accesați meniul Instrumente din Internet Explorer 11, și apoi faceți clic pe Setări Vizualizare mod compatibilitate. Apoi, adăugați site-ul OWA la lista de site-uri pentru a fi vizualizate în Vizualizare mod compatibilitate.

Notă Când utilizați această soluție, Internet Explorer 11 salvează setările de vizualizare mod compatibilitate pentru site-ul web. Fiecare dată când accesa site-ul respectiv, va utiliza vizualizarea mod compatibilitate. Pentru a opri Vizualizare mod compatibilitate pentru un site web, faceți clic pe pictograma Vizualizare mod compatibilitate pentru acel site web. De asemenea, puteți adăuga sau elimina anumite site-uri web din Vizualizare mod compatibilitate fără accesarea fiecare site

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Mai multe informații

Pentru mai multe informații despre șirul user-agent , accesați următorul site Web Microsoft:

Informații generale despre șirul user-agent

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×