XCON: Contatori di sistema MTA non funzionano quando ci si connette mediante Servizi Terminal

Traduzione articoli Traduzione articoli
Identificativo articolo: 286825 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo è stato archiviato. L?articolo, quindi, viene offerto ?così come è? e non verrà più aggiornato.
Espandi tutto | Chiudi tutto

Sintomi

Le istanze agente (MTA) di trasferimento dei messaggi non vengano visualizzate in Monitor di sistema in un computer basato su Microsoft Windows 2000 che è un client di Servizi Terminal.

Cause

Questo problema può verificarsi se il contatore di Monitor di sistema per il MTA di Exchange 2000 non è condivisa con Servizi Terminal.

Risoluzione

Per risolvere il problema, ottenere il service pack più recente per Exchange 2000 Server. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
301378XGEN: Come ottenere il più recente di Exchange 2000 Server Service Pack

Status

Microsoft ha confermato che questo problema riguarda Microsoft Exchange 2000 Server. Questo problema è stato corretto per la prima volta in Service Pack 1 per Exchange 2000 Server.

Informazioni

Per ulteriori informazioni sul problema stesso del MTA di Exchange Server 5.5, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
265508XCON: Istanza agente di trasferimento messaggi non viene visualizzato in Performance Monitor sul client di Servizi Terminal

Proprietà

Identificativo articolo: 286825 - Ultima modifica: mercoledì 29 gennaio 2014 - Revisione: 1.4
Le informazioni in questo articolo si applicano a:
  • Microsoft Exchange 2000 Server Standard Edition
Chiavi: 
kbnosurvey kbarchive kbmt kbbug kbfix KB286825 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 286825
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com