Artikel-ID: 287070 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D287070
Eine Microsoft Outlook 2000 (CW) Version dieses Artikels finden Sie unter 195719.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel beschreibt, wie Sie mithilfe der persönlichen Speicherordner, auch bekannt als PST-Dateien, Daten sichern, die Sie in Microsoft Office Outlook 2007, Microsoft Office Outlook 2003 und Microsoft Office Outlook 2002 erstellt haben. Sie können Nachrichten, Kontakte, Termine, Aufgaben, Notizen und Journaleinträge in PST-Dateien sichern.

Hinweis Dieser Artikel beschreibt nur, wie Sie PST-Dateien in Outlook 2007, Outlook 2003 und Outlook 2002 verwenden.

Wenn Sie ein anderes e-Mail-Programm wie Microsoft Outlook Express oder Outlook.com, verwenden oder wenn Sie Probleme mit Ihrem e-Mail-Programm haben, ist dieser Artikel für Sie nicht vorgesehen. Wählen Sie im Abschnitt "Informationsquellen" Links zu anderen Artikeln und Lösungsvorschlägen.

EINFÜHRUNG

Microsoft Outlook speichert Nachrichten, Kontakte, Termine, Aufgaben, Notizen und Journaleinträge automatisch in einem der folgenden zwei Speicherorte:
  • In einem persönlichen Speicher-Ordner, auch bekannt als eine PST-Datei auf Ihrer Festplatte.
  • In einem Postfach, das sich auf dem Server befindet. Ihr Postfach befindet sich auf einem Server, wenn Sie Outlook mit Microsoft Exchange Server verwenden.
Sie können eine Sicherung Ihrer PST-Datei wiederherstellen oder Ihre Outlook-Daten verschieben, wenn ein Hardwarefehler auftritt, unerwartet Daten verloren gehen, Daten von einem Computer auf einen anderen Computer oder Daten von einer Festplatte auf einem anderen Festplattenlaufwerk übertragen müssen.

Dieser Artikel beschreibt, wie mehrere Dinge mit PST-Dateien ausgeführt werden. Wählen Sie eine Aktion aus der folgenden Liste:
  • Wie Sie eine Sicherungskopie einer PST-Datei erstellen: Wenn Sie Outlook mit Microsoft Exchange Server nicht verwenden, verwenden Sie diesen Abschnitt, um die gesamte PST-Datei zu sichern.
  • Sichern von PST-Daten, die sich auf einem Microsoft Exchange Server befindet: Wenn Sie Outlook mit Microsoft Exchange Server verwenden, verwenden Sie diesen Abschnitt, um Ihre Outlook-Daten zu sichern.
  • Exportieren von PST-Daten: Verwenden Sie diesen Abschnitt, wenn Sie nur einige Ordner oder eine bestimmte Art von Daten, z. B. e-Mail-Nachrichten nur sichern möchten.
  • Importieren von PST-Daten in Outlook: Verwenden Sie diesen Abschnitt zum Wiederherstellen von Daten in Outlook in eine PST-Datei, die Sie bereits gesichert haben.
  • Gewusst wie: Übertragen von Outlook-Daten von einem Computer auf einen anderen Computer: Verwenden Sie diesen Abschnitt, die Daten übertragen, die Sie in eine PST-Datei von einem Computer auf einen anderen Computer gespeichert.
  • Sichern von persönlichen Adressbüchern: Verwenden Sie diesen Abschnitt, um Ihr persönliches Adressbuch zu sichern.
  • Wie Sie Sicherungsprogramm für Persönliche Ordner zum Automatisieren der Sicherung von PST-Dateien: Verwenden Sie diesen Abschnitt, um automatisch Sichern Ihrer PST-Dateien, wöchentlich, monatlich oder in einem Intervall, das Sie auswählen.
  • Outlook-Einstellungsdateien sichern: Verwenden Sie diesen Abschnitt zum Sichern von Symbolleisten und Menüs Einstellungen, Internet Explorer-Favoriten, Signaturdateien und Spitznamen, dass Sie Ihren Kontakten zugeordnet haben.
  • Wie Sie eine PST-Datei zu finden: Wenn Sie eine vorhandene PST-Datei zu Outlook hinzufügen möchten, aber nicht genau wissen, wo sie sich auf Ihrem Computer befindet, können Sie danach suchen.

Video: Wie Sie Ihre persönlichen Ordner (PST) für Outlook-Dateien verwalten

Bild minimierenBild vergrößern
assets video1
UUID =9a50d56e-1432-461b-86fe-fefd4da86604 VideoUrl =http://AKA.ms/qjmwrw
Bild minimierenBild vergrößern
assets video2

Weitere Informationen

Wie Sie eine Sicherungskopie einer PST-Datei erstellen

Wenn Sie Outlook nicht mit Microsoft Exchange Server verwenden, speichert Outlook alle Daten in einer PST-Datei. Mit der Sicherungskopie können Sie Ihre Outlook-Daten wiederherstellen, wenn die ursprüngliche PST-Datei beschädigt ist oder verloren geht. In diesem Abschnitt wird erläutert, wie Sie eine Kopie Ihrer gesamten PST-Datei erstellen, die alle Standardelemente enthält.

Gehen Sie folgendermaßen vor, um die gesamte PST-Datei sichern:
  1. Schließen Sie alle Nachrichtenübermittlungsprogramme wie Outlook, Microsoft Exchange oder Microsoft Windows Messaging.
  2. Klicken Sie auf Start, und klicken Sie dann auf Ausführen. Kopieren Sie folgenden Befehl, und fügen Sie ihn in das Feld Öffnen ein (oder geben Sie ihn ein), und drücken Sie dann die EINGABETASTE:
    Systemsteuerung
    Systemsteuerung wird geöffnet.

    Hinweis Wenn der Bildschirm Wählen Sie eine Kategorie angezeigt wird, klicken Sie auf Benutzerkonten, und fahren Sie mit Schritt 3 fort.
  3. Doppelklicken Sie auf das Symbol Mail .
  4. Klicken Sie auf Profile anzeigen.
  5. Klicken Sie auf das entsprechende Profil, und klicken Sie dann auf Eigenschaften.
  6. Klicken Sie auf Datendateien.
  7. Klicken Sie unter Name auf den Persönlichen Ordner-Dienst , den Sie sichern möchten. Standardmäßig heißt dieser Dienst Persönliche Ordner. Allerdings kann er anders benannt werden.

    Hinweis Wenn Sie mehr als einen Dienst "Persönliche Ordner" in Ihrem Profil haben, müssen Sie jeden Satz von PST-Dateien separat sichern.

    Wenn keine Einträge mit dem Namen Persönliche Ordner vorhanden sind und Sie noch keine Informationen wie Nachrichten, Kontakte oder Termine in Outlook gespeichert haben, haben Sie den persönlichen Ordner-Dienst wahrscheinlich noch nicht aktiviert. Im Abschnitt "Informationsquellen" finden Sie Informationen zum Erstellen einer PST-Datei.

    Wenn Sie keine Persönliche Ordner-Dienste in Ihrem Profil haben und Sie Informationen wie Nachrichten, Kontakte oder Termine in Outlook speichern können, werden Ihre Informationen wahrscheinlich in einem Postfach auf einem Exchange Server gespeichert. Befolgen Sie die Anweisungen im Abschnitt "Sichern von PST-Daten, die auf einem Microsoft Exchange Server befinden".
  8. Klicken Sie auf Einstellungen, und notieren Sie den angezeigten Pfad und Dateinamen.

    Hinweis Da die PST-Datei alle Daten enthält, die in den MAPI-Ordnern gespeichert sind, die Outlook verwendet, kann die Datei sehr groß sein. Um die Größe der PST-Datei zu reduzieren, klicken Sie auf Jetzt komprimieren im Fenster Einstellungen.
  9. Schließen Sie alle Eigenschaften-Fenster.
  10. Verwenden Sie Windows Explorer oder Arbeitsplatz , kopieren Sie die Datei, die Sie in Schritt 8 notiert haben. Sie können die Datei an einen anderen Speicherort auf der Festplatte oder auf jede Art von Wechselmedien, z. B. eine Diskette, CD-ROM, eine tragbare Festplatte, eine Magnetband-Kassette oder andere Speichermedien, kopieren.

Sichern von PST-Daten, die sich auf einem Microsoft Exchange Server befindet

Um Sie wissen, wie Sie Ihre Daten sichern, wenn Sie Outlook mit einem Microsoft Exchange Server verwenden, müssen Sie wissen, wo die Daten gespeichert ist. Der Standardspeicherort für Outlook-Daten ist das Exchange Server-Postfach. Der Exchange Server-Administrator verwaltet in der Regel Sicherungen der Postfächer auf dem Server. Allerdings speichern einige Exchange Server-Administratoren Outlook-Daten in eine PST-Datei auf Ihrer Festplatte.

Gehen folgendermaßen Sie vor, um zu sehen, wo Outlook Ihre Daten aktuell speichert:

In Outlook 2010:

  1. Klicken Sie auf die Registerkarte "Datei " auf der Outlook-Multifunktionsleiste.
  2. In der Info Kategorie, klicken Sie auf die Schaltfläche Einstellungen , und klicken Sie auf Kontoeinstellungen.
  3. In der -Kontoeinstellungen Fenster, klicken Sie auf die Registerkarte Datendateien .

    Wenn die Lage das Feld das Wort "Online" oder einen Pfad zu einer Datei mit der Datei Namen Erweiterung OST, Outlook speichert Daten in Ordnern auf dem Exchange Server. Weitere Informationen zur Behandlung von Sicherungen erhalten Sie vom Exchange Server-Administrator.

    Wenn die Lage Feld anschlusssteckermodulbeinhalteteinen Pfad zu einer Datei mit der Datei namens extension.pst, Outlook neue Nachrichten, Kontakte, Termine und andere Daten in einer PST-Datei auf Ihrer Festplatte speichert. Um die Daten zu sichern, gehen Sie zum Abschnitt "Erstellen einer Sicherungskopie einer PST-Datei".

In Outlook 2007:

  1. Klicken Sie im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Mail-Setup und klicken Sie dann auf E-Mail-Konten.
  2. Klicken Sie im Fenster Kontoeinstellungen auf die Registerkarte Datendateien.

    Enthält das Feld Name das Wort "Postfach", von einem e-Mail-Namen gefolgt, speichert Outlook die Daten in Ordnern auf dem Exchange Server. Weitere Informationen zur Behandlung von Sicherungen erhalten Sie vom Exchange Server-Administrator.

    Wenn das Feld die Worte "Persönlicher Ordner" oder den Namen einer Gruppe von persönlichen Ordnern oder PST-Dateien enthält, speichert Outlook neue Nachrichten, Kontakte, Termine und andere Daten in einer PST-Datei auf Ihrer Festplatte. Um die Daten zu sichern, gehen Sie zum Abschnitt "Erstellen einer Sicherungskopie einer PST-Datei".

In einer früheren Version von Outlook:

  1. Klicken Sie im Menü Extras auf E-Mail-Konten.

    Hinweis Diese Option ist in einigen Netzwerken nicht verfügbar. Der Netzwerkadministrator entfernt diese Option möglicherweise, um die Kontoinformationen zu schützen. Wenn die Option E-Mail-Konten nicht angezeigt wird, wenden Sie sich an den Netzwerkadministrator.
  2. Klicken Sie auf anzeigen oder ändern vorhandene e-Mail-Konten, und klicken Sie dann auf Weiter.
  3. Betrachten Sie die Option Neue E-mail an folgenden Ordner übermitteln. Enthält die Option das Wort "Postfach" gefolgt von einem E-Mail-Namen, speichert Outlook die Daten in Ordnern auf dem Exchange Server. Weitere Informationen zur Behandlung von Sicherungen erhalten Sie vom Exchange Server-Administrator.

    Wenn das Feld die Worte "Persönlicher Ordner" oder den Namen einer Gruppe von persönlichen Ordnern oder PST-Dateien enthält, speichert Outlook neue Nachrichten, Kontakte, Termine und andere Daten in einer PST-Datei auf Ihrer Festplatte. Um die Daten zu sichern, gehen Sie zum Abschnitt "Erstellen einer Sicherungskopie einer PST-Datei".

Exportieren von PST-Daten

Wenn Sie nur einige der Outlook-Daten sichern möchten, können Sie eine neue PST-Sicherungsdatei Datei mit nur den Daten erstellen, die Sie speichern möchten. Dies wird auch Exportieren von PST-Daten genannt. Sie sollten diesen Abschnitt z. B. verwenden, wenn wichtige Informationen nur in einigen Ordnern enthalten sind und andere, weniger wichtige Elemente in viel größeren Ordnern. Sie können nur die wichtigsten Ordner oder Kontakte exportieren und Ordner, wie gesendete Mails, auslassen.

In Outlook 2010:

Gehen Sie folgendermaßen vor, um einen bestimmten Ordner zu exportieren:
  1. Klicken Sie auf die Datei Registerkarte.
  2. In der Outlook-Optionen Fenster, klicken Sie auf Erweitert.
  3. Klicken Sie auf Exportieren.
  4. Klicken Sie in der Import / Export-Assistentenauf Exportieren in eine Datei, und klicken Sie dann auf Weiter.
  5. Klicken Sie auf Outlook-Datendatei (. pst), und klicken Sie dann auf Weiter.
  6. Wählen Sie den Ordner exportieren, und klicken Sie dann auf Weiter.
  7. Klicken Sie auf Durchsuchen, und wählen Sie dann den Speicherort, an dem die neue PST-Datei gespeichert werden soll.
  8. Geben Sie in das Feld Dateiname den Namen, den Sie für die neue PST-Datei verwenden möchten, und klicken Sie dann auf OK.
  9. Klicken Sie auf Fertig stellen.

In einer früheren Version von Outlook:

  1. Öffnen Sie Outlook.
  2. Klicken Sie im Menü Datei auf Importieren und exportieren. Wenn das Menüelement nicht verfügbar ist, bewegen Sie den Mauszeiger über die Richtungspfeile am unteren Rand des Menüs, und klicken Sie dann aufImportieren und exportieren.
  3. Klicken Sie auf In Datei exportieren, und klicken Sie dann auf Weiter.
  4. Klicken Sie auf Persönliche Ordner-Datei (. pst), und klicken Sie dann auf Weiter.
  5. Klicken Sie auf den Ordner, den Sie die PST-Datei exportieren möchten, und klicken Sie dann auf Weiter.
  6. Klicken Sie auf Durchsuchen, und wählen Sie dann den Speicherort, an dem die neue PST-Datei gespeichert werden soll.
  7. Geben Sie in das Feld Dateiname den Namen, den Sie für die neue PST-Datei verwenden möchten, und klicken Sie dann auf OK.
  8. Klicken Sie auf Fertig stellen.
Hinweis Ordnerdesigneigenschaften gehören Berechtigungen, Filter, Beschreibung, Formulare und Ansichten. Wenn Sie Elemente aus einer PST-Datei in eine andere exportieren, werden keine Ordnerdesign-Eigenschaften beibehalten.

Importieren von PST-Daten in Outlook

Die Sicherungskopie Ihrer PST-Datei können Ihre Outlook-Daten wiederherstellen, wenn die ursprüngliche PST-Datei beschädigt wird oder verloren geht. Alle Elemente, die in der PST-Datei gespeichert sind, werden an Outlook zurückgegeben.

In Outlook 2010:

Folgen Sie diesen Schritten zum Wiederherstellen oder Importieren der Daten in Outlook:
  1. Klicken Sie auf die Registerkarte Datei.
  2. In den Öffnen Kategorie, klicken Sie auf Importieren.
  3. Klicken Sie in der Import / Export-Assistentenauf Importieren aus anderen Programmen oder Dateien, und klicken Sie dann auf Weiter.
  4. Klicken Sie auf Outlook-Datendatei (. pst), und klicken Sie dann auf Weiter.
  5. Geben Sie den Pfad und den Namen der PST-Datei, die Sie importieren möchten, oder klicken Sie aufDurchsuchen , um die zu importierende Datei auszuwählen.

    HinweisUnter Optionen sollten Sie auf Keine Duplikate importieren klicken, sofern die importierte Informationen bereits in Outlook vorhandene Elemente nicht ersetzen oder verdoppeln sollen.
  6. Klicken Sie auf nächsten.
  7. Wählen Sie den Ordner, den Sie importieren möchten. Um alle Daten in die PST-Datei zu importieren, wählen Sie die oberste Ebene der Hierarchie aus.

    HinweisDer oberste Ordner (in der Regel Persönliche Ordner, Outlook-Datendatei oder Ihre E-Mail-Adresse) wird automatisch ausgewählt. Unterordner einbeziehen ist standardmäßig aktiviert. Alle Ordner unter dem ausgewählten Ordner werden importiert
  8. Klicken Sie auf Beenden.

In früheren Versionen von Outlook:

Folgen Sie diesen Schritten zum Wiederherstellen oder Importieren der Daten in Outlook:
  1. Wenn die zu importierenden PST-Datei auf einem Wechselmedium, z. B. einer Diskette, einer tragbaren Festplatte, einer CD-ROM, ein Magnetband-Kassetten oder anderen Speichermedium gespeichert ist, legen Sie das Medium ein oder verbinden Sie das Speichergerät, und kopieren Sie die PST-Datei auf die Festplatte des Computers.

    Wenn Sie die PST-Datei kopieren, stellen Sie sicher, dass das Schreibschutz-Attribut nicht aktiviert ist. Wenn diese Option aktiviert ist, wird möglicherweise die folgende Fehlermeldung angezeigt:
    Auf das Gerät, die Datei oder den Pfad konnte nicht zugegriffen werden. Möglicherweise wurde das Element gelöscht, oder es wird gerade verwendet. Ursache kann auch ein Netzwerkproblem oder ein Mangel an Zugriffsberechtigungen sein. Schließen Sie alle Anwendungen, die diese Datei verwenden, und versuchen Sie es erneut.
    Wenn Sie diese Fehlermeldung erhalten, deaktivieren Sie das Read-Only-Attribut, und kopieren Sie die Datei erneut.
  2. Öffnen Sie Outlook.
  3. Klicken Sie im Menü Datei auf Importieren und exportieren. Wenn der Befehl nicht verfügbar ist, bewegen Sie den Mauszeiger über die Richtungspfeile am unteren Rand des Menüs, und klicken Sie dann aufImportieren und exportieren.
  4. Klicken Sie auf Importieren aus anderen Programmen oder Dateien, und klicken Sie dann auf Weiter.
  5. Klicken Sie auf Persönliche Ordner-Datei (. pst), und klicken Sie dann auf Weiter.
  6. Geben Sie den Pfad und den Namen der PST-Datei, die Sie importieren möchten, und klicken Sie dann auf Weiter.
  7. Wählen Sie den Ordner, den Sie importieren möchten. Um alle Daten in die PST-Datei zu importieren, wählen Sie die oberste Ebene der Hierarchie aus.
  8. Klicken Sie auf Fertig stellen.

Gewusst wie: Übertragen von Outlook-Daten von einem Computer auf einen anderen Computer

Sie können PST-Dateien nicht freigeben oder zwischen einem Computer und einem anderen Computer synchronisieren. Allerdings können Sie Outlook-Daten von einem Computer auf einen anderen Computer übertragen.

Verwenden Sie die Anweisungen im Abschnitt "Wie Sie eine Sicherungskopie einer PST-Datei erstellen", um die PST-Datei auf eine CD oder DVD-ROM- oder anderes tragbares Medium zu kopieren, oder kopieren Sie die Datei über eine LAN/WAN-Verbindung auf einen anderen Computer.

HinweisDas Herstellen einer Verbindung zu PST-Dateien über LAN/WAN-Verbindungen wird nicht unterstützt. Beim Herstellen solcher Verbindungen zu PST-Dateien können Probleme auftreten. Weitere Informationen finden Sie in folgendem Artikel:

297019 Einschränkungen bei der Verwendung von persönlichen Ordnerdateien (PST) über LAN- und WAN-Verbindungen

Es empfiehlt sich auch, ein neue, sekundäre PST-Datei zu erstellen, die nur zum Übertragen von Daten dient. Speichern Sie die Daten, die Sie in diese neue PST-Datei übertragen möchten, lassen Sie alle Daten weg, die Sie nicht übertragen möchten. Wenn Sie eine sekundäre PST-Datei zum Speichern von Daten für die Übertragung zwischen zwei verschiedenen Computern oder für Sicherungszwecke erstellen müssen, führen Sie die folgenden Schritte aus.

In Outlook 2010:

  1. Klicken Sie auf die Datei Registerkarte.
  2. In der Info Kategorie, klicken Sie auf die -Kontoeinstellungen , und klicken Sie dann auf Kontoeinstellungen.
  3. In der -Kontoeinstellungen Fenster, klicken Sie auf die -Datendateien Registerkarte.
  4. Klicken Sie auf Hinzufügen, klicken Sie auf Outlook-Datendatei (. pst), und klicken Sie dann auf OK.
  5. Geben Sie einen eindeutigen Namen für die neue PST-Datei ein. Geben Sie zum BeispielTransfer.pst, und klicken Sie dann auf OK.
  6. Schließen Sie Outlook.

In früheren Versionen von Outlook:

  1. Klicken Sie im Menü Datei auf neuund klicken Sie dann auf Outlook-Datendatei.
  2. Geben Sie einen eindeutigen Namen für die neue PST-Datei ein. Geben Sie zum Beispiel Transfer.pst, und klicken Sie dann auf OK.
  3. Geben Sie einen Anzeigenamen für die PST-Datei, und klicken Sie dann auf OK.
  4. Schließen Sie Outlook.
Gehen Sie folgendermaßen vor, um eine vorhandene PST-Datei zu kopieren:
  1. Verwenden Sie die Anweisungen im Abschnitt "Wie Sie eine Sicherungskopie einer PST-Datei erstellen", um eine Sicherungskopie der PST-Datei erstellen, die Sie übertragen möchten. Stellen Sie sicher, dass Sie die PST-Datei auf einer CD-ROM oder eine andere Art von Wechselmedien kopieren.
  2. Kopieren Sie die PST-Datei von dem Wechselmedium auf den zweiten Computer.
  3. Führen Sie die Schritte im Abschnitt "Gewusst wie: Importieren von PST-Daten in Outlook" aus, um die PST-Daten in Outlook auf dem zweiten Computer zu importieren.

Sichern von persönlichen Adressbüchern

Ihr persönliches Adressbuch enthält möglicherweise E-Mail-Adressen und Kontaktinformationen, die nicht in einem Outlook-Adressbuch oder der Kontaktliste enthalten sind. Das Outlook-Adressbuch kann in einem Exchange Server-Postfach oder in einer PST-Datei gespeichert werden. Das persönliche Adressbuch erstellt jedoch eine separate Datei, die auf der Festplatte gespeichert ist. Um sicherzustellen, dass dieses Adressbuch gesichert wird, müssen Sie alle Dateien mit der Erweiterung .pab in den Sicherungsprozess einschließen.

Gehen Sie folgendermaßen vor, um Ihre persönliche Adressbuchdatei zu suchen:
  1. Wenn Sie Windows Vista ausführen: Klicken Sie auf Starten.

    Wenn Sie mit Windows XP arbeiten: Klicken Sie auf Startund dann auf Suchen.

    Wenn Sie Windows 95 oder Windows 98 arbeiten: Klicken Sie aufStart, zeigen Sie auf Suchen, und klicken Sie dann auf Dateien oder Ordner.

    Wenn Sie Windows 2000 oder Windows Millennium Edition (Me) arbeiten: Klicken Sie aufStart, zeigen Sie auf Suchen, und klicken Sie dann auf nach Dateien oder Ordnern.
  2. Typ .pab, und drücken Sie die EINGABETASTE, oder klicken Sie auf Jetzt suchen.

    Notieren Sie den Speicherort der PAB-Datei. Verwenden Sie Arbeitsplatz oder Windows Explorer , um die PAB-Datei in denselben Ordner oder auf das Speichermedium zu kopieren, der bzw. das die Sicherung der PST-Datei enthält.
Sie können diese Sicherung verwenden, um Ihr persönliches Adressbuch auf Ihrem Computer wiederherzustellen oder auf einen anderen Computer zu übertragen. Gehen folgendermaßen Sie vor, um das persönliche Adressbuch wiederherzustellen:
  1. Schließen Sie alle Nachrichtenübermittlungsprogramme wie Outlook, Microsoft Exchange oder Windows Messaging.
  2. Klicken Sie auf Start, und klicken Sie dann auf Ausführen. Kopieren und Einfügen (oder geben Sie den folgenden Befehl in) das Öffnen das Feld, und drücken Sie dann die EINGABETASTE:
    Systemsteuerung
    Systemsteuerung wird geöffnet.

    Hinweis Wenn den Bildschirm Wählen Sie eine Kategorie angezeigt wird, klicken Sie auf Benutzerkonten.
  3. Doppelklicken Sie auf das Symbol Mail .
  4. Klicken Sie aufProfile anzeigen.
  5. Klicken Sie auf das entsprechende Profil, und klicken Sie dann auf Eigenschaften.
  6. Klicken Sie auf e-Mail-Konten.
  7. Klicken Sie auf Ein neues Verzeichnis oder Adressbuch hinzufügen, und klicken Sie dann auf Weiter
  8. Klicken Sie auf Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.
  9. Klicken Sie auf Persönliches Adressbuch, und klicken Sie dann auf Weiter.
  10. Geben Sie den Pfad und den Namen der Persönliches Adressbuch-Datei, die Sie öffnen möchten, stellen Sie wieder her, klicken Sie auf Übernehmenund klicken Sie dann auf OK.
  11. Klicken Sie auf Schließen, und klicken Sie dann auf OK.
Hinweis Das Outlook-Adressbuch ist ein Dienst, den das Profil verwendet, um die Nutzung eines Kontaktordners in einem Postfach, einer persönlichen Ordner-Datei oder einem öffentlichen Ordner als E-mail-Adressbuch zu erleichtern. Das Outlook-Adressbuch selbst enthält keine Daten, die gespeichert werden müssen.

Wie Sie Sicherungsprogramm für Persönliche Ordner zum Automatisieren der Sicherung von PST-Dateien

Microsoft hat ein Dienstprogramm zum Automatisieren der Sicherung der persönlichen Ordner (. pst) veröffentlicht. Zum Downloaden des Dienstprogramms wechseln Sie zur folgenden Microsoft-Website:
http://www.Microsoft.com/downloads/details.aspx?FamilyID=8B081F3A-B7D0-4B16-B8AF-5A6322F4FD01&displaylang=en
Weitere Informationen über das Sicherungsprogramm für Persönliche Ordner finden Sie im folgenden Artikel in der Microsoft Knowledge Base:
238782 Automatische Erstellung von Sicherungskopien der PST-Datei
HinweisIn Microsoft Outlook 2010 ist das Add-In zum Sichern der PST-Datei in der Standardeinstellung deaktiviert. Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
2030523 So aktivieren Sie das Add-In zur Sicherung für Persönliche Ordner in Outlook 2010

Outlook-Einstellungsdateien sichern


Wenn Sie Einstellungen, z. B. Symbolleisteneinstellungen und Favoriten, die Sie auf Ihrem Computer wiederherstellen oder auf einem anderen Computer replizieren möchten angepasst haben, sollten Sie die folgenden Dateien in den Sicherungsprozess einbeziehen:
  • Outcmd.dat: Diese Datei enthält Einstellungen für Symbolleisten und Menüs.
  • Profilname.fav: Dies ist Ihre Favoriten-Datei, die die Einstellungen für die Outlook-Leiste enthält (gilt nur für Outlook 2002 und früheren Versionen).
  • ProfilnameXML: Diese Datei enthält die Einstellungen im Navigationsbereich (gilt nur für Outlook 2003 und neuere Versionen).
  • ProfilnameNK2: dieser Datei sind die Spitznamen für AutoVervollständigen gespeichert.
  • Signaturdateien: Für jede Signatur gibt es eine eigene Datei, deren Name dem Namen der Signatur entspricht, den Sie bei der Erstellung der Signatur verwendet haben. Wenn Sie eine Signatur mit dem Namen MeineSig erstellen, werden die folgenden Dateien im Ordner "Signaturen" erstellt:
    • MeineSig.htm: In dieser Datei wird die HTML-AutoSignatur gespeichert.
    • MeineSig.RTF: In dieser Datei wird die AutoSignatur im Microsoft Outlook Rich Text Format (RTF) gespeichert.
    • MeineSig.txt: In dieser Datei wird die AutoSignatur im Nur-Text-Format gespeichert.
    Die Position der Signaturdateien hängt von der ausgeführten Version von Windows ab. Verwenden Sie diese Liste, um den entsprechenden Speicherort zu suchen:
    • Windows Vista oder Windows 7: Laufwerk\users\Benutzername\AppData, wobei Laufwerk steht für das Laufwerk, das in Outlook installiert wurde und Benutzername Gibt den Benutzernamen, dem unter Outlook installiert wurde.
    • Windows XP oder Windows 2000: Laufwerk\Documents und Einstellungen\Benutzername\Local Einstellungen\Anwendungsdaten\Microsoft\Outlook, wobei Laufwerk steht für das Laufwerk, das in Outlook installiert wurde und Benutzername Gibt den Benutzernamen, dem unter Outlook installiert wurde.
    • Windows 98 oder Windows Me: Laufwerk\Windows\Local Daten, wobei Laufwerk steht für das Laufwerk, dem in Outlook installiert wurde.
Hinweis Wenn Sie Microsoft Word als E-Mail-Editor verwenden, werden Signaturen als AutoText-Einträge in der Datei "Normal.dot" gespeichert. Sie sollten diese Datei ebenfalls sichern.

So finden Sie eine PST-Datei

Wenn Sie nicht wissen, wo eine veraltete oder bereits vorhandene PST-Datei auf Ihrem Computer befindet und Sie diese PST-Datei zu Ihrem Outlook-Profil hinzufügen möchten, erfahren Sie in diesem Abschnitt, wie die PST-Datei suchen und dann zu Ihrem Outlook-Profil hinzufügen.

Gehen Sie folgendermaßen vor, um die PST-Datei zu suchen:
  1. So suchen Sie nach der PST-Dateien
    • Wenn Sie mit Windows Vista arbeiten: Klicken Sie auf Start, und klicken Sie dann auf Computer. Suchen Sie im Suchfenster in der oberen rechten Ecke.
    • Wenn Sie mit Windows XP arbeiten: Klicken Sie auf Startund dann auf Suchen.
    • Wenn Sie Windows 95 oder Windows 98 arbeiten: Klicken Sie aufStart, zeigen Sie auf Suchen, und klicken Sie dann auf Dateien oder Ordner.
    • Wenn Sie Windows 2000 oder Microsoft Windows Millennium Edition arbeiten: Klicken Sie aufStart, zeigen Sie auf Suchen, und klicken Sie dann auf nach Dateien oder Ordnern.
  2. Typ *.pst, und drücken Sie die EINGABETASTE, oder klicken Sie aufJetzt suchen. Suchen Sie die gewünschte PST-Datei, die Sie Outlook hinzufügen möchten. Notieren Sie den Speicherort der PST-Datei.
  3. Schließen Sie das Fenster, und starten Sie Outlook.
    • Wenn Sie Outlook 2010 ausführen, klicken Sie auf die Datei Registerkarte, und dann klicken Sie aufKontoeinstellungenin die Kategorie " Informationen ". Klicken Sie auf -Kontoeinstellungen erneut aus, und klicken Sie dann auf die Registerkarte Datendateien in dem daraufhin angezeigten Fenster.
    • Wenn Sie Outlook 2007 ausführen oder früher, klicken Sie im Menü Datei auf, und Sie dann wählen Datendateiverwaltung.
  4. Klicken Sie auf den Hinzufügen , und wählen Sie dann den richtigen PST-Datei auf Hinzufügen klicken. Wenn Ihre PST-Datei in Outlook 2007 erstellt wurde, wählen SiePersönliche Ordner (. pst) für Office Outlook. Wenn Ihre PST-Datei, in einer älteren Version von Outlook, z. B. Outlook 97, 2000 oder XP, erstellt wurde, wählen Sie Outlook 97-2002 Persönliche Ordner-Datei (. pst).
  5. Navigieren Sie zu dem Speicherort der gewünschten PST-Datei, die Sie während der oben beschriebenen Suche gefunden haben. Wählen Sie die PST-Datei, und klicken Sie dann auf OK.
  6. Geben Sie einen benutzerdefinierten Namen für die PST-Datei ein, oder übernehmen Sie den Standardnamen. Klicken Sie auf OK. Klicken Sie auf Schließen , um das aktuelle Fenster zu schließen.
Outlook zeigt jetzt die PST-Datei in der Outlook-Ordnerliste an.

NÄCHSTE SCHRITTE

Wenn diese Methoden Ihnen nicht geholfen haben, sollten Sie einen Bekannten um Hilfe bitten. Oder, wenn Sie Outlook mit Exchange Server verwenden, sollten Sie den Exchange Server-Administrator um Hilfe bitten. Sie können auch auf der Microsoft Customer Support Services-Website nach anderen Lösungen suchen. Einige Dienste, die die Website die Microsoft Support Services bereitstellt, sind:
  • Suche in der Knowledge Base: Suchen Sie technische Supportinformationen und Selbsthilfetools für Microsoft-Produkte.
  • Solution Center: Hier finden Sie produktspezifische häufig gestellte Fragen und Support-Highlights.
  • Andere Support-Optionen: Verwenden Sie im Web, um eine Frage zu stellen, wenden Sie sich an Microsoft Product Support Services, oder geben Sie Feedback.
Wenn Sie weiterhin Fragen zur Verwendung dieser Microsoft-Websites haben oder wenn Sie keine Lösung auf der Microsoft Support Services-Website finden können, klicken Sie auf folgenden Link, um Unterstützung zu erhalten.
http://support.Microsoft.com/contactus

Informationsquellen

Weitere Informationen zum Konfigurieren von Profilen und Diensten finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
289467 Benutzerprofile und Informationsdienste
Für weitere Informationen klicken Sie auf die folgenden Artikelnummern, um die Artikel der Microsoft Knowledge Base anzusehen:
269520 Warum Outlook schreibgeschützte Medien nicht unterstützt
238782 Wie Sie die Persönliche Ordner-Datei in Outlook 2000 und Outlook 2003 automatisch sichern
257831 Wie Sie Ihre persönliche Ordner-Datei in Outlook 2000 verschieben, die im Internet-Modus installiert ist
291627 Gewusst wie: verwalten eine PST-Datei für zwei verschiedene Computer in Outlook
291636 Gewusst wie: Verschieben der persönlichen Ordnerdatei (. pst) in Outlook 2002 und Outlook 2007
883401 Wie Sie den Standardspeicherort ändern, den Outlook 2003 oder Outlook 2002 zum Erstellen oder Öffnen einer persönlichen Ordnerdatei (. pst) verwendet

Eigenschaften

Artikel-ID: 287070 - Geändert am: Donnerstag, 31. Oktober 2013 - Version: 33.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2010
Keywords: 
kbPubTypeKC kbhowtomaster kbimport kbexport kbbackup kbhowto kbvideocontent kbmt KB287070 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 287070
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com