Код статьи: 287070 - Vizualiza?i produsele pentru care se aplic? acest articol.
Для версии Microsoft Outlook 2000 (CW) в данной статье см. 195719.
Развернуть все | Свернуть все

В этой статье

Аннотация

В данной статье описывается использование папок личного хранилища, также известных как PST-файлы, для резервного копирования данных, созданных в Microsoft Office Outlook 2007, Microsoft Office Outlook 2003 и Microsoft Office Outlook 2002. Можно архивировать сообщения, контакты, встречи, задачи, заметки и записи журнала в PST-файлы.

Примечание В данной статье описывается использование PST-файлов только в Outlook 2007, Outlook 2003 и Outlook 2002.

Если используется другая почтовая программа, например Microsoft Outlook Express или Outlook.com, или при наличии проблем с почтовой программой, эта статья не предназначена для вас. Перейдите к разделу "Ссылки" для ссылок на другие статьи и решения.

ВВЕДЕНИЕ

Microsoft Outlook автоматически сохраняет сообщения, контакты, встречи, задачи, заметки и записи журнала в одном из следующих двух расположений:
  • В папке персональных данных, которая также называется PST-файлом, на жестком диске компьютера.
  • В почтовом ящике, расположенном на сервере. Ваш почтовый ящик находится на сервере, если вы используете Outlook с Microsoft Exchange Server.
Для восстановления или переноса данных Outlook при возникновении сбоя оборудования, утере данных, для передачи данных с одного компьютера на другой компьютер или для переноса данных с одного жесткого диска на другой жесткий диск, можно использовать резервную копию PST-файла.

В данной статье описывается, как сделать несколько вещей с PST-файлами. Выберите действие из приведенного ниже списка:
  • Создание резервной копии PST-файла: Если вы не используете Outlook с Microsoft Exchange Server, этот раздел используется для резервного копирования всего PST-файла.
  • Резервное копирование данных PST-файла, расположенного на сервере Microsoft Exchange Server: Если вы используете Outlook с Microsoft Exchange Server, этот раздел используется для резервного копирования данных Outlook.
  • Экспорт данных PST-файла: Используйте этот раздел, если вы хотите создать резервную копию только нескольких папок или определенный тип данных, например, сообщений.
  • Импорт данных PST-файла в Outlook: Этот раздел используется для восстановления данных в Outlook из резервной копии файл PST.
  • Перенос данных Outlook с одного компьютера на другой компьютер: Этот раздел используется для передачи данных, сохраненных в PST-файл с одного компьютера на другой компьютер.
  • Резервное копирование личных адресных книг: Этот раздел используется для резервного копирования личной адресной книги.
  • Использование программы резервного копирования личных папок для автоматизации резервного копирования PST-файлов: Этот раздел используется для автоматической архивации файлов .pst за неделю, месяц или через интервал, который можно выбрать.
  • Резервное копирование файлов настроек Outlook: Этот раздел используется для резервного копирования настроек панели инструментов и меню, избранного Internet Explorer, файлов подписей и псевдонимов, присвоенных контактам.
  • Как найти PST-файл: Если вы хотите добавить существующий PST-файл в Outlook, но вы не знаете точно, где он находится на компьютере, можно выполнить его поиск.

Видео: управление файлами личных папок Outlook (PST)

Свернуть это изображениеРазвернуть это изображение
assets video1
UUID =9a50d56e-1432-461b-86fe-fefd4da86604 VideoUrl =http://AKA.MS/qjmwrw
Свернуть это изображениеРазвернуть это изображение
assets video2

Дополнительная информация

Создание резервной копии PST-файла

Если Outlook не используется с Microsoft Exchange Server, то Outlook хранит все данные в PST-файле. Можно использовать резервную копию для восстановления данных Outlook, если исходный PST-файл поврежден или утерян. В этом разделе объясняется, как создать копию всего PST-файла, со всеми элементами по умолчанию в файле.

Выполните следующие действия для резервного копирования всего PST-файла.
  1. Закройте все программы обмена сообщениями Outlook, Microsoft Exchange или системы обмена сообщениями Microsoft Windows.
  2. В меню Пуск выберите команду Выполнить. Скопируйте и вставьте (или введите) следующую команду в поле Открыть и нажмите клавишу ВВОД:
    Панель управления
    Откроется панель управления.

    Примечание Если вы видите окно Выберите категорию, щелкните Учетные записи пользователей и затем перейдите к шагу 3.
  3. Дважды щелкните значок Почта .
  4. Нажмите кнопку Показать конфигурации.
  5. Выберите нужную конфигурацию и нажмите кнопку Свойства.
  6. Нажмите кнопку файлы данных.
  7. В разделе Имя выберите Службу личных папок для резервного копирования. По умолчанию эта служба называется Личные папки. Тем не менее он может иметь другое имя.

    Примечание Если в вашем профиле имеется более одной службы личных папок, каждый набор файлов .pst необходимо архивировать отдельно.

    Если записи с названием Личные папки отсутствуют и сохранение таких данных, как сообщения, контакты или напоминания в Outlook не выполнялось, то служба личных папок, вероятно, не включена. Перейдите к разделу "Ссылки", чтобы получить сведения о том, как создать PST-файл.

    Если записи с названием Личные папки отсутствуют в профиле, но сохранение таких данных как сообщения, контакты или напоминания в Outlook возможно, то данные пользователя, вероятно, хранятся в почтовом ящике на сервере Exchange Server. Попробуйте использовать инструкции в разделе "Резервное копирование данных PST-файла, расположенного на сервере Microsoft Exchange Server".
  8. Нажмите кнопку Параметры и запишите путь к файлу и имя, которое появится.

    Примечание Так как PST-файл содержит все данные, которые хранятся в папках MAPI, используемых Outlook, файл может быть очень большим. Для уменьшения размера PST-файла, нажмите кнопку Сжать в окне Параметры.
  9. Закройте все окна Свойства .
  10. С помощью Проводника или окна Мой компьютер скопируйте файл, записанный в действии 8. Можно скопировать его в другую папку на жестком диске или на любой сменный носитель — дискету, компакт-диск, портативный жесткий диск, магнитную ленту и т. д

Резервное копирование данных PST-файла, расположенного на сервере Microsoft Exchange Server

Чтобы знать, как выполнить резервное копирование данных, если вы используете Outlook с Microsoft Exchange Server, необходимо знать, где хранятся данные. По умолчанию расположением доставки и хранения данных Outlook является почтовый ящик Exchange Server. Как правило, администратор Exchange Server выполняет резервное копирование почтовых ящиков на сервере. Тем не менее некоторые администраторы Exchange Server хранят данные Outlook в PST-файле на жестком диске вашего компьютера.

Выполните следующие действия, чтобы увидеть, где Outlook в настоящее время хранит данные.

В Outlook 2010:

  1. Перейдите на вкладкуфайл на ленте Outlook.
  2. В сведения о категории, нажмите кнопку Параметры учетной записи и нажмите кнопку Параметры учетной записи.
  3. В параметров учетной записи окно, перейдите на вкладку Файлы данных .

    Если место поле содержит слово «Интернет» или путь в файле .ost расширение имени файла, Outlook хранит данные в папках на Exchange Server. За дополнительными сведениями о том, как выполняется резервное копирование, обратитесь к администратору Exchange Server.

    Если место поле containsa путь к файлу, который имеет extension.pst имя файла, Outlook сохраняет новые сообщения, контакты, встречи и другие данные в PST-файл на жестком диске. Чтобы создать резервную копию данных, перейдите к разделу "Как создать резервную копию PST-файла".

В Outlook 2007:

  1. В меню Сервис выберите команду Параметры, перейдите на вкладку Настройка почты и нажмите кнопку Учетные записи электронной почты.
  2. В окне Настройки учетной записи откройте вкладку Файлы данных .

    Если в поле Имя одержится слово "Почтовый ящик" и адрес электронной почты, Outlook хранит данные в папках на Exchange Server. За дополнительными сведениями о том, как выполняется резервное копирование, обратитесь к администратору Exchange Server.

    Если поле содержит слова "Личная папка" или имя набора личных папок или PST-файлов, Outlook хранит новые сообщения, контакты, встречи и другие данные в PST-файле на жестком диске. Чтобы создать резервную копию данных, перейдите к разделу "Как создать резервную копию PST-файла".

В более ранней версии Outlook:

  1. В меню Сервис выберите команду Учетные записи электронной почты.

    Примечание Этот параметр может быть недоступен в некоторых сетях. Администратор сети может удалить этот параметр, чтобы защитить данные учетной записи. Если параметр Учетные записи электронной почты отсутствует, обратитесь к администратору сети для получения справки.
  2. Установите переключатель просмотреть или изменить имеющиеся учетные записи электронной почтыи нажмите кнопку Далее.
  3. Обратите внимание на параметр Размещать новую почту в папке . Если параметр содержит слово "Почтовый ящик" и адрес электронной почты, Outlook хранит данные в папках на Exchange Server. За дополнительными сведениями о том, как выполняется резервное копирование, обратитесь к администратору Exchange Server.

    Если поле содержит слова "Личная папка" или имя набора личных папок или PST-файлов, Outlook хранит новые сообщения, контакты, встречи и другие данные в PST-файле на жестком диске. Чтобы создать резервную копию данных, перейдите к разделу "Как создать резервную копию PST-файла".

Экспорт данных PST-файла

Если вы хотите создать резервную копию только части данных Outlook, можно создать новый PST-файл с резервной копией данных, которые требуется сохранить. Это также называется экспортом данных PST-файла. Например может потребоваться воспользоваться этим разделом, если важную информацию содержат только некоторые папки и при наличии других, менее важных данных папках гораздо большего размера. Можно экспортировать только важные папки или контакты и исключить такие папки как "Отправленные".

В Outlook 2010:

Выполните следующие действия для экспорта определенной папки.
  1. Щелкните файл вкладка.
  2. В параметры Outlook окно, нажмите кнопку Дополнительно.
  3. Нажмите кнопку Экспорт.
  4. В мастере импорта и экспортанажмите кнопку Экспорт в файли нажмите кнопку Далее.
  5. Выберите Файл данных Outlook (.pst)и нажмите кнопку Далее.
  6. Выберите папку для экспорта и нажмите кнопку Далее.
  7. Нажмите кнопку Обзор, а затем выберите место для сохранения нового PST-файла.
  8. В поле Имя файла введите имя, которое требуется использовать для нового PST-файла и нажмите кнопку ОК.
  9. Нажмите кнопку Готово.

В более ранней версии Outlook:

  1. Откройте Outlook.
  2. В меню Файл выберите команду Импорт и экспорт. Если этот пункт меню недоступен, наведите указатель на шеврона в нижней части меню и нажмите кнопкуИмпорт и экспорт.
  3. Нажмите кнопку Экспорт в файли нажмите кнопку Далее.
  4. Выберите Файл личных папок (.pst)и нажмите кнопку Далее.
  5. Выберите папку, в которую требуется экспортировать PST-файл и нажмите кнопку Далее.
  6. Нажмите кнопку Обзор, а затем выберите место для сохранения нового PST-файла.
  7. В поле Имя файла введите имя, которое требуется использовать для нового PST-файла и нажмите кнопку ОК.
  8. Нажмите кнопку Готово.
Примечание К свойствам структуры папки относятся разрешения, фильтры, описания, формы и представления. При экспорте элементов из одного PST-файла в другой свойства структуры папок не поддерживаются.

Импорт данных PST-файла в Outlook

Резервную копию PST-файла можно использовать для восстановления данных Outlook, если исходный PST-файл поврежден или утерян. Все, что сохраняется в PST-файл для Outlook, можно восстановить.

В Outlook 2010:

Выполните следующие действия для восстановления или импорта данных в Outlook:
  1. Перейдите на вкладку Файл.
  2. В Открыть категории, нажмите кнопку Импорт.
  3. В мастере импорта и экспортанажмите кнопку Импорт из другой программы или файлаи нажмите кнопку Далее.
  4. Выберите Файл данных Outlook (.pst)и нажмите кнопку Далее.
  5. Введите путь и имя PST-файла, который требуется импортировать, или нажмите кнопкуОбзор и выберите файл для импортирования.

    ПримечаниеВ группе Параметры рекомендуется выбрать пункт не импортировать дубликаты, если импортируемые данные не предназначены для замены или дублирования элементов, которые уже находятся в Outlook.
  6. Нажмите кнопку Далее.
  7. Выберите папку, которую требуется импортировать. Чтобы импортировать все содержимое в PST-файл, выберите верх иерархии.

    ПримечаниеПапка верхнего уровня (обычно Личные папки, Файл данных Outlook или ваш адрес электронной почты) выбирается автоматически. Флажок Включить вложенные папки установлен по умолчанию. Будут импортированы все папки в папке, выбранной
  8. Нажмите кнопку Готово.

В более ранних версиях Outlook:

Выполните следующие действия для восстановления или импорта данных в Outlook:
  1. Если PST-файл, который требуется импортировать хранится на съемном устройстве, например гибкий диск, портативный жесткий диск, компакт-диск, магнитная лента кассеты или другом носителе, вставьте или подключите носитель и скопируйте PST-файл на жесткий диск компьютера.

    При копировании файла убедитесь, что атрибут Только для чтения атрибут не выбран. Если этот атрибут установлен, может появиться следующее сообщение об ошибке:
    Невозможно получить доступ к указанному устройству, файлу или пути. Ресурс был удален, используется, имеются неполадки в сети, либо у вас не хватает прав доступа к нему. Закройте все использующие файл приложения и повторите попытку.
    При получении сообщения об ошибке снимите атрибут Только для чтения, а затем скопируйте файл снова.
  2. Откройте Outlook.
  3. В меню Файл выберите команду Импорт и экспорт. Если команда не доступна, наведите указатель на шеврона в нижней части меню и нажмите кнопкуИмпорт и экспорт.
  4. Выберите значение Импорт из другой программы или файлаи нажмите кнопку Далее.
  5. Выберите Файл личных папок (.pst)и нажмите кнопку Далее.
  6. Введите путь и имя PST-файла, который требуется импортировать и нажмите кнопку Далее.
  7. Выберите папку, которую требуется импортировать. Чтобы импортировать все содержимое в PST-файл, выберите верх иерархии.
  8. Нажмите кнопку Готово.

Перенос данных Outlook с одного компьютера на другой компьютер

Нельзя использовать совместно или синхронизировать PST-файлы с одного компьютера на другой. Однако можно по-прежнему переносить данные Outlook с одного компьютера на другой.

Воспользуйтесь инструкциями в разделе "Резервное копирование PST-файла", чтобы скопировать PST-файл на компакт-диск или DVD-диск или другой съемный носитель или скопируйте файл на другой компьютер через локальную или глобальную сеть.

ПримечаниеПодключение к PST-файлов через локальную или глобальную сеть не поддерживается и могут возникнуть проблемы с подключением к PST-файлам по таким каналам. Обратитесь к следующей статье за дополнительными сведениями:

297019 Файлы личных папок недоступны по локальной или глобальной сетям

Можно также создать новый PST-файл, предназначенный только для переноса данных. Сохраните данные, которые требуется перенести в новый PST-файл, исключив данные, которые не требуется передавать. Если необходимо создать дополнительный PST-файл для хранения данных для переноса данных между двумя компьютерами или резервного копирования, выполните следующие действия.

В Outlook 2010:

  1. Щелкните файл вкладка.
  2. В сведения о категории, нажмите кнопку настройки учетной записи и затем нажмите кнопку Параметры учетной записи.
  3. В параметров учетной записи окно, нажмите файлы данных вкладка.
  4. Нажмите кнопку Добавить, выберите файл данных Outlook (.pst)и нажмите кнопку ОК.
  5. Введите уникальное имя для нового PST-файла. Например, введитеTransfer.pst, а затем нажмите кнопку ОК.
  6. Закройте Outlook.

В более ранних версиях Outlook:

  1. В меню файл выделите пункт Создатьи выберите команду Файл данных Outlook.
  2. Введите уникальное имя для нового PST-файла. Например, введите Transfer.pst, а затем нажмите кнопку ОК.
  3. Введите отображаемое имя для файла личных папок и нажмите кнопку ОК.
  4. Закройте Outlook.
Выполните следующие действия, чтобы скопировать существующий PST-файл.
  1. Используйте инструкции в разделе "Резервное копирование PST-файла", чтобы создать резервную копию PST-файла, который требуется перенести. Убедитесь, что резервный PST-файл скопирован на компакт-диск или съемный носитель другого типа.
  2. Скопируйте резервный PST-файл со съемного носителя на второй компьютер.
  3. Следуйте указаниям в разделе "Импорт данных PST-файла в Outlook", чтобы импортировать данные PST-файла в Outlook на втором компьютере.

Резервное копирование личных адресных книг

Личная адресная книга может содержать адреса электронной почты и контактные данные, не включенные в адресную книгу Outlook или список контактов. Адресная книга Outlook может храниться в почтовом ящике Exchange Server или в PST-файле. Тем не менее личная адресная книга создает отдельный файл, хранящийся на жестком диске компьютера. Чтобы убедиться, что создана резервная копия этой адресной книги, необходимо включить все файлы с расширением PAB в процесс архивации.

Выполните следующие действия, чтобы найти файл личной адресной книги.
  1. Если вы используете Windows Vista: нажмите кнопку Пуск.

    Если в Windows XP: нажмите кнопку Пуск, а затем нажмите кнопку Найти.

    Если операционная система Windows 95 или Windows 98: нажмите кнопкуПуск, выберите пункт Найтии выберите файлы или папки.

    При запуске Windows 2000 или Windows Millennium Edition (Me): нажмите кнопкуПуск, выберите пункт Найтии щелкните файлы и папки.
  2. Введите *.pab, а затем нажмите клавишу ВВОД или нажмите кнопку Найти.

    Запишите местоположение PAB-файла. С помощью окна Мой компьютер или Проводника скопируйте PAB-файл в же папку или носитель, где находится резервная копия PST-файла.
Можно использовать эту резервную копию для восстановления личной адресной книги на ваш компьютер или ее переноса на другой компьютер. Выполните следующие действия для восстановления личной адресной книги.
  1. Закройте все программы обмена сообщениями, например Outlook, Microsoft Exchange или Сообщения Windows.
  2. В меню Пуск выберите команду Выполнить. Скопируйте и вставьте (или введите) следующую команду в Открыть поле и нажмите клавишу ВВОД:
    Панель управления
    Откроется панель управления.

    Примечание Если вы видите на экране, выберите категорию , щелкните Учетные записи пользователей.
  3. Дважды щелкните значок Почта .
  4. Нажмите кнопкуПоказать конфигурации.
  5. Выберите нужную конфигурацию и нажмите кнопку Свойства.
  6. Нажмите кнопку учетные записи электронной почты.
  7. Нажмите кнопку Добавить новый каталог или адресную книгу и нажмите кнопку Далее
  8. Выберите переключатель Дополнительные адресные книгии нажмите кнопку Далее.
  9. Выберите Личная адресная книгаи нажмите кнопку Далее.
  10. Введите путь и имя файла личной адресной книги, которую требуется восстановить, нажмите кнопку Применитьи нажмите кнопку ОК.
  11. Нажмите кнопку Закрыть, а затем нажмите кнопку ОК.
Примечание Адресная книга Outlook — это служба, которая использует профиль для облегчения использования папки "Контакты" в почтовом ящике, файла личных папок или общедоступной папки как адресной книги. Сама адресная книга Outlook не содержит данных, которые следует сохранять.

Использование программы резервного копирования личных папок для автоматизации резервного копирования PST-файлов

Корпорация Майкрософт выпустила программу для автоматического резервного копирования файла личных папок (PST). Чтобы загрузить данное средство, посетите следующий веб-сайт корпорации Майкрософт:
http://www.Microsoft.com/downloads/details.aspx?FamilyId=8B081F3A-B7D0-4B16-B8AF-5A6322F4FD01&displaylang=en
Дополнительные сведения о программе архивации личных папок см. в следующей статье базы знаний Майкрософт:
238782 Автоматическое создание резервной копии файла личных папок
ПримечаниеВ Microsoft Outlook 2010 надстройка резервного копирования личных папок по умолчанию отключена. Для получения дополнительных сведений щелкните следующий номер статьи базы знаний Майкрософт:
2030523 Включение архивации личных папок-надстройка для работы с Outlook 2010

Резервное копирование файлов настроек Outlook


Пользовательские параметры, такие как параметры панели инструментов и "Избранное", которые вы хотите воспроизвести на другом компьютере или восстановить на компьютере, можно включить в резервную копию с помощью следующих файлов:
  • Outcmd.dat: данный файл сохраняет параметры панели инструментов и меню.
  • Имя_профиля.fav: это файл «Избранное», содержащий параметры панели Outlook (применяется только к Outlook 2002 и более ранних версий).
  • Имя_профиля.xml: файл содержит параметры области навигации (применяется только к Outlook 2003 и более поздним версиям).
  • Имя_профиля.nk2: этот файл, содержащий псевдонимы для автозаполнения.
  • Файлы подписей: каждая подпись имеет свой собственный файл и использует то же имя в качестве подписи, которое использовалось при его создании. Например при создании подписи MySig в папке Signatures будут созданы следующие файлы:
    • MySig.htm: файл содержит автоподписи в формате HTML.
    • MySig.rtf: данный файл содержит автоматическую подпись в Microsoft Outlook Rich Text Format (RTF).
    • MySig.txt: файл содержит автоматическую подпись в формате обычного текста.
    Расположение файлов подписей зависит от используемой версии Windows. Используйте этот список, чтобы найти соответствующее расположение на диске:
    • Windows Vista или Windows 7: Диск\users\Имя пользователя\AppData, где Диск — диск, на который был установлен Outlook и Имя пользователя представляет имя пользователя, установившего программу.
    • Windows XP или Windows 2000: Диск\Documents and Settings\Имя пользователя\Local Settings\Application Data\Microsoft\Outlook, где Диск — диск, на который был установлен Outlook и Имя пользователя представляет имя пользователя, установившего программу.
    • Windows 98 или Windows Me: ДискДанные \Windows\Local Settings\Application, где Диск — это буква диска, который был установлен Outlook.
Примечание Если в качестве редактора электронной почты используется Microsoft Word, то подписи хранятся в файле Normal.dot как записи автотекста. Резервную копию этого файла также следует сделать.

Нахождение PST-файла

Если вы не знаете, где находится старый или существующий PST-файл на вашем компьютере и вы хотите добавить этот файл PST в профиль Outlook, в этом разделе объясняется, как выполнять поиск PST-файла и затем добавить его в свой профиль Outlook.

Чтобы найти PST-файл, выполните следующие действия.
  1. Чтобы найти PST-файлы:
    • Если вы используете Windows Vista: нажмите кнопку Пуск и выберите пункт Компьютер. Перейдите в окно поиска в правом верхнем углу.
    • Если в Windows XP: нажмите кнопку Пуск, а затем нажмите кнопку Найти.
    • Если операционная система Windows 95 или Windows 98: нажмите кнопкуПуск, выберите пункт Найтии выберите файлы или папки.
    • При запуске Windows 2000 или Microsoft Windows Millennium Edition: нажмите кнопкуПуск, выберите пункт Найтии щелкните файлы и папки.
  2. Введите *.pst, а затем нажмите клавишу ВВОД или нажмите кнопкуНайти. Найдите PST-файл, который требуется добавить в Outlook. Запишите расположение PST-файла.
  3. Закройте окно поиска и запустите Outlook.
    • При запуске Outlook 2010, щелкните файл вкладке andthen выберитеПараметры учетной записив категории « информация ». Нажмите кнопку настройки учетной записи и в появившемся окне откройте вкладку Файлы данных .
    • Если вы с Outlook 2007 или более ранней версии, выберите в меню файл , а затем выберите Управление файлами данных.
  4. Нажмите кнопку Добавить кнопку, а затем выберите правильный тип PST-файл для добавления. Если PST-файл был создан в Outlook 2007, выберитеФайл личных папок Office Outlook (.pst). Если PST-файл был создан в более ранней версии Outlook, такой как Outlook 97, 2000 или XP, выберите Файл личных папок Outlook 97-2002 (.pst).
  5. Перейдите в расположение PST-файла, обнаруженного ранее с помощью поиска. Выберите PST-файл, а затем нажмите кнопку ОК.
  6. Введите имя для PST-файла или примите имя по умолчанию. Нажмите кнопку ОК. Чтобы выйти из текущего окна, нажмите кнопку Закрыть.
PST-файл теперь отображается в списке папок Outlook.

ДАЛЬНЕЙШИЕ ДЕЙСТВИЯ

Если эти способы не помогли, можно попросить кого-то, кого вы знаете, помочь. Или, если вы используете Outlook с Exchange Server, может потребоваться обратитесь за помощью к администратору Exchange Server. Можно также использовать веб-сайт службы поддержки клиентов Майкрософт для поиска других решений. Ниже перечислены некоторые услуги, которые предоставляет узел служб поддержки клиентов корпорации Microsoft:
  • База знаний с возможностью поискаПоиск сведений технического характера или средств поддержки для самостоятельного разрешения вопросов для продуктов Майкрософт.
  • Центры решений: просмотр часто задаваемые вопросы и ответы для конкретного продукта.
  • Другие варианты поддержки: размещение вопросов, обратитесь в службу технической поддержки Майкрософт или оставьте отзыв.
Если остались вопросы после посещения этих веб-сайтов корпорации Майкрософт, или если не удается найти решение на веб-сайте службы поддержки корпорации Майкрософт, перейдите по следующей ссылке в службу технической поддержки.
http://support.microsoft.com/contactus

Ссылки

Дополнительные сведения о настройке профилей и служб щелкните следующий номер статьи базы знаний Майкрософт:
289467 Профили пользователей и информационные службы
Для получения дополнительных сведений щелкните следующие номера статей базы знаний Майкрософт:
269520 Почему Outlook не поддерживает носители, доступные только для чтения
238782 Автоматическое создание резервной копии файла личных папок в Outlook 2000 и Outlook 2003
257831 Перемещение файла личных папок в Outlook 2000, которая установлена в режим только почта Интернета
291627 Управление PST-файлом для двух различных компьютеров в Outlook
291636 Перемещение файла личных папок (PST) в Outlook 2002 и Outlook 2007
883401 Изменение расположения по умолчанию, используемого Outlook 2003 или Outlook 2002 для создания или открытия файла личных папок (PST)

Свойства

Код статьи: 287070 - Последний отзыв: 2 апреля 2014 г. - Revision: 18.0
Информация в данной статье относится к следующим продуктам.
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2010
Ключевые слова: 
kbpubtypekc kbhowtomaster kbimport kbexport kbbackup kbhowto kbvideocontent kbmt KB287070 KbMtru
Переведено с помощью машинного перевода
ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.
Эта статья на английском языке: 287070

Отправить отзыв

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com