ID do artigo: 287070 - Exibir os produtos aos quais esse artigo se aplica.
Para obter uma versão deste artigo para o Microsoft Outlook 2000 (CW), consulte (a página pode estar em inglês) 195719.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo descreve como usar as pastas de armazenamento pessoais, também conhecidas como arquivos .pst, para fazer backup de dados criados no Microsoft Office Outlook 2007, no Microsoft Office Outlook 2003 e no Microsoft Office Outlook 2002. É possível fazer backup de mensagens, contatos, compromissos, tarefas, anotações e diário em arquivos .pst.

Observação Este arquivo descreve como usar os arquivos .pst somente no Outlook 2007, no Outlook 2003 e no Outlook 2002.

Se você utiliza um programa de email diferente, como o Microsoft Outlook Express ou o Hotmail, ou se está tendo problemas com o seu programa de email, este artigo não é recomendado. Vá para a seção "Referências" seção para obter links para outros artigos e sugestões de soluções.

INTRODUÇÃO

O Microsoft Outlook armazena automaticamente mensagens, contatos, compromissos, tarefas, anotações e diários em um dos seguintes locais:
  • Em uma pasta de armazenamento pessoal na unidade de disco rígido, também conhecida como um arquivo .pst.
  • Na caixa de correio que está localizada no servidor. Se você usa o Outlook com o Microsoft Exchange Server, sua caixa de correio está localizada em um servidor.
Se ocorrer uma falha de hardware, uma perda inesperada de dados, tiver que transferir dados de um computador para outro ou de uma unidade de disco rígido para outra, você poderá usar um backup do arquivo .pst para restaurar ou mover os dados do Outlook.

Este artigo descreve como executar diversos procedimentos com seus arquivos .pst. Selecione uma ação na seguinte lista:
  • Como fazer uma cópia de backup do arquivo .pst: Se você não usar o Outlook com Microsoft Exchange Server, use esta seção para fazer backup de todo o arquivo .pst.
  • Como fazer backup de dados do arquivo .pst que estão localizados em um Microsoft Exchange Server: Se você usar o Outlook com o Microsoft Exchange Server, use esta seção para fazer backup de dados do Outlook.
  • Como exportar dados do arquivo .pst: Use esta seção se você desejar fazer backup somente de algumas pastas ou de um tipo específico de dados, como somente mensagens de email.
  • Como importar dados do arquivo .pst para o Outlook: Use esta seção para restaurar dados para o Outlook de um arquivo .pst que você já tenha feito backup.
  • Como transferir dados do Outlook de um computador para outro: Use esta seção para transferir dados salvos em um arquivo .pst de um computador para outro.
  • Como fazer backup de Catálogos Particulares de Endereços: Use esta seção para fazer backup do Catálogo Particular de Endereços.
  • Como usar o utilitário Backup das Pastas Particulares para automatizar o backup de arquivos .pst: Use esta seção para fazer backup de maneira automática de seus arquivos .pst semanalmente, mensalmente ou em um intervalo selecionado.
  • Como fazer backup dos arquivos de configuração do Outlook: Use esta seção para fazer backup das configurações da barra de ferramentas e do menu, dos seus Favoritos do Internet Explorer, dos seus arquivos de assinatura e de quaisquer apelidos atribuídos aos seus contatos.
  • Como localizar um arquivo .pst: Se você quiser adicionais um arquivo .pst existente ao Outlook, mas você não sabe exatamente onde ele está no computador, é possível pesquisar por ele.

Vídeo: Como gerenciar seus arquivos de Pasta Pessoal do Outlook (.pst) (vídeo em inglês)

Recolher esta imagemExpandir esta imagem
assets video1
uuid=9a50d56e-1432-461b-86fe-fefd4da86604 VideoUrl=http://aka.ms/qjmwrw
Recolher esta imagemExpandir esta imagem
assets video2

Mais Informações

Como criar uma cópia de backup de um arquivo .pst

Caso você não esteja usando o Outlook com o Microsoft Exchange Server, o Outlook armazenará todos os dados em um arquivo .pst. Se o arquivo .pst original for danificado ou perdido, você poderá usar a cópia do backup para restaurar os dados do Outlook. Esta seção explica como criar uma cópia do arquivo .pst completo, com todos os itens padrão no arquivo.

Execute estas etapas para fazer backup de todo o arquivo .pst:
  1. Feche todos os programas relacionados a email como o Outlook, o Microsoft Exchange ou o Microsoft Windows Messaging.
  2. Clique em Iniciar e em Executar. Copie e cole (ou digite) o seguinte comando na caixa Abrir e pressione ENTER:
    control panel
    O Painel de Controle é exibido.

    Observação Se a tela Selecione uma categoria for exibida, clique em Contas de usuário e vá para a etapa 3.
  3. Clique duas vezes no ícone Correio.
  4. Clique em Mostrar perfis.
  5. Clique no perfil apropriado e clique em Propriedades.
  6. Clique em Arquivos de dados.
  7. Em Nome, clique no Serviço de pastas pessoais que você deseja fazer backup. Por padrão, o serviço é chamado Pastas particulares. No entanto, ele pode ser nomeado com outro nome.

    Observação Se existir mais de um Serviço de pastas pessoais no seu perfil, será necessário fazer backup de cada conjunto de arquivos .pst separadamente.

    Se não houver entradas chamadas Pastas pessoais e você ainda não tiver informações (mensagens, contatos ou compromissos) armazenadas no Outlook, é provável que o Serviço de pastas pessoais não esteja habilitado. Vá para a seção "Referências" para obter informações sobre como criar um arquivo .pst.

    Se você não tiver Serviços de pastas pessoais no perfil e puder armazenar informações, como mensagens, contatos ou compromissos no Outlook, é provável que suas informações estejam sendo armazenadas em uma caixa de correio no Exchange Server. Use as instruções na seção "Como fazer backup de dados do arquivo .pst que estão localizados em um Microsoft Exchange Server".
  8. Clique em Configurações e anote o caminho e nome do arquivo exibido.

    Observação O arquivo .pst contém todos os dados armazenados nas pastas MAPI usadas pelo Outlook no arquivo e, por isso, pode ser muito grande. Para reduzir o tamanho do arquivo .pst, clique em Compactar agora na janela de Configurações.
  9. Feche todas as janelas Propriedades.
  10. Use o Windows Explorer ou o Meu Computador para copiar o arquivo que você anotou na etapa 8. Você pode copiar o arquivo para outro local na unidade de disco rígido ou para qualquer tipo de mídia de armazenamento removível, como um disquete, um CD-ROM, uma unidade de disco removível, uma unidade de fita magnética ou qualquer outro dispositivo de armazenamento.

Como fazer backup .dos dados do arquivo pst localizados em um Microsoft Exchange Server

Para saber como fazer backup dos seus dados se você utiliza o Outlook com um Microsoft Exchange Server, é necessário saber onde os dados estão armazenados. O local padrão de entrega e armazenamento de dados do Outlook é a caixa de correio do Exchange Server. O administrador do Exchange Server normalmente manipula os backups de caixas de correio no servidor. No entanto, alguns administradores do Exchange Server armazenam dados do Outlook em um arquivo .pst na unidade de disco rígido.

Siga estas etapas para ver onde o Outlook está armazenando no momento seus dados:

No Outlook 2010:

  1. Clique na guia Arquivo da faixa de opções do Outlook.
  2. Na categoria Informações, clique no botão Configurações de Conta e depois em Configurações de Conta.
  3. Na janela Configurações de conta, clique na guia Arquivos de dados.

    Se o campo Localização contiver a palavra "Online" ou um caminho para um arquivo com a extensão .ost, o Outlook armazenará dados em pastas no Exchange Server. Contate o administrador do Exchange Server para obter mais informações sobre como os backups são manipulados.

    Se o campo Localização incluir um caminho para um arquivo com a extensão .pst, o Outlook armazenará novas mensagens, contatos, compromissos e outros dados em um arquivo .pst no seu disco rígido. Para fazer backup dos dados, vá para a seção "Como fazer uma cópia de backup do arquivo .pst".

No Outlook 2007:

  1. No menu Ferramentas, clique em Opções, clique na guia Configurar email e em Contas de email.
  2. Na janela Configurações de conta, clique na guia Arquivos de dados.

    Se o campo Nome contiver a palavra "Caixa de Correio" seguida de um nome de email, o Outlook armazenará os dados nas pastas do Exchange Server. Contate o administrador do Exchange Server para obter mais informações sobre como os backups são manipulados.

    Se o campo contiver as palavras "Pastas particulares" ou outro nome de uma série de arquivos de pastas particulares ou arquivos .pst, o Outlook armazenará novas mensagens, contatos, compromissos e outros dados em um arquivo .pst no disco rígido. Para fazer backup dos dados, vá para a seção "Como fazer uma cópia de backup do arquivo .pst".

Em uma versão anterior do Outlook:

  1. No menu Ferramentas, clique em Contas de email.

    Observação Esta opção pode não estar disponível em algumas redes. O administrador de rede pode ter removido esta opção para proteger as informações de conta. Se a opção Contas de email não for exibida, entre em contato com o administrador da rede para obter ajuda.
  2. Clique em Exibir ou alterar contas de email existentes e em Avançar.
  3. Verifique a opção Entregar novos emails no seguinte local. Se a opção contiver a palavra "Caixa de Correio" seguida de um nome de email, o Outlook armazenará os dados nas pastas do Exchange Server. Contate o administrador do Exchange Server para obter mais informações sobre como os backups são manipulados.

    Se o campo contiver as palavras "Pastas particulares" ou outro nome de uma série de arquivos de pastas particulares ou arquivos .pst, o Outlook armazenará novas mensagens, contatos, compromissos e outros dados em um arquivo .pst no disco rígido. Para fazer backup dos dados, vá para a seção "Como fazer uma cópia de backup do arquivo .pst".

Como exportar dados de arquivo .pst

Se quiser fazer backup de apenas alguns dados do Outlook, será necessário criar um novo arquivo .pst de backup dos dados que deseja salvar. Isso também é conhecido como exportação de dados do arquivo .pst. Por exemplo, é possível usar esta seção caso você tenha informações importantes em somente algumas pastas e outros itens menos importantes em pastas muito maiores. Você pode exportar apenas as pastas ou contatos importantes e omitir pastas como Emails enviados.

No Outlook 2010:

Siga estas etapas para exportar uma pasta específica:
  1. Clique na guia Arquivo.
  2. Na janela Opções do Outlook, clique em Avançado.
  3. Clique em Exportar.
  4. No Assistente para Importação e Exportação, clique em Exportar para um arquivo e depois clique em Avançar.
  5. Clique em Arquivo de dados do Outlook (.pst) e em Avançar.
  6. Selecione a pasta a ser exportada e clique em Avançar.
  7. Clique em Procurar e selecione o local onde deseja que o novo arquivo .pst seja salvo.
  8. Na caixa Nome do Arquivo, digite o nome que você deseja usar para o novo arquivo .pst e clique em OK.
  9. Clique em Concluir.

Em uma versão anterior do Outlook:

  1. Abra o Outlook.
  2. No menu Arquivo, clique em Importar e exportar. Se o item do menu não estiver disponível, mova o ponteiro sobre as divisas na parte inferior do menu e clique em Importar e Exportar.
  3. Clique em Exportar para arquivo e em Avançar.
  4. Clique em Arquivo da pasta particular (.pst) e em Avançar.
  5. Clique na pasta para a qual você deseja exportar o arquivo .pst e clique em Avançar.
  6. Clique em Procurar e selecione o local onde deseja que o novo arquivo .pst seja salvo.
  7. Na caixa Nome do Arquivo, digite o nome que você deseja usar para o novo arquivo .pst e clique em OK.
  8. Clique em Concluir.
Observação As propriedades de design da pasta incluem permissões, filtros, descrição, formulários exibições. Se você exportar itens de um arquivo .pst para outro, as propriedades não serão mantidas.

Como importar dados de arquivo .pst para o Outlook

Se o arquivo .pst original for danificado ou perdido, você poderá usar a cópia do backup para restaurar os dados do Outlook. Tudo o que é salvo no arquivo .pst é retorna ao Outlook.

No Outlook 2010:

Siga estas etapas para restaurar ou importar seus dados para o Outlook:
  1. Clique na guia Arquivo.
  2. Na categoria Abrir, clique em Importar.
  3. No Assistente para Importação e Exportação, clique em Importar de outro programa ou arquivo e depois clique em Avançar.
  4. Clique em Arquivo de dados do Outlook (.pst) e em Avançar.
  5. Digite o caminho e o nome do arquivo .pst que você deseja importar ou clique em Procurar para escolher o arquivo a ser importado.

    Observação Em Opções, convém clicar em Não importar duplicatas, a menos que você queira que as informações importadas substituam ou dupliquem itens já existentes no Outlook.
  6. Clique em Avançar.
  7. Selecione a pasta que você deseja importar. Para importar tudo no arquivo .pst, selecione a parte superior da hierarquia.

    Observação A pasta superior (geralmente Pastas Pastas Pessoais, Arquivo de Dados do Outlook ou seu endereço de email) é selecionada automaticamente. A opção Incluir subpastas está selecionada por padrão. Todas as pastas dentro da pasta selecionada serão importadas
  8. Clique em Concluir.

Em versões anteriores do Outlook:

Siga estas etapas para restaurar ou importar os dados para o Outlook:
  1. Se o arquivo .pst que você deseja importar está armazenado em um dispositivo removível, como um disquete, uma unidade de disco rígido, um CD-ROM, uma fita magnética ou qualquer outro meio de armazenamento, insira ou conecte o dispositivo de armazenamento e copie o arquivo .pst para a unidade de disco rígido do computador.

    Ao copiar o arquivo .pst, certifique-se de que o atributo Somente leitura não está selecionado. Se esse atributo estiver selecionado, a seguinte mensagem de erro poderá ser exibida:
    Não foi possível acessar o dispositivo, arquivo ou caminho especificado. Ele pode ter sido excluído, pode estar em uso, podem estar ocorrendo problemas na rede ou talvez você não tenha permissão suficiente para acessá-lo. Feche todos os aplicativos que usam esse arquivo e tente novamente.
    Se você receber essa mensagem de erro, desmarque o atributo Somente leitura e copie o arquivo novamente.
  2. Abra o Outlook.
  3. No menu Arquivo, clique em Importar e exportar. Se o comando não estiver disponível, mova o ponteiro sobre as divisas na parte inferior do menu e clique em Importar e Exportar.
  4. Clique em Importar de outro programa ou arquivo e em Avançar.
  5. Clique em Arquivo da pasta particular (.pst) e em Avançar.
  6. Digite o caminho e o nome do arquivo .pst que você deseja importar e clique em Avançar.
  7. Selecione a pasta que você deseja importar. Para importar tudo no arquivo .pst, selecione a parte superior da hierarquia.
  8. Clique em Concluir.

Como transferir dados do Outlook de um computador para outro

Não é possível compartilhar ou sincronizar os arquivos .pst entre computadores. No entanto, você ainda pode transferir dados do Outlook de um computador para outro.

Use as instruções na seção "Como fazer uma cópia de backup de um arquivo .pst" para copiar o arquivo .pst para um CD, um DVD-ROM ou outra mídia portátil, ou copie o arquivo para outro computador por um link LAN/WAN.

Observação Não há suporte para conectar arquivos .pst em links de LAN/WAN, e podem ocorrer problemas de conexão com arquivos .pst nesses tipos de links. Para obter mais informações, consulte o seguinte artigo:

297019 Arquivos de pastas particulares não têm suporte em um link LAN ou WAN

Além disso, é possível criar um arquivo .pst novo e secundário que se destina somente para transferência de dados. Salve os dados que deseja transferir neste novo arquivo .pst e omita quaisquer dados que não deseja transferir. Caso seja necessário criar um arquivo .pst secundário para armazenar dados para transferência entre dois computadores diferentes ou para fins de backup, use as seguintes etapas.

No Outlook 2010:

  1. Clique na guia Arquivo.
  2. Na categoria Informações, clique no botão Configurações de Conta e depois em Configurações de Conta.
  3. Na janela Configurações de conta, clique na guia Arquivos de dados.
  4. Clique em Adicionar, clique em Arquivo de dados do Outlook (.pst) e depois clique em OK.
  5. Digite um nome exclusivo para o novo arquivo. pst. Por exemplo, digite Transfer.pst e clique em OK.
  6. Feche o Outlook.

Em versões anteriores do Outlook:

  1. No menu Arquivo, aponte para Novo e clique em Arquivo de dados do Outlook.
  2. Digite um nome exclusivo para o novo arquivo. pst. Por exemplo, digite Transfer.pst e clique em OK.
  3. Digite um nome de exibição para o arquivo de pastas particulares e clique em OK.
  4. Feche o Outlook.
Siga estas etapas para copiar um arquivo .pst existente:
  1. Use as instruções na seção "Como fazer uma cópia de backup de um arquivo .pst" para criar uma cópia de backup do arquivo .pst que você deseja transferir. Certifique-se de copiar o arquivo .pst de backup para um CD-ROM ou outro tipo de mídia removível.
  2. Copie o arquivo .pst de backup da mídia removível para o segundo computador.
  3. Siga as etapas na seção "Como importar dados do arquivo .pst para o Outlook" para importar os dados do arquivo .pst para o Outlook em um segundo computador.

Como fazer backup de Catálogos Particulares de Endereços

Seu Catálogo Particular de Endereços deve conter endereços de email e informações de contatos que não estão incluídos em um Catálogo de Endereços do Outlook ou lista de contatos. O Catálogo de Endereços do Outlook pode ser mantido em uma caixa de correio do Exchange Server ou em um arquivo .pst. No entanto, o Catálogo Particular de Endereços cria um arquivo separado que é armazenado em sua unidade de disco rígido. Verifica se o backup desse catálogo de endereço está sendo feito, você deve incluir todos os arquivos com a extensão .para no processo de backup.

Siga estas etapas para localizar o arquivo de Catálogo Particular de Endereços:
  1. Se você estiver executando o Windows Vista: Clique em Iniciar.

    Se você estiver executando o Windows XP: Clique em Iniciar e em Pesquisar.

    Se você estiver executando o Windows 95 ou o Windows 98: Clique em Iniciar, aponte para Pesquisar e clique em Arquivos ou Pastas.

    Se você estiver executando o Windows 2000 ou o Windows Millennium Edition (Me): Clique em Iniciar, aponte para Pesquisar e clique em Arquivos ou Pastas.
  2. Digite *.pab e pressione ENTER ou clique em Localizar agora.

    Observação O local do arquivo .pab. Use o Meu Computador ou o Windows Explorer para copiar o arquivo .pab para a mesma pasta ou para o meio de armazenamento que contém o backup do arquivo .pst.
É possível usar esse backup para restaurar o Catálogo de Endereços Particular no seu computador ou transferi-lo para outro computador. Siga estas etapas para restaurar o Catálogo Particular de Endereços:
  1. Feche todos os programas de mensagens, como o Outlook, o Microsoft Exchange ou o Windows Messaging.
  2. Clique em Iniciar e em Executar. Copie e cole (ou digite) o seguinte comando na caixa Abrir e pressione ENTER:
    control panel
    O Painel de Controle é aberto.

    Observação Se a tela Selecione uma categoria for exibida, clique em Contas de usuário.
  3. Clique duas vezes no ícone Correio.
  4. Clique em Mostrar perfis.
  5. Clique no perfil apropriado e clique em Propriedades.
  6. Clique em Contas de email.
  7. Clique em Adicionar um novo catálogo de endereços ou diretório , e em Avançar
  8. Clique em Catálogos de endereços adicionais e em Avançar.
  9. Clique em Catálogos Particulares de Endereços e em Avançar.
  10. Digite o caminho e nome do arquivos de Catálogo Particular de Endereços que deseja restaurar, clique em Aplicar e em OK.
  11. Clique em Fechar e em OK.
Observação O Catálogo de Endereços do Outlook é um serviço usado pelo perfil para facilitar o uso da pasta Contatos em uma caixa de correio, arquivo de pastas particulares ou pastas públicas como um catálogo de endereços de email. O Catálogo de Endereços do Outlook não contém dados que devem ser salvos.

Como usar o utilitário Backup das Pastas Particulares para automatizar o backup de arquivos .pst

A Microsoft lançou um utilitário para automatizar o backup dos seus arquivos de pastas pessoais (.pst). Para baixar o utilitário, visite o seguinte site da Microsoft (em inglês):
http://www.microsoft.com/pt-br/download/details.aspx?id=9003
Para obter mais informações sobre o utilitário Backup das Pastas Particulares, clique no número abaixo para ler o artigo na Base de Dados de Conhecimento Microsoft (a página pode estar em inglês):
238782 Como fazer backup automático do arquivo de pastas particulares
Observação No Microsoft Outlook 2010, o suplemento de backup de Pastas Pessoais está desabilitado por padrão. Para obter mais informações, clique no número abaixo para ler o artigo da Base de Dados de Conhecimento Microsoft:
2030523 Como habilitar o suplemento Backup de Pastas Pessoais para funcionamento com o Outlook 2010

Como fazer backup de arquivos de configurações do Outlook


Caso você tenha configurações personalizadas, como configurações de barra de ferramentas e Favoritos, que deseja replicar em outro computador ou restaurar no próprio computador, convém incluir os seguintes arquivos no seu backup:
  • Outcmd.dat: Este arquivo armazena as configurações da barra de ferramentas e do menu.
  • ProfileName.fav: Este é seu arquivo de Favoritos, que inclui configurações para a barra do Outlook (aplicável somente ao Outlook 2002 e versões anteriores).
  • ProfileName.xml: Esse arquivo armazena as preferências do Painel de Navegação (aplicável somente ao Outlook 2003 e versões mais recentes).
  • ProfileName.nk2: Este arquivo armazena os apelidos para o Preenchimento Automático.
  • Arquivos de assinatura: Cada assinatura tem seu próprio arquivo e usa o mesmo nome da assinatura que você criou. Por exemplo, se você criou uma assinatura chamada MySig, os arquivos a seguir serão criados na pasta Signatures:
    • MySig.htm: Este arquivo armazena a assinatura automática de HTML.
    • MySig.rtf: Este arquivo armazena a assinatura automática do Microsoft Outlook no formato RTF.
    • MySig.txt: Este arquivo armazena a assinatura automática no formato de texto sem formatação.
    Local dos arquivos de assinatura depende da versão do Windows que está sendo executado. Use esta lista para encontrar o local apropriado:
    • Windows Vista ou Windows 7: Drive\users\Username\appdata, onde Drive representa a unidade na qual o Outlook estava instalado e Username representa o nome do usuário para o qual o Outlook estava instalado.
    • Windows XP ou Windows 2000: Drive\Documents and Settings\Username\Local Settings\Application Data\Microsoft\Outlook, onde Drive representa a unidade na qual o Outlook estava instalado e Username representa o nome do usuário para o qual o Outlook estava instalado.
    • Windows 98 ou Windows Me: Drive\Windows\Local Settings\Application Data, onde Drive representa a unidade na qual o Outlook estava instalado.
Observação Caso você use o Microsoft Word como o editor de emails, as assinaturas estarão armazenadas no arquivo Normal.dot como sendo entradas de AutoTexto. Também é necessário fazer backup desse artigo.

Como encontrar um arquivo .pst

Se não souber onde um arquivo .pst antigo ou existente reside no computador e desejar adicioná-lo ao seu perfil do Outlook, esta seção explicará como pesquisar o arquivo .pst e adicioná-lo ao seu perfil do Outlook.

Para procurar o arquivo .pst, siga estas etapas:
  1. Para pesquisar os arquivos .pst:
    • Se você estiver executando o Windows Vista: Clique em Iniciar e em Computador. Localize a janela de pesquisa no canto superior direito.
    • Se você estiver executando o Windows XP: Clique em Iniciar e em Pesquisar.
    • Se você estiver executando o Windows 95 ou o Windows 98: Clique em Iniciar, aponte para Pesquisar e clique em Arquivos ou Pastas.
    • Se estiver executando o Windows 2000 ou o Microsoft Windows Millennium Edition: Clique em Iniciar, aponte para Pesquisar e clique em Arquivos ou Pastas.
  2. Digite *.pst e pressione Enter ou clique em Localizar Agora. Localize o arquivo .pst que você deseja adicionar ao Outlook. Grave o local do arquivo .pst.
  3. Feche a janela de pesquisa e inicie o Outlook.
    • Se estiver executando o Outlook 2010, clique na guia Arquivo e depois em Configurações de Conta na categoria Informações. Clique novamente em Configurações de Conta e depois clique na guia Arquivos de Dados na janela exibida.
    • Se você estiver executando o Outlook 2007 ou versão anterior, clique no menu Arquivo e selecione Gerenciamento de Arquivo de Dados.
  4. Clique no botão Adicionar e depois escolha o tipo correto do arquivo .pst a ser adicionado. Se o seu arquivo .pst tiver sido criado no Outlook 2007, escolha Arquivo de Pastas Particulares (.pst) do Office Outlook. Se o seu arquivo .pst tiver sido criado em uma versão anterior do Outlook, como o Outlook 97, 2000 ou XP, escolha Arquivo de Pastas Particulares (.pst) do Outlook 97-2002.
  5. Navegue até o local do arquivo .pst desejado que você encontrou durante a pesquisa acima. Selecione o arquivo .pst e clique em OK.
  6. Digite um nome personalizado para o arquivo .pst ou aceite o nome padrão. Clique em OK. Clique em Fechar para sair da janela atual.
O Outlook agora exibe este arquivo .pst na lista de pasta do Outlook.

PRÓXIMAS ETAPAS

Se estes métodos não ajudaram, você pode desejar solicitar ajuda para alguém. Ou, se você usa o Outlook com Exchange Server, talvez queira entrar em contato com o administrador do Exchange Server para que ele ajude. Também é possível usar o site dos Serviços de Atendimento ao Cliente da Microsoft para encontrar outras soluções. Alguns dos serviços que o site dos Serviços de Suporte Técnico da Microsoft fornece incluem:
  • Base de Dados de Conhecimento para Pesquisa: Procure informações técnicas de suporte e ferramentas de autoajuda para produtos Microsoft.
  • Centros de Solução: Perguntas específicas mais frequentes e informações importantes sobre suporte.
  • Outras Opções de Suporte: Use a Web para fazer uma pergunta, entre em contato com os Serviços de Suporte Técnico da Microsoft ou envie comentários.
Se você ainda tiver dúvidas depois de acessar esses sites da Microsoft ou se não conseguir encontrar uma solução no site dos Serviços de Atendimento da Microsoft, clique no link a seguir para contatar o Suporte.
http://support.microsoft.com/contactus/?ln=pt-br#tab0

Referências

Para obter mais informações sobre como configurar perfis e serviços, clique no número abaixo para ler o artigo na Base de Dados de Conhecimento Microsoft (a página pode estar em inglês):
289467 Perfis de usuário e serviços de informação
Para obter mais informações, clique nos números abaixo para ler os artigos na Base de Dados de Conhecimento Microsoft (alguns artigos podem estar inglês):
269520 Por que o Outlook não é compatível com mídias do tipo somente leitura
238782 Como fazer backup automático do arquivo de pastas particulares no Outlook 2000 e no Outlook 2003
257831 Como mover seu arquivo de pastas particulares no Outlook 2000 instalado no modo IMO
291627 Como gerenciar um arquivo .pst para dois computadores diferentes no Outlook
291636 Como mover seu arquivo de pastas particulares (.pst) no Outlook 2002 e no Outlook 2007
883401 Como alterar o local padrão que o Outlook 2003 ou o Outlook 2002 utiliza para criar ou abrir um arquivo de pastas pessoais (.pst)

Propriedades

ID do artigo: 287070 - Última revisão: sexta-feira, 29 de novembro de 2013 - Revisão: 26.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2010
Palavras-chave: 
kbpubtypekc kbhowtomaster kbimport kbexport kbbackup kbhowto kbvideocontent KB287070

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com