文章编号: 287070 - 查看本文应用于的产品
有关本文的 Microsoft Outlook 2000 (CW) 版本,请参阅 195719.
展开全部 | 关闭全部

本文内容

概要

本文介绍如何使用个人存储文件夹(又称为 .pst 文件)备份在 Microsoft Office Outlook 2007、Microsoft Office Outlook 2003 和 Microsoft Office Outlook 2002 中创建的数据。可以在 .pst 文件中备份邮件、联系人、约会、任务、便笺及日记条目。

注意,本文仅介绍如何在 Outlook 2007、Outlook 2003 和 Outlook 2002 中使用 .pst 文件。

如果使用另外的电子邮件程序(如 Microsoft Outlook Express 或 Hotmail),或者如果在使用电子邮件程序时遇到问题,则本文不适用于您。有关其他文章及解决方案建议的链接,请转到“参考”部分。

简介

Microsoft Outlook 自动在以下两个位置之一存储邮件、联系人、约会、任务、便笺及日记条目:
  • 在硬盘驱动器上的个人存储文件夹(又称为 .pst 文件)中。
  • 在位于服务器上的邮箱中。如果将 Outlook 与 Microsoft Exchange Server 一起使用,则邮箱位于服务器上。
如果遇到硬件故障,意外丢失数据,必须在计算机间传输数据,或者必须在硬盘驱动器间传输数据,则可以使用 .pst 文件的备份还原或移动 Outlook 数据。

本文介绍如何使用 .pst 文件执行多种操作。请从以下列表中选择操作:
  • 如何制作 .pst 文件的备份副本:如果未将 Outlook 与 Microsoft Exchange Server 一起使用,则使用此部分备份整个 .pst 文件。
  • 如何备份位于 Microsoft Exchange Server 上的 .pst 文件数据:如果将 Outlook 与 Microsoft Exchange Server 一起使用,则使用此部分备份 Outlook 数据。
  • 如何导出 .pst 文件数据:如果仅希望备份少数几个文件夹或特定种类的数据(如仅邮件),则使用此部分。
  • 如何将 .pst 文件数据导入 Outlook:使用此部分从已经备份的 .pst 文件将数据还原到 Outlook 中。
  • 如何在计算机间传输 Outlook 数据:使用此部分在计算机间传输在 .pst 文件中保存的数据。
  • 如何备份个人通讯簿:使用此部分备份个人通讯簿。
  • 如何使用个人文件夹备份实用工具自动化 .pst 文件的备份过程:使用此部分每周、每月或以所选时间间隔自动备份 .pst 文件。
  • 如何备份 Outlook 设置文件:使用此部分备份工具栏和菜单设置、Internet Explorer 收藏夹、签名文件以及您为联系人指定的任何昵称。
  • 如何查找 .pst 文件:如果希望将现有 .pst 文件添加到 Outlook 但是不知道其在计算机上的确切位置,则可以搜索该文件。

视频:如何管理您的 Outlook 个人文件夹 (.pst) 文件

收起这个图片展开这个图片
assets video1
uuid=9a50d56e-1432-461b-86fe-fefd4da86604 VideoUrl=http://aka.ms/qjmwrw
收起这个图片展开这个图片
assets video2

更多信息

如何制作 .pst 文件的备份副本

如果未将 Outlook 与 Microsoft Exchange Server 一起使用,则 Outlook 在 .pst 文件中存储其所有数据。如果初始 .pst 文件损坏或丢失,则可以使用备份副本还原 Outlook 数据。此部分介绍如何创建整个 .pst 文件(所有默认项目都在其中)的副本。

执行下列步骤备份整个 .pst 文件:
  1. 关闭所有邮件处理程序,例如 Outlook、Microsoft Exchange 或 Microsoft Windows Messaging。
  2. 依次单击“开始”、“运行”。复制以下命令并将其粘贴(或者将以下命令键入)到“打开”框中,然后按 Enter 键:
    control panel
    “控制面板”打开。

    注意,如果看到“选择一个类别”屏幕,则单击“用户帐户”,然后转到步骤 3。
  3. 双击?邮件?图标。
  4. 单击?显示配置文件?。
  5. 单击相应的配置文件,然后单击“属性”
  6. 单击?数据文件?。
  7. 在“名称”下,单击要备份的“个人文件夹服务”。默认情况下,此服务的名称为“个人文件夹”。但是,该服务也可能使用其他名称。

    注意,如果在您的配置文件中有一个以上的个人文件夹服务,则必须分别备份每个 .pst 文件集。

    如果不存在名为“个人文件夹”的条目,并且尚未在 Outlook 中存储任何邮件、联系人或约会等信息,则可能尚未启用个人文件夹服务。有关如何创建 .pst 文件的信息,请转到“参考”部分。

    如果配置文件中不存在任何“个人文件夹服务”,并且您可以在 Outlook 中存储邮件、联系人或约会等信息,则信息很可能存储在 Exchange Server 上的邮箱中。请尝试使用“如何备份位于 Microsoft Exchange Server 上的 .pst 文件数据”部分中的说明执行操作。
  8. 单击“设置”,然后记下显示的路径和文件名。

    注意,因为 .pst 文件包含 Outlook 所用且存储在 MAPI 文件夹中的所有数据,所以该文件可能很大。要减小 .pst 文件的大小,请单击“设置”窗口中的“开始压缩”
  9. 关闭所有“属性”窗口。
  10. 使用“Windows 资源管理器”或“我的电脑”复制在步骤 8 中记下的文件。可以将该文件复制到硬盘驱动器上的其他位置,也可以将其复制到任何种类的可移动存储媒体(如软盘、CD-ROM、便携式硬盘驱动器、盒式磁带或者任何其他存储设备)上。

“如何备份位于 Microsoft Exchange Server 上的 .pst 文件数据”

要了解如何在将 Outlook 与 Microsoft Exchange Server 一起使用时备份数据,必须知道将数据存储在何处。Outlook 数据的默认送达和存储位置是 Exchange Server 邮箱。Exchange Server 管理员通常在服务器上处理邮箱的备份。但是,有些 Exchange Server 管理员在硬盘驱动器上的 .pst 文件中存储 Outlook 数据。

请按照下列步骤执行操作,检查 Outlook 当前将数据存储在何处:

在 Outlook 2010 中:

  1. 单击 Outlook 功能区上的“文件”选项卡。
  2. 在“信息”类别中,单击“帐户设置”按钮,然后单击“帐户设置”
  3. 在“帐户设置”窗口中,单击“数据文件”选项卡。

    如果“位置”字段包含“Online”一词或包含文件扩展名为 .ost 的文件路径,则 Outlook 将数据存储在 Exchange Server 上的文件夹中。联系 Exchange Server 管理员,以获取有关如何处理备份的详细信息。

    如果“位置”字段包含文件扩展名为 .ost 的文件路径,则 Outlook 将新邮件、联系人、约会及其他数据存储在硬盘的 .pst 文件中。若要备份该数据,请转到“如何制作 .pst 文件的备份副本”部分。

在 Outlook 2007 中:

  1. 在“工具”菜单上,依次单击“选项”、“邮件设置”选项卡,然后单击“电子邮件帐户”
  2. 在“帐户设置”窗口中,单击“数据文件”选项卡。

    如果“名称”字段包含“邮箱”一词,后跟电子邮件名称,则 Outlook 将数据存储在 Exchange Server 上的文件夹中。有关如何处理备份的详细信息,请与 Exchange Server 管理员联系。

    如果该字段包含“个人文件夹”之类的词,或者个人文件夹或 .pst 文件集的名称,则 Outlook 将新邮件、联系人、约会及其他数据存储在硬盘驱动器上的 .pst 文件中。要备份数据,请转到“如何制作 .pst 文件的备份副本”部分。

在早期版本的 Outlook 中:

  1. 在?工具?菜单上,单击?电子邮件帐户?。

    注意,此选项可能在某些网络中不可用。为了保护帐户信息,网络管理员可能已经删除此选项。如果看不到“电子邮件帐户”选项,请与网络管理员联系以寻求帮助。
  2. 单击“查看或更改现有电子邮件帐户”,然后单击“下一步”
  3. 查看“将新电子邮件投递到以下位置”选项。如果该选项包含“邮箱”一词,后跟电子邮件名称,则表明 Outlook 将数据存储在 Exchange Server 上的文件夹中。有关如何处理备份的详细信息,请与 Exchange Server 管理员联系。

    如果该字段包含“个人文件夹”之类的词,或者个人文件夹或 .pst 文件集的名称,则 Outlook 将新邮件、联系人、约会及其他数据存储在硬盘驱动器上的 .pst 文件中。要备份数据,请转到“如何制作 .pst 文件的备份副本”部分。

如何导出 .pst 文件数据

如果仅希望备份某些 Outlook 数据,则可以仅为要保存的数据创建一个新的备份 .pst 文件。此操作又称为导出 .pst 文件数据。例如,如果仅某些文件夹中存在重要信息,而在多个较大的文件夹中保存着其他不重要的项目,则可能希望使用此部分。可以仅导出重要文件夹或通讯簿而忽略“已发送邮件”之类的文件夹。

在 Outlook 2010 中:

按照下面的步骤执行操作,导出特定文件夹:
  1. 单击“文件”选项卡。
  2. 在“Outlook 选项”窗口中,单击“高级”
  3. 单击“导出”
  4. 在“导入和导出向导”中,单击“导出到文件”,然后单击“下一步”
  5. 单击“Outlook 数据文件(.pst)”,然后单击“下一步”
  6. 选择要导出的文件夹,然后单击“下一步”
  7. 单击“浏览”,然后选择要将新 .pst 文件保存到的位置。
  8. 在“文件名”框中,键入要用于新 .pst 文件的名称,然后单击“确定”
  9. 单击“完成”

在早期版本的 Outlook 中:

  1. 打开 Outlook。
  2. 在“文件”菜单上,单击“导入和导出”。如果该菜单项不可用,则将鼠标指针移到菜单底部的箭头上,然后单击“导入和导出”
  3. 单击“导出到文件”,然后单击“下一步”。
  4. 单击“个人文件夹文件(.pst)”,然后单击“下一步”
  5. 单击要将 .pst 文件导出到的文件夹,然后单击“下一步”
  6. 单击“浏览”,然后选择要将新 .pst 文件保存到的位置。
  7. 在“文件名”框中,键入要用于新 .pst 文件的名称,然后单击“确定”
  8. 单击“完成”
注意 文件夹设计属性包括权限、筛选器、说明、表单和视图。如果在 .pst 文件之间导出项目,则不会维护文件夹设计属性。

如何将 .pst 文件数据导入 Outlook

如果初始 .pst 文件损坏或丢失,则可以使用 .pst 文件的备份副本还原 Outlook 数据。在 .pst 文件中保存的所有内容都将返回到 Outlook 中。

在 Outlook 2010 中:

按照下面的步骤执行操作,将数据还原或导入到 Outlook 中:
  1. 单击“文件”选项卡。
  2. 在“打开”类别中,单击“导入”
  3. 在“导入和导出向导”对话框中,单击“从另一程序或文件导入”,然后单击“下一步”
  4. 单击“Outlook 数据文件(.pst)”,然后单击“下一步”
  5. 键入要导入的 .pst 文件的路径和名称,或者单击“浏览”选择要导入的文件。

    注意在“选项”下,建议您单击“不导入重复项目”,除非您希望导入的信息替换或复制 Outlook 中已存在的项目。
  6. 单击“下一步”
  7. 选择要导入的文件夹。要导入 .pst 文件中的所有内容,请选择层次结构的顶部。

    注意自动选择了顶级文件夹(通常是“个人文件夹”、“Outlook 数据文件”或您的电子邮件地址)。默认选择了“包含子文件夹”。将导入所选文件夹下的所有文件夹
  8. 单击“完成”

在早期版本的 Outlook 中:

按照下面的步骤执行操作,将数据还原或导入到 Outlook 中:
  1. 如果希望导入的 .pst 文件存储在可移动设备(如软盘、便携式硬盘驱动器、CD-ROM、盒式磁带或者任何其他存储媒体)上,则插入或连接该存储设备,然后将 .pst 文件复制到计算机的硬盘驱动器上。

    复制 .pst 文件时,请确保未选择“只读”属性。如果选择此属性,则可能收到以下错误消息:
    The specified device, file, or path could not be accessed.It may have been deleted, it may be in use, you may be experiencing network problems, or you may not have sufficient permission to access it.Close any application using this file and try again.
    如果收到此错误消息,请清除“只读”属性,然后再次复制该文件。
  2. 打开 Outlook。
  3. 在“文件”菜单上,单击“导入和导出”。如果该命令不可用,则将鼠标指针移到菜单底部的箭头上,然后单击“导入和导出”
  4. 单击“从另一程序或文件导入”,然后单击“下一步”
  5. 单击“个人文件夹文件 (.pst)”,然后单击“下一步”
  6. 键入要导入的 .pst 文件的路径和名称,然后单击“下一步”
  7. 选择要导入的文件夹。要导入 .pst 文件中的所有内容,请选择层次结构的顶部。
  8. 单击“完成”

如何在计算机间传输 Outlook 数据

无法在计算机间共享或同步 .pst 文件。但是,仍然可以在计算机间传输 Outlook 数据。

使用“如何制作 .pst 文件的备份副本”部分中的说明将 .pst 文件复制到 CD 或 DVD-ROM 或其他便携式媒体,或者通过 LAN/WAN 链接将该文件复制到另一台计算机上。

注意 不支持通过 LAN/WAN 链接连接到 .pst 文件,通过此类链接连接到 .pst 文件可能发生问题。有关详细信息,请参阅以下文章:

297019 LAN 或 WAN 链接不支持个人文件夹文件

您可能还希望创建另一个新的 .pst 文件,仅将其用于传输数据。将要传输的数据保存在此新 .pst 文件中,而忽略不希望传输的任何数据。如果需要创建另一个 .pst 文件以存储要在两台不同计算机之间传输的数据,或用于备份目的,请使用下列步骤。

在 Outlook 2010 中:

  1. 单击“文件”选项卡。
  2. 在“信息”类别中,单击“帐户设置”按钮,然后单击“帐户设置”
  3. 在“帐户设置”窗口中,单击“数据文件”选项卡。
  4. 依次单击“添加”、“Outlook 数据文件(.pst)”,然后单击“确定”
  5. 为新的 .pst 文件键入唯一的名称。例如,键入 Transfer.pst,然后单击“确定”
  6. 关闭 Outlook。

在早期版本的 Outlook 中:

  1. “文件”菜单上,指向“新建”,然后单击“Outlook 数据文件”
  2. 为新的 .pst 文件键入唯一的名称。例如,键入 Transfer.pst,然后单击“确定”
  3. 为个人文件夹文件键入显示名称,然后单击“确定”
  4. 关闭 Outlook。
执行下列步骤复制现有 .pst 文件:
  1. 使用“如何制作 .pst 文件的备份副本”部分中的说明制作要传输的 .pst 文件的备份副本。请确保将备份 .pst 文件复制到 CD-ROM 或其他种类的可移动媒体上。
  2. 将备份 .pst 文件从可移动媒体复制到第二台计算机上。
  3. 按照“如何将 .pst 文件数据导入 Outlook”部分中的步骤执行操作,将 .pst 文件数据导入第二台计算机上的 Outlook 中。

如何备份个人通讯簿

个人通讯簿可能包含 Outlook 通讯簿或联系人列表中不包括的电子邮件地址和联系人信息。Outlook 通讯簿可以保存在 Exchange Server 邮箱或 .pst 文件中。但是,个人通讯簿会创建一个存储在硬盘驱动器上的单独文件。要确保备份此通讯簿,必须在备份过程中包括所有扩展名为 .pab 的文件。

按照下列步骤执行操作,找到个人通讯簿文件:
  1. 如果您运行的是 Windows Vista:单击“开始”

    如果您运行的是 Windows XP:依次单击“开始”、“搜索”

    如果运行的是 Windows 95 或 Windows 98:单击“开始”,指向“查找”,然后单击“文件或文件夹”

    如果运行的是 Windows 2000 或 Windows Millennium Edition (Me):单击“开始”,指向“查找”,然后单击“文件或文件夹”
  2. 键入 *.pab,然后按 Enter 键或单击“开始查找”

    记下 .pab 文件的位置。使用“我的电脑”或“Windows 资源管理器”将 .pab 文件复制到包含 .pst 文件的备份的同一文件夹或存储媒体中。
您可以使用此备份将个人通讯簿还原到相关计算机上,或者将其传输到另一台计算机上。按照下列步骤执行操作,还原个人通讯簿:
  1. 关闭所有邮件处理程序,如 Outlook、Microsoft Exchange 或 Windows Messaging。
  2. 依次单击“开始”、“运行”。复制以下命令并将其粘贴(或者将以下命令键入)到“打开”框中,然后按 Enter 键:control panel
    “控制面板”打开。

    注意,如果看到“选择一个类别”屏幕,则单击“用户帐户”
  3. 双击“邮件”图标。
  4. 单击“显示配置文件”
  5. 单击相应的配置文件,然后单击“属性”
  6. 单击“电子邮件帐户”
  7. 单击“添加新目录或通讯簿”,然后单击“下一步”
  8. 单击“附加通讯簿”,然后单击“下一步”
  9. 单击“个人通讯簿”,然后单击“下一步”
  10. 键入要还原的“个人通讯簿”文件的路径和名称,单击“应用”,然后单击“确定”
  11. 单击“关闭”,然后单击“确定”
注意,Outlook 通讯簿是一项供配置文件使用的服务,利用此服务可以方便地将邮箱、个人文件夹文件或公用文件夹中的联系人文件夹用作电子邮件通讯簿。Outlook 通讯簿本身不包含任何必须保存的数据。

如何使用个人文件夹备份实用工具自动化 .pst 文件的备份过程

Microsoft 已发布用于自动化个人文件夹 (.pst) 文件的备份过程的实用工具。要下载该实用工具,请访问以下 Microsoft 网站:
http://www.microsoft.com/downloads/details.aspx?displaylang=zh-cn&FamilyID=8b081f3a-b7d0-4b16-b8af-5a6322f4fd01
有关个人文件夹备份实用工具的详细信息,请单击下面的文章编号,以查看 Microsoft 知识库中相应的文章:
238782 如何自动备份个人文件夹文件
注意在 Microsoft Outlook 2010 中,默认情况下禁用“个人文件夹备份”加载项。 有关详细信息,请单击下面的文章编号,以查看 Microsoft 知识库中相应的文章:
2030523 如何启用“个人文件夹备份”加载项以与 Outlook 2010 一起使用

如何备份 Outlook 设置文件


如果已自定义设置(如工具栏设置和收藏夹),您希望将这些设置复制到另一台计算机上,或者将其还原到相关计算机上,则可能需要在备份中包括以下文件:
  • Outcmd.dat:此文件存储工具栏及菜单设置。
  • ProfileName.fav:这是您的收藏夹文件,其中包括 Outlook 栏的设置(仅适用于 Outlook 2002 及更旧版本)。
  • ProfileName.xml:这是存储导航窗格首选项的文件(仅适用于 Outlook 2003 及更新版本)。
  • ProfileName.nk2:此文件存储自动完成 (AutoComplete) 功能所使用的昵称。
  • 签名文件:每个签名都有自己的文件,其名称与您在创建该签名时使用的名称相同。例如,如果您创建了一个名为 MySig 的签名,则“签名”文件夹中会创建如下文件:
    • MySig.htm:此文件存储 HTML 格式的自动签名。
    • MySig.rtf:此文件存储 Microsoft Outlook 多信息文本格式 (RTF) 的自动签名。
    • MySig.txt:此文件存储纯文本格式的自动签名。
    签名文件的位置取决于您运行的 Windows 版本。使用以下列表查找适当的位置:
    • Windows Vista 或 Windows 7Drive\users\Username\appdata,其中 Drive 代表将 Outlook 安装到的驱动器,Username 代表用于安装 Outlook 的用户名。
    • Windows XP or Windows 2000Drive\Documents and Settings\Username\Local Settings\Application Data\Microsoft\Outlook,其中 Drive 代表将 Outlook 安装到的驱动器,Username 代表用于安装 Outlook 的用户名。
    • Windows 98 或 Windows MeDrive\Windows\Local Settings\Application Data,其中 Drive 代表将 Outlook 安装到的驱动器。
注意 如果将 Microsoft Word 用作电子邮件编辑器,则签名将作为自动图文集条目存储在 Normal.dot 文件中。您也应备份此文件。

如何查找 .pst 文件

如果您不知道旧的或现有 .pst 文件在计算机上位于何处,但希望将此 .pst 文件添加到 Outlook 配置文件中,则此部分介绍如何搜索 .pst 文件并将其添加到 Outlook 配置文件中。

要搜索 .pst 文件,请按照下列步骤执行操作:
  1. 搜索 .pst 文件的步骤:
    • 如果您运行的是 Windows Vista:依次单击“开始”、“计算机”。找到位于右上角的搜索窗口。
    • 如果运行的是 Windows XP:依次单击“开始”、“搜索”
    • 如果运行的是 Windows 95 或 Windows 98:单击“开始”,指向“查找”,然后单击“文件或文件夹”
    • 如果运行的是 Windows 2000 或 Microsoft Windows Millennium Edition:单击“开始”,指向“查找”,然后单击“文件或文件夹”
  2. 键入 *.pst,然后按 Enter 键或者单击“立即查找”。找到要添加到 Outlook 的所需 .pst 文件。记录该 .pst 文件的位置。
  3. 关闭搜索窗口并启动 Outlook。
    • 如果运行的是 Outlook 2010,请单击“文件”选项卡,然后单击“信息”类别中的“帐户设置”。再次单击“帐户设置”,然后单击所出现窗口中的“数据文件”选项卡。
    • 如果运行的是 Outlook 2007 或更早版本,请单击“文件”菜单,然后选择“数据文件管理”
  4. 单击“添加”按钮,然后选择要添加的正确类型的 .pst 文件。如果 .pst 文件是在 Outlook 2007 中创建的,则选择“Office Outlook 个人文件夹文件(.pst)”。如果 .pst 文件是在较旧版本的 Outlook(如 Outlook 97、2000 或 XP)中创建的,则选择“Outlook 97-2002 个人文件夹文件(.pst)”
  5. 导航到您在上述搜索中找到的所需 .pst 文件的位置。选择 .pst 文件并单击“确定”
  6. 为 .pst 文件键入一个自定义名称或者接受默认名称。单击“确定”。单击“关闭”退出当前窗口。
Outlook 现在在 Outlook 文件夹列表中显示该 .pst 文件。

后续步骤

如果这些方法无效,则可能需要向认识的其他人员寻求帮助。或者如果将 Outlook 与 Exchange Server 一起使用,则可能需要与 Exchange Server 管理员联系寻求帮助。您还可以使用 Microsoft 客户支持服务网站查找其他解决方案。Microsoft 客户支持服务网站提供以下服务:
  • 可搜索的知识库:搜索 Microsoft 产品的技术支持信息和自助工具。
  • 解决方案中心:查看特定于产品的常见问题和主要支持信息。
  • 其他支持选项:使用 Web 提出问题、联系 Microsoft 客户支持服务部门或提供反馈意见。
如果使用上述 Microsoft 网站之后仍有问题,或者如果您在 Microsoft 支持服务网站中无法找到解决方案,则请单击下面的链接与支持部门联系。
http://support.microsoft.com/contactus?ln=zh-cn#tab0

参考

有关如何对配置文件和服务进行配置的详细信息,请单击下面的文章编号,以查看 Microsoft 知识库中相应的文章:
289467 用户配置文件和信息服务
有关更多信息,请单击下面的文章编号,以查看 Microsoft 知识库中相应的文章:
269520 Outlook 为何不支持只读介质
238782 如何在 Outlook 2000 和 Outlook 2003 中自动备份个人文件夹文件
257831 如何在以“仅支持 Internet Mail”模式安装的 Outlook 2000 中移动个人文件夹文件
291627 如何在 Outlook 中为两台不同的计算机管理 .pst 文件
291636 如何在 Outlook 2002 和 Outlook 2007 中移动个人文件夹 (.pst) 文件
883401 如何更改 Outlook 2003 或 Outlook 2002 用于创建或打开个人文件夹 (.pst) 文件的默认位置

属性

文章编号: 287070 - 最后修改: 2013年8月30日 - 修订: 24.0
这篇文章中的信息适用于:
  • Microsoft Outlook 2002 标准版
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2010
关键字:?
kbpubtypekc kbhowtomaster kbimport kbexport kbbackup kbhowto kbvideocontent KB287070
Microsoft和/或其各供应商对于为任何目的而在本服务器上发布的文件及有关图形所含信息的适用性,不作任何声明。 所有该等文件及有关图形均"依样"提供,而不带任何性质的保证。Microsoft和/或其各供应商特此声明,对所有与该等信息有关的保证和条件不负任何责任,该等保证和条件包括关于适销性、符合特定用途、所有权和非侵权的所有默示保证和条件。在任何情况下,在由于使用或运行本服务器上的信息所引起的或与该等使用或运行有关的诉讼中,Microsoft和/或其各供应商就因丧失使用、数据或利润所导致的任何特别的、间接的、衍生性的损害或任何因使用而丧失所导致的之损害、数据或利润不负任何责任。

提供反馈

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com