Neobdržíte potvrzení, když knihu prostředek s přímé rezervace

Překlady článku Překlady článku
ID článku: 287509 - Produkty, které se vztahují k tomuto článku.
Důležité Tento článek obsahuje informace o úpravě registru. Nezapomeňte registr před úpravami je nutné zálohovat. Ujistěte se, že jste jak registr obnovit v případě, že dojde k potížím. Další informace o zálohování, obnovení a úpravách registru získáte následujícím článku báze Microsoft Knowledge Base:
256986Popis registru systému Microsoft Windows
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Pokud používáte přímé rezervace zdrojů v aplikaci Outlook, je možné, že neobdržíte do řádku, který informuje o tom, že účet zdroje přijal vaši žádost o schůzku. Je však v kalendáři otevřete schůzku, žádost o schůzku zobrazena že prostředek přijala žádost o schůzku.

Příčina

K tomuto chování dochází, protože bylo zakázáno výzvu, která se zobrazí zdroj byl úspěšně knihy.

Řešení

Upozornění Při nesprávných úpravách registru pomocí Editoru registru nebo jiným způsobem může dojít k vážným problémům. Tyto problémy mohou vyžadovat přeinstalaci operačního systému. Společnost Microsoft nemůže zaručit, že tyto problémy bude možné vyřešit. Úpravy registru provádíte na vlastní nebezpečí.Chcete-li tento problém vyřešit, znovu povolte výzvu, která se zobrazí zdroj byl úspěšně knihy. Chcete-li to provést, postupujte takto:
  1. Klepněte na tlačítko Start a potom klepněte na příkaz Spustit.
  2. Do pole Otevřít zadejte příkaz regedit a pak klepněte na tlačítko OK.
  3. V aplikaci Outlook 2000 přejděte na následující klíč registru:
    HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Outlook\Options\General
    V aplikaci Outlook 2002 přejděte na následující klíč registru:
    HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Outlook\Options\General
    V aplikaci Outlook 2003 vyhledejte následující klíč registru:
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Outlook\Options\General
  4. Klepněte na klíč Obecné a vyhledejte hodnotu v pravém podokně Editoru registru s názvem Pont_String.
  5. Klepněte pravým tlačítkem myši na hodnotu Pont_String, klepněte na tlačítko Odstranit a pak klepněte na tlačítko Ano.
  6. Ukončení editoru registru.
Restartujte aplikaci Outlook a účet zdroje ověřit, že jste přidali jej jako prostředek žádost odeslat žádost o schůzku. By měl zobrazí dialogové okno s upozorněním, že zdroj byl úspěšně knihy.

Další informace

Můžete vypnout výzvu, která účet zdroje má byly úspěšně zaúčtovány zaškrtnutím políčka znovu toto dialogové okno již prosím nezobrazovat v dialogovém okně Rezervované zdroje po mít rezervováno prostředek úspěšně. To nastaví hodnotu registru odkazuje v tomto článku v části "Řešení" a zabraňuje zobrazování řádku Rezervované zdroje.

Vlastnosti

ID článku: 287509 - Poslední aktualizace: 31. ledna 2007 - Revize: 4.1
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000
Klíčová slova: 
kbmt kbprb kbusage KB287509 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:287509

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com