직접 예약 자원으로 예약할 때 확인 메시지가 나타납니다.

기술 자료 번역 기술 자료 번역
기술 자료: 287509 - 이 문서가 적용되는 제품 보기.
중요한 이 문서에서는 레지스트리 수정 방법에 대한 정보가 들어 있습니다. 수정하기 전에 레지스트리를 백업하는 것이 있는지 확인하십시오. 문제가 발생하는 경우 레지스트리를 복원하는 방법을 알고 있어야 합니다. 백업, 복원 및 레지스트리 수정 방법에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
256986Microsoft Windows 레지스트리에 대한 설명
모두 확대 | 모두 축소

현상

Outlook에서 직접 예약 리소스를 사용할 때 리소스 계정을 모임 요청을 수락했습니다 알려 주는 메시지가 나타날 수 있습니다. 그러나 모임 요청을 일정에서 모임을 여는 경우 자원이 모임 요청을 수락합니다 보여 줍니다.

원인

리소스를 성공적으로 예약할 않은 알려 주는 메시지가 사용할 수 없기 때문에 이 문제가 발생합니다.

해결 방법

경고 레지스트리를 잘못 또는 다른 방법을 사용하여 레지스트리 편집기를 사용하여 수정할 경우 심각한 문제가 발생할 수 있습니다. 이 문제를 해결하려면 운영 체제를 다시 설치해야 할 수도 있습니다. Microsoft는 이러한 문제를 해결할 수 있음을 보증하지 않습니다. 레지스트리 수정에 따른 모든 책임은 수정하십시오.이 문제를 해결하려면 리소스를 성공적으로 예약할 않은 알려 주는 메시지가 다시 사용하도록 설정하십시오. 이렇게 하려면 다음과 같이 하십시오.
  1. 시작 을 누른 다음 실행 을 클릭하십시오.
  2. 열기 상자에 regedit 를 입력한 다음 확인 을 누릅니다.
  3. Outlook 2000에서 다음과 같은 레지스트리 키로 이동하십시오.
    HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Outlook\Options\General
    Outlook 2002에서 다음 레지스트리 키로 이동하십시오.
    HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Outlook\Options\General
    Outlook 2003에서 다음과 같은 레지스트리 키로 이동하십시오.
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Outlook\Options\General
  4. 일반 키를 누르고 레지스트리 편집기의 오른쪽 창에서 Pont_String 라는 값을 찾습니다.
  5. Pont_String 값을 마우스 오른쪽 단추로, 삭제 를 누른 다음 를 누릅니다.
  6. 레지스트리 편집기를 끝냅니다.
Outlook을 다시 시작한 다음 이를 같은 리소스 요청을 추가한 있는지 확인하려면 자원 계정을 모임 요청을 보냅니다. 리소스를 성공적으로 예약할 날짜와 알리는 대화 상자가 나타납니다.

추가 정보

리소스를 성공적으로 예약한 후에 나타나는 리소스 예약된 대화 상자에서 수신자 표시 안함 이 대화 상자를 다시 확인란을 클릭하여 리소스 계정을 성공적으로 예약한 이미 가지고 프롬프트를 사용하지 않도록 설정할 수 있습니다. 이 문서의 "해결 방법" 절에 참조되는 레지스트리 값을 설정하고 리소스 예약된 프롬프트가 나타나지 않도록 할 수 있습니다.

속성

기술 자료: 287509 - 마지막 검토: 2007년 1월 31일 수요일 - 수정: 4.1
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000
키워드:?
kbmt kbprb kbusage KB287509 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com