Não recebe uma mensagem de confirmação quando reservar um recurso com reserva directa

Traduções de Artigos Traduções de Artigos
Artigo: 287509 - Ver produtos para os quais este artigo se aplica.
importante Este artigo contém informações sobre como modificar o registo. Certifique-se de que cópia de segurança do registo antes de o modificar. Certifique-se que sabe como restaurar o registo se ocorrer um problema. Para obter mais informações sobre como efectuar uma cópia de segurança, restaurar e modificar o registo, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
256986Descrição do registo do Microsoft Windows
Expandir tudo | Reduzir tudo

Sintomas

Quando utiliza a reserva directa de recursos no Outlook, poderá não receber a mensagem que informa-o de que a conta de recurso aceitou o pedido de reunião. No entanto, se abrir a reunião no calendário, o pedido de reunião mostra que o recurso aceitou o pedido de reunião.

Causa

Este comportamento ocorre porque a linha de comandos que indica que o recurso foi reservado com êxito foi desactivada.

Resolução

aviso Podem ocorrer problemas graves se modificar o registo incorrectamente utilizando o Editor de registo ou utilizando outro método. Estes problemas poderão forçar a reinstalação do sistema operativo. Microsoft não garante que estes problemas podem ser resolvidos. Modificar o registo por sua conta e risco.Para resolver este comportamento, reactive o pedido que indica que o recurso foi reservado com êxito. Para o fazer, siga estes passos:
  1. Clique em Iniciar e, em seguida, clique em Executar .
  2. Na caixa Abrir , escreva regedit e, em seguida, clique em OK .
  3. No Outlook 2000, navegue para a seguinte chave de registo:
    HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Outlook\Options\General
    No Outlook 2002, navegue para a seguinte chave de registo:
    HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Outlook\Options\General
    No Outlook 2003, navegue para a seguinte chave de registo:
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Outlook\Options\General
  4. Clique na chave Geral e localize o valor chamado Pont_String no painel da direita do Editor de registo.
  5. Clique com o botão direito do rato no valor Pont_String , clique em Eliminar e, em seguida, clique em Sim .
  6. Saia do Editor de registo.
Reinicie o Outlook e, em seguida, envie um pedido de reunião à conta de recurso para verificar que ter adicionado como um recurso para o pedido. Deverá receber uma caixa de diálogo que indica que o recurso foi reservado com êxito.

Mais Informação

Pode desactivar a linha que a conta de recurso tem sido reservada com êxito clicando a caixa de verificação Please não mostrar novamente esta caixa de diálogo , na caixa de diálogo Registo de recursos apresentada depois de ter reservados um recurso com êxito. Isto define o valor de registo referenciado na secção "Resolução" deste artigo e impede que o pedido de Registo de recursos que aparecem.

Propriedades

Artigo: 287509 - Última revisão: 31 de janeiro de 2007 - Revisão: 4.1
A informação contida neste artigo aplica-se a:
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000
Palavras-chave: 
kbmt kbprb kbusage KB287509 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 287509

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com