Numéro d'article: 287563 - Voir les produits auxquels s'applique cet article
Ancien nº de publication de cet article : F287563
Pour vous procurer une version Microsoft Outlook 2000 de cet article, reportez-vous à l'article 197907.
Pour vous procurer une version Microsoft Outlook 98 de cet article, reportez-vous à l'article 180830.
Pour vous procurer une version Microsoft Outlook 97 de cet article, reportez-vous à l'article 161349.
Agrandir tout | Réduire tout

Sommaire

Symptômes

Lorsque vous utilisez votre carnet d'adresses pour sélectionner les destinataires d'un message électronique ou d'une télécopie dans Microsoft Outlook, les informations de votre dossier Contacts n'apparaissent pas dans la liste.

Cause

Ce problème se produit car Outlook requiert que vous effectuiez les étapes suivantes pour pouvoir disposer des informations relatives à vos contacts afin d'envoyer des messages à l'aide de votre carnet d'adresses :
  • Installez le service de carnet d'adresses Outlook.
  • Sélectionnez votre dossier Contact afin de l'utiliser avec votre carnet d'adresses.
  • Spécifiez une adresse de messagerie ou un numéro de télécopie pour chaque élément que vous souhaitez afficher lorsque vous envoyez des messages.

Résolution

Pour résoudre ce problème, procédez comme suit.

Étape 1 : Installation du service de carnet d'adresses Outlook

Pour cela, procédez comme suit, en fonction de la version d'Outlook que vous utilisez.

Microsoft Outlook 2002 et Microsoft Office Outlook 2003

  1. Dans le menu Outils, cliquez sur Comptes de messagerie.
  2. Sélectionnez Afficher ou modifier les annuaires ou les carnets d'adresses existants, puis cliquez sur Suivant.
  3. Si votre carnet d'adresses Outlook est répertorié, cliquez sur Annuler, puis passez aux étapes de la section « Comment sélectionner votre dossier Contacts pour l'utiliser avec votre carnet d'adresses ».
  4. Si votre carnet d'adresses Outlook n'est pas répertorié, cliquez sur Ajouter.
  5. Sélectionnez Carnets d'adresses supplémentaires, puis cliquez sur Suivant.
  6. Sélectionnez Carnet d'adresses Outlook, puis cliquez sur Suivant.
  7. Cliquez sur OK lorsque vous recevez le message vous informant que le carnet d'adresses ajouté ne démarrera pas avant que vous ne cliquiez sur Quitter dans le menuFichier.
  8. Cliquez sur Terminer.
  9. Cliquez sur Quitter dans le menu Fichier, puis redémarrez Outlook.

Microsoft Office Outlook 2007

  1. Dans le menu Outils, cliquez sur Paramètres du compte.
  2. Cliquez sur l'onglet Carnets d'adresses.
  3. Si votre carnet d'adresses Outlook est répertorié, cliquez sur Fermer, puis passez à l'« Étape 2 : sélectionnez votre dossier Contact afin de l'utiliser avec votre carnet d'adresses. »

    Si votre carnet d'adresses Outlook n'est pas répertorié, cliquez sur Nouveau.
  4. Sélectionnez Carnets d'adresses supplémentaires, puis cliquez sur Suivant.
  5. Sélectionnez Carnet d'adresses Outlook, puis cliquez sur Suivant.
  6. Un message, vous informant que le carnet d'adresses ajouté ne démarrera pas avant que vous ne cliquiez sur Quitter dans le menu Fichier, s'affiche. Cliquez sur OK.
  7. Cliquez sur Terminer.
  8. Cliquez sur Fermer, puis redémarrez Outlook.

Microsoft Office Outlook 2010

  1. Cliquez sur l'onglet Fichier dans le ruban, puis sélectionnez l'onglet Informations dans le menu.
  2. Cliquez sur l'onglet Paramètres du compte, puis cliquez de nouveau sur Paramètres du compte.
  3. Cliquez sur l'onglet Carnets d'adresses.
  4. Si votre carnet d'adresses Outlook est répertorié, cliquez sur Fermer, puis passez à l'« Étape 2 : Sélection de votre dossier Contacts afin de l'utiliser avec votre carnet d'adresses. » Si votre carnet d'adresses Outlook n'est pas répertorié, cliquez sur Nouveau.
  5. Sélectionnez Carnets d'adresses supplémentaires, puis cliquez sur Suivant.
  6. Sélectionnez Carnet d'adresses Outlook, puis cliquez sur Suivant.
  7. Un message vous informant que le carnet d'adresses ajouté ne démarrera pas avant que vous ne cliquiez sur Quitter dans le menuFichier s'affiche. Cliquez sur OK.
  8. Cliquez sur Terminer.
  9. Cliquez sur Fermer, puis redémarrez Outlook.
Étape 2 : Sélectionnez votre dossier Contact afin de l'utiliser avec votre carnet d'adresses
  1. Dans le menu Fichier, pointez sur Dossier, puis cliquez sur Propriétés de nom de votre dossier.
  2. Sous l'onglet Carnet d'adresses Outlook, activez la case à cocher Afficher ce dossier sous forme de carnet d'adresses de messagerie, tapez un nom descriptif, puis cliquez sur OK.

Microsoft Office Outlook 2010

  1. Sélectionnez le dossier Contacts, puis cliquez sur l'onglet Dossier dans le ruban.
  2. Cliquez sur l'onglet Propriétés du dossier dans le ruban.
  3. Sous l'onglet Carnet d'adresses Outlook, activez la case à cocher Afficher ce dossier sous forme de carnet d'adresses de messagerie, tapez un nom descriptif, puis cliquez sur OK.
Étape 3 : Recherchez une adresse de messagerie ou un numéro de télécopie
  1. Dans la liste Dossier, sélectionnez le dossier Contacts.
  2. Double-cliquez sur le contact pour ouvrir l'élément, puis examinez le champ des adresses de messagerie et le champ des numéros de télécopie.
S'il n'y a pas d'adresse de messagerie ou de numéro de télécopie, Outlook n'affiche pas ce contact dans votre carnet d'adresses lorsque vous essayez d'envoyer un message électronique ou une télécopie.

Microsoft Office Outlook 2010

  1. Sélectionnez le dossier Contacts.
  2. Double-cliquez sur le contact pour ouvrir l'élément, puis examinez les champs Adresse de messagerie et Télécopie (bureau).
En l'absence d'adresse de messagerie ou de numéro de télécopie, Outlook n'affiche pas ce contact dans votre carnet d'adresses lorsque vous essayez d'envoyer un message électronique ou une télécopie.

Plus d'informations

Outlook permet au carnet d'adresses d'utiliser tous les dossiers Contact et pas uniquement le principal. À titre d'exemple, si vous créez un nouveau dossier de contacts dénommé « Amis » (sans les guillemets), vous pouvez spécifier que les contacts du dossier Amis apparaissent également dans votre carnet d'adresses. Pour cela, appliquez les procédures décrites dans la section « Résolution ».

Les dossiers Contact apparaissent dans votre carnet d'adresses en tant que sous-catégories d'une entrée appelée Carnet d'adresses Outlook. Si vous cliquez sur Carnet d'adresses Outlook au lieu de cliquer sur l'un des noms de dossiers, aucune information relative au contact recherché ne s'affichera. Pour les afficher, vous devez cliquer sur le nom de dossier qui contient le contact.
Remarque Il s'agit d'un article de « PUBLICATION RAPIDE » rédigé directement au sein du service de support technique Microsoft. Les informations qui y sont contenues sont fournies en l'état, en réponse à des problèmes émergents. En raison du délai rapide de mise à disposition, les informations peuvent contenir des erreurs typographiques et, à tout moment et sans préavis, faire l'objet de révisions. Pour d'autres considérations, consultez les Conditions d'utilisation.

Propriétés

Numéro d'article: 287563 - Dernière mise à jour: jeudi 12 avril 2012 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard
  • Microsoft Outlook 2010
Mots-clés : 
kbaddressbook kbprb KB287563
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com