Artikel-ID: 287563 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Ein Microsoft Outlook 2000-Version dieses Artikels finden Sie unter 197907.
Eine Microsoft Outlook 98-Version dieses Artikels finden Sie unter 180830.
Eine Microsoft Outlook 97-Version dieses Artikels finden Sie unter 161349.
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Wenn Sie Ihr Adressbuch verwenden, um Empfänger für eine e-Mail-Nachricht oder eine Faxnachricht in Microsoft Outlook auszuwählen, erscheinen die Informationen aus Ihrem Kontakteordner nicht in der Liste.

Ursache

Dieses Verhalten tritt auf, weil Outlook zunächst die folgenden Schritte durchführen müssen, bevor die Kontaktinformationen zum Adressieren von Nachrichten für Sie verfügbar ist, mit Ihrem Adressbuch:
  • Installieren Sie den Outlook-Adressbuch-Dienst.
  • Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch.
  • Geben Sie eine e-Mail-Adresse oder eine Faxnummer für Eachitem, die Sie beim Adressieren von Nachrichten angezeigt werden soll.

Lösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben.

Schritt 1: Installieren Sie den Outlook-Adressbuch-Dienst

Befolgen Sie hierzu die entsprechenden Schritte für die Version von Outlook, die Sie ausführen.

Microsoft Outlook 2002 und Microsoft Office Outlook 2003

  1. Auf der Tools im Menü klicken Sie auf E-Mail-Konten.
  2. Klicken Sie zum anzeigen oder Ändern vorhandener Directoriesor-Adressbücherauswählen, und klicken Sie dann auf Weiter.
  3. Wenn Ihr Outlook-Adressbuch aufgelistet ist, klicken Sie auf Abbrechen, und fahren Sie dann mit den Schritten im Abschnitt "Wie zum Markieren der Kontakt Folderfor Verwendung mit Ihrem Adressbuch" fort.
  4. Wenn Ihr Outlook-Adressbuch nicht aufgelistet ist, klicken Sie auf Hinzufügen.
  5. Klicken Sie auf Wählen Sie Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.
  6. Klicken Sie auf Outlook-Adressbuch, und klicken Sie dann auf Weiter.
  7. Klicken Sie auf OK Wenn Sie dazu aufgefordert, das Adressbuch Sie Start revolutiongibt s nicht hinzugefügt, bis Sie auf Beenden aus der Datei Menü.
  8. Klicken Sie auf Fertig stellen.
  9. Klicken Sie auf Beenden aus der Datei Menü, und starten Sie Outlook neu.

Microsoft Office Outlook 2007

  1. Klicken Sie im Menü Extras auf AccoutSettings .
  2. Klicken Sie auf die Registerkarte Adressbücher .
  3. Wenn Ihr Outlook-Adressbuch aufgelistet ist, klicken Sie auf Schließen, und fahren Sie dann mit "Schritt 2: Markieren Sie Ihre Kontaktdaten Folderfor Verwendung mit Ihrem Adressbuch."

    Wenn Ihr Outlook-Adressbuch nicht aufgeführt ist, klicken Sie aufneu.
  4. Wählen Sie Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.
  5. Wählen Sie Outlook-Adressbuch, und dann klicken Sie auf Weiter.
  6. Eine Meldung, die Thatstates, die das Adressbuch an, die Sie hinzugefügt, nicht gestartet werden kann, bis Sie Beenden im Menü Dateiauf. Klicken Sie auf OK.
  7. Klicken Sie auf Fertig stellen.
  8. Klicken Sie auf Schließen, und starten Sie Outlook neu.

Microsoft Office Outlook 2010

  1. Auf die Datei Registerkarte auf der Multifunktionsleiste, und wählen Sie dann die Registerkarte " Info" im Menü.
  2. Klicken Sie auf der Registerkarte Kontoeinstellungen , und klicken Sie dann erneut auf Kontoeinstellungen .
  3. Klicken Sie auf der Registerkarte Adressbücher .
  4. Wenn Ihr Outlook-Adressbuch aufgelistet ist, klicken Sie auf Schließen, und fahren Sie dann mit "Schritt 2: Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch." Wenn Ihr Outlook-Adressbuch nicht aufgeführt ist, klicken Sie auf neu.
  5. Wählen Sie Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.
  6. Wählen Sie Outlook-Adressbuch, und dann klicken Sie auf Weiter.
  7. Eine Meldung, die Thatstates, die das Adressbuch an, die Sie hinzugefügt, nicht gestartet werden kann, bis Sie Beenden im Menü Dateiauf. Klicken Sie auf OK.
  8. Klicken Sie auf Fertig stellen.
  9. Klicken Sie auf Schließen, und starten Sie Outlook neu.

Schritt 2: Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch

  1. Auf der Datei Menü, zeigen Sie auf Ordner, und klicken Sie dann auf Eigenschaften für<b00> </b00> der Ordnername.
  2. Auf der Outlook-Adressbuch Registerkarte auf, aktivieren das Kontrollkästchen diesen Ordner als e-Mail-Adresse Adressbuch anzeigen , geben Sie einen beschreibenden Namen ein, und klicken Sie dann auf OK.

Microsoft Office Outlook 2010

  1. Wählen Sie den Ordner Kontakte , und klicken Sie dann auf die Registerkarte Ordner auf der Multifunktionsleiste.
  2. Klicken Sie auf die Registerkarte Ordnereigenschaften in der Multifunktionsleiste.
  3. Auf der Outlook-Adressbuch Registerkarte auf, aktivieren das Kontrollkästchen diesen Ordner als e-Mail-Adresse Adressbuch anzeigen , geben Sie einen beschreibenden Namen ein, und klicken Sie dann auf OK.

Schritt 3: Suchen Sie nach einer e-Mail-Adresse oder Faxnummer

  1. Wählen Sie in der Ordnerlisteden Kontakteordneraus.
  2. Doppelklicken Sie auf den Kontakt, um das Element zu öffnen, und betrachten Sie dann die e-Mail-Adresse und Faxnummer.
Wenn keine e-Mail-Adresse oder Faxnummer vorhanden ist, zeigt Outlook diesen Kontakt nicht in Ihrem Adressbuch an, wenn Sie versuchen, eine e-Mail-Nachricht oder eine Faxnachricht zu adressieren.

Microsoft Office Outlook 2010

  1. Wählen Sie den Kontakt -Ordner.
  2. Doppelklicken Sie auf den Kontakt, um das Element zu öffnen, und betrachten Sie dann das Feld e-Mail-Adresse und Faxnummer .
Wenn keine e-Mail-Adresse oder Faxnummer vorhanden ist, zeigt Outlook diesen Kontakt nicht in Ihrem Adressbuch an, wenn Sie versuchen, eine e-Mail-Nachricht oder eine Faxnachricht zu adressieren.

Weitere Informationen

Outlook kann jeder Kontakteordner vom Adressbuch, nicht nur der primäre Kontakteordner verwendet werden. Wenn Sie einen neuen Kontakteordner mit dem Namen "Freunde" (ohne Anführungszeichen) erstellen, können Sie z. B. angeben, dass die Kontakte im Ordner "Freunde" auch in Ihrem Adressbuch angezeigt werden. Befolgen Sie hierzu die im Abschnitt "Lösung" beschriebenen Schritte ausführen.

Der Kontakteordner erscheint in Ihrem Adressbuch als Unterkategorie eines Eintrags mit dem Outlook-Adressbuchaufgerufen wird. Wenn Sie Outlook-Adressbuch statt, wenn Sie auf einen der Ordnernamen klicken, sehen Sie keine Kontaktinformationen. Um die Kontaktinformationen anzuzeigen, müssen Sie den Namen des Ordners klicken, der den Kontakt enthält.

Eigenschaften

Artikel-ID: 287563 - Geändert am: Sonntag, 17. November 2013 - Version: 2.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2010
Keywords: 
kbaddressbook kbprb kbmt KB287563 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 287563
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com