Αναγν. άρθρου: 287563 - Δείτε τα προϊόντα στα οποία αναφέρεται το συγκεκριμένο άρθρο.
Για μια έκδοση αυτού του άρθρου που αφορά το Microsoft Outlook 2000, ανατρέξτε στο άρθρο 197907.
Για μια έκδοση αυτού του άρθρου που αφορά το Microsoft Outlook 98, ανατρέξτε στο άρθρο 180830. (Ενδέχεται να είναι στα Αγγλικά)
Για μια έκδοση αυτού του άρθρου που αφορά το Microsoft Outlook 97, ανατρέξτε στο άρθρο 161349.
Ανάπτυξη όλων | Σύμπτυξη όλων

Σε αυτήν τη σελίδα

Συμπτώματα

Όταν χρησιμοποιείτε το Βιβλίο διευθύνσεων (address book) για να επιλέξετε παραλήπτες για ένα μήνυμα ηλεκτρονικού ταχυδρομείου ή φαξ στο Microsoft Outlook, οι πληροφορίες από το φάκελο "Επαφές" δεν εμφανίζονται στη λίστα.

Αιτία

Η συμπεριφορά αυτή προκύπτει, επειδή το Outlook απαιτεί να ολοκληρώσετε τα ακόλουθα βήματα, για να καταστούν διαθέσιμες σε εσάς οι πληροφορίες επαφής και να μπορέσετε να αποστείλετε μηνύματα, χρησιμοποιώντας το Βιβλίο διευθύνσεων (address book):
  • Εγκαταστήστε την Υπηρεσία Βιβλίου διευθύνσεων του Outlook.
  • Επισημάνετε το φάκελο "Επαφές" για χρήση με το Βιβλίο διευθύνσεων (address book).
  • Καθορίστε είτε μια διεύθυνση ηλεκτρονικού ταχυδρομείου είτε έναν αριθμό φαξ για κάθε στοιχείο που θέλετε να εμφανίζεται όταν αποστέλλετε μηνύματα.

Προτεινόμενη αντιμετώπιση

Για να επιλύσετε αυτό το θέμα, ακολουθήστε τα εξής βήματα.

Βήμα 1: Εγκατάσταση της Υπηρεσίας Βιβλίου διευθύνσεων (Address Book) του Outlook

Για να το κάνετε αυτό, ακολουθήστε τα εξής βήματα, ανάλογα με την έκδοση του Outlook που χρησιμοποιείτε.

Microsoft Outlook 2002 και Microsoft Office Outlook 2003

  1. Από το μενού Εργαλεία (Tools), κάντε κλικ στην εντολή Λογαριασμοί ηλεκτρονικού ταχυδρομείου (E-mail Accounts).
  2. Κάντε κλικ στο κουμπί επιλογής Προβολή ή αλλαγή υπαρχόντων καταλόγων ή Βιβλίων διευθύνσεων (View or change existing directories or address books) και στη συνέχεια κάντε κλικ στο κουμπί Επόμενο (Next).
  3. Εάν το Βιβλίο διευθύνσεων (Address Book) αναγράφεται στη λίστα, κάντε κλικ στο κουμπί Άκυρο (Cancel) και στη συνέχεια μεταβείτε στα βήματα της ενότητας "Τρόπος σήμανσης του φακέλου 'Επαφές' για χρήση με το Βιβλίο διευθύνσεων" (How to Mark Your Contact Folder for Use with Your Address Book).
  4. Εάν το Βιβλίο διευθύνσεων (Address Book) του Outlook δεν αναγράφεται στη λίστα, κάντε κλικ στο κουμπί Προσθήκη (Add).
  5. Κάντε κλικ για να ενεργοποιήσετε την επιλογή Πρόσθετα Βιβλία διευθύνσεων (Additional Address Books) και στη συνέχεια κάντε κλικ στο κουμπί Επόμενο (Next).
  6. Κάντε κλικ για να ενεργοποιήσετε την επιλογή Βιβλίο διευθύνσεων του Outlook (Outlook Address Book) και στη συνέχεια κάντε κλικ στο κουμπί Επόμενο (Next).
  7. Κάντε κλικ στο κουμπί ΟΚ όταν ερωτηθείτε για το ενδεχόμενο ότι το Βιβλίο διευθύνσεων (address book) που προσθέσατε δεν θα ξεκινήσει, έως ότου κάνετε κλικ στην εντολή Έξοδος (Exit) από το μενού Αρχείο (File).
  8. Κάντε κλικ στο κουμπί Τέλος (Finish).
  9. Κάντε κλικ στην εντολή Έξοδος (Exit) από το μενού Αρχείο (File) και στη συνέχεια κάντε επανεκκίνηση του Outlook.

Microsoft Office Outlook 2007

  1. Από το μενού Εργαλεία (Tools), κάντε κλικ στην εντολή Ρυθμίσεις λογαριασμού (Account Settings).
  2. Κάντε κλικ στην καρτέλα Βιβλία διευθύνσεων (Adress Books).
  3. Εάν το δικό σας "Βιβλίο διευθύνσεων του Outlook" (Outlook Address Book) υπάρχει στη λίστα, κάντε κλικ στο κουμπί Κλείσιμο (Close) και, στη συνέχεια, προχωρήστε στο "Βήμα 2: Επισημάνετε το φάκελο "Επαφές" για χρήση με το Βιβλίο διευθύνσεων (address book)."

    Εάν το Βιβλίο διευθύνσεων (Address Book) του Outlook δεν αναγράφεται στη λίστα, κάντε κλικ στο κουμπί Δημιουργία (New).
  4. Επιλέξτε Πρόσθετα Βιβλία διευθύνσεων (Additional Address Books) και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενο (Next).
  5. Επιλέξτε Βιβλίο διευθύνσεων του Outlook (Outlook Address Book) και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενο (Next).
  6. Εμφανίζεται ένα μήνυμα που αναφέρει ότι το βιβλίο διευθύνσεων που προσθέσατε δεν θα ξεκινήσει μέχρι να κάνετε κλικ στο κουμπί Έξοδος (Exit) του μενού Αρχείο (File). Κάντε κλικ στο κουμπί ΟΚ.
  7. Κάντε κλικ στο κουμπί Τέλος (Finish).
  8. Κάντε κλικ στο κουμπί Κλείσιμο (Close) και ξεκινήστε πάλι το Outlook.

Microsoft Office Outlook 2010

  1. Μεταβείτε στην καρτέλα Αρχείο (File) στην κορδέλα και στη συνέχεια, επιλέξτε την καρτέλα Πληροφορίες (Info) στο μενού.
  2. Κάντε κλικ στην καρτέλα Ρυθμίσεις λογαριασμών (Accounts Settings) και στη συνέχεια κάντε ξανά κλικ στις Ρυθμίσεις λογαριασμών (Accounts Settings).
  3. Κάντε κλικ στην καρτέλα Βιβλία διευθύνσεων (Address Books).
  4. Εάν το δικό σας "Βιβλίο διευθύνσεων του Outlook" (Outlook Address Book) υπάρχει στη λίστα, κάντε κλικ στο κουμπί Κλείσιμο (Close) και, στη συνέχεια, προχωρήστε στο "Βήμα 2: Επισημάνετε το φάκελο "Επαφές" για χρήση με το Βιβλίο διευθύνσεων (address book)." Εάν το Βιβλίο διευθύνσεων (Address Book) του Outlook δεν αναγράφεται στη λίστα, κάντε κλικ στο κουμπί Δημιουργία (New).
  5. Επιλέξτε Πρόσθετα Βιβλία διευθύνσεων (Additional Address Books) και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενο (Next).
  6. Επιλέξτε Βιβλίο διευθύνσεων του Outlook (Outlook Address Book) και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενο (Next).
  7. Εμφανίζεται ένα μήνυμα που αναφέρει ότι το βιβλίο διευθύνσεων που προσθέσατε δεν θα ξεκινήσει μέχρι να κάνετε κλικ στο κουμπί Έξοδος (Exit) του μενού Αρχείο (File). Κάντε κλικ στο κουμπί OK.
  8. Κάντε κλικ στο κουμπί Τέλος (Finish).
  9. Κάντε κλικ στο κουμπί Κλείσιμο (Close) και ξεκινήστε πάλι το Outlook.

Βήμα 2: Επισημάνετε το φάκελο "Επαφές" για χρήση με το Βιβλίο διευθύνσεων (address book)

  1. Από το μενού Αρχείο (File), τοποθετήστε το δείκτη του ποντικιού στην εντολή Φάκελος (Folder) και στη συνέχεια κάντε κλικ στην εντολή Ιδιότητες για (Properties for)το όνομα φακέλου..
  2. Στην καρτέλα Βιβλίο διευθύνσεων του Outlook (Outlook Address Book), κάντε κλικ στο πλαίσιο ελέγχου Εμφάνιση του φακέλου ως Βιβλίου διευθύνσεων για ηλεκτρονικό ταχυδρομείο (Show this folder as an e-mail address book) για να το επιλέξετε, πληκτρολογήστε ένα περιγραφικό όνομα και στη συνέχεια κάντε κλικ στο κουμπί ΟΚ.

Microsoft Office Outlook 2010

  1. Επιλέξτε τον φάκελο Επαφές (Contacts) και, στη συνέχεια κάντε κλικ στην καρτέλα Φάκελος (Folder) στην κορδέλα.
  2. Κάντε κλικ στην καρτέλα Ιδιότητες φακέλου (Folder Properties) στην κορδέλα.
  3. Στην καρτέλα Βιβλίο διευθύνσεων του Outlook (Outlook Address Book), κάντε κλικ στο πλαίσιο ελέγχου Εμφάνιση του φακέλου ως Βιβλίου διευθύνσεων για ηλεκτρονικό ταχυδρομείο (Show this folder as an e-mail address book) για να το επιλέξετε, πληκτρολογήστε ένα περιγραφικό όνομα και στη συνέχεια κάντε κλικ στο κουμπί ΟΚ.

Βήμα 3: Αναζήτηση μιας διεύθυνσης ηλεκτρονικού ταχυδρομείου ή ενός αριθμού φαξ

  1. Στη λίστα Φάκελοι (Folder), κάντε κλικ για να επιλέξετε το φάκελο Επαφές (Contact).
  2. Κάντε διπλό κλικ στην επαφή, για να ανοίξετε το στοιχείο και στη συνέχεια κοιτάξτε στο πεδίο της διεύθυνσης ηλεκτρονικού ταχυδρομείου και στο πεδίο αριθμών φαξ.
Εάν δεν υπάρχει κάποια διεύθυνση ηλεκτρονικού ταχυδρομείου ή κάποιος αριθμός φαξ, το Outlook δεν εμφανίζει την επαφή αυτή στο Βιβλίο διευθύνσεων (address book) όταν προσπαθείτε να αποστείλετε ένα μήνυμα ηλεκτρονικού ταχυδρομείου ή φαξ.

Microsoft Office Outlook 2010

  1. Επιλέξτε τον φάκελο Επαφή (Contact).
  2. Κάντε διπλό κλικ στην επαφή, για να ανοίξετε το στοιχείο και στη συνέχεια κοιτάξτε στο πεδίο διεύθυνση ηλεκτρονικού ταχυδρομείου (e-mail address) και στο πεδίο αριθμοί φαξ (fax numbers).
Εάν δεν υπάρχει κάποια διεύθυνση ηλεκτρονικού ταχυδρομείου ή κάποιος αριθμός φαξ, το Outlook δεν εμφανίζει την επαφή αυτή στο Βιβλίο διευθύνσεων (address book) όταν προσπαθείτε να αποστείλετε ένα μήνυμα ηλεκτρονικού ταχυδρομείου ή φαξ.

Περισσότερες πληροφορίες

Το Outlook επιτρέπει τη χρήση οποιουδήποτε φακέλου "Επαφές" από το Βιβλίο διευθύνσεων (address book), όχι μόνο του κύριου φακέλου "Επαφές" Για παράδειγμα, αν δημιουργήσετε έναν νέο φάκελο επαφών με το όνομα "Friends" (χωρίς τα εισαγωγικά), μπορείτε να καθορίσετε ότι οι επαφές στο φάκελο Friends θα εμφανίζονται και στο Βιβλίο διευθύνσεων του Outlook. Για να γίνει αυτό, ακολουθήστε τα βήματα που περιγράφονται παρακάτω στην ενότητα "Προτεινόμενη αντιμετώπιση".

Οι φάκελοι "Επαφές" εμφανίζονται στο Βιβλίο διευθύνσεων (address book) ως υποκατηγορίες μιας καταχώρησης που ονομάζεταιΒιβλίο διευθύνσεων του Outlook (Outlook Address Book). Εάν κάνετε κλικ στο στοιχείο Βιβλίο διευθύνσεων του Outlook (Outlook Address Book) και όχι σε ένα από τα ονόματα φακέλων, δεν θα εμφανιστεί καμία πληροφορία επαφής. Για να δείτε τις πληροφορίες επαφών, πρέπει να κάνετε κλικ στο όνομα του συγκεκριμένου φακέλου που περιέχει την επαφή.
Σημείωση Αυτό είναι ένα άρθρο «ΤΑΧΕΙΑΣ ΔΗΜΟΣΙΕΥΣΗΣ» που δημιουργήθηκε απευθείας από τον οργανισμό υποστήριξης της Microsoft. Οι πληροφορίες που περιλαμβάνονται σε αυτό το άρθρο, παρέχονται ως απόκριση σε θέματα που προκύπτουν. Ως αποτέλεσμα της ταχύτητας διάθεσής του, το υλικό ενδέχεται να έχει τυπογραφικά λάθη και να αναθεωρηθεί ανά πάσα στιγμή χωρίς ειδοποίηση. Ανατρέξτε στους Όρους χρήσης για άλλα ζητήματα.

Ιδιότητες

Αναγν. άρθρου: 287563 - Τελευταία αναθεώρηση: Τρίτη, 10 Απριλίου 2012 - Αναθεώρηση: 1.0
Οι πληροφορίες σε αυτό το άρθρο ισχύουν για:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2010
Λέξεις-κλειδιά: 
kbaddressbook kbprb KB287563

Αποστολή σχολίων

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com