Les messages électroniques disparaissent de votre Boîte de réception Outlook après leur lecture

Traductions disponibles Traductions disponibles
Numéro d'article: 287577 - Voir les produits auxquels s'applique cet article
Ancien nº de publication de cet article : F287577
Pour vous procurer une version Microsoft Outlook 2000 de cet article, reportez-vous à l'article 253503.
Pour vous procurer une version Microsoft Outlook 98 de cet article, reportez-vous à l'article 253504.
Pour vous procurer une version Microsoft Outlook 97 de cet article, reportez-vous à l'article 253505.
Agrandir tout | Réduire tout

Sommaire

Symptômes

Les messages électroniques peuvent disparaître de votre Boîte de réception dans Microsoft Outlook 2002 et Microsoft Office Outlook 2003. Dans certains cas, ce problème se produit uniquement après la lecture des messages.

Cause

Ce problème peut être dû à l'une des deux raisons suivantes :
  • Vous avez appliqué un filtre pour afficher uniquement les messages non lus.
  • Vous utilisez une boîte aux lettres Microsoft Exchange et vous exécutez une instance d'Outlook configurée pour recevoir les messages dans un fichier de dossiers personnels (.pst).

Contournement

Pour contourner ce problème, appliquez l'une des méthodes suivantes :

Cause 1

Pour supprimer tous les filtres, procédez comme suit :
  1. Dans Outlook 2002, dans le menu Affichage, pointez sur Affichage en cours, puis cliquez sur Personnaliser l'affichage en cours.

    Dans Outlook 2003, dans le menu Affichage, pointez sur Réorganiser par, puis sur Affichage actuel, puis cliquez sur Personnaliser l'affichage en cours.
  2. Dans la boîte de dialogue Affichage personnalisé : Messages, cliquez sur Filtre.
  3. Dans la boîte de dialogue Filtrer, cliquez sur Effacer tout, puis sur OK à deux reprises.
Tous les messages électroniques, lus et non lus, sont désormais visibles.

Cause 2

Si les services Exchange Server et Dossiers personnels (.pst) sont inclus dans votre profil, assurez-vous que l'emplacement de remise par défaut des nouveaux messages électroniques est votre boîte aux lettres Exchange Server. Dans le cas contraire, les messages électroniques seront déplacés de la Boîte de réception Exchange vers la Boîte de réception des dossiers personnels. Pour cela, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Comptes de messagerie.
  2. Cliquez sur Afficher ou modifier les comptes de messagerie existants, puis sur Suivant.
  3. Vérifiez que la case à cocher Remettre le nouveau courrier à l'emplacement suivant est définie pour votre boîte aux lettres, puis cliquez sur Terminer.
  4. Redémarrez Outlook.

    REMARQUE : une fois que la boîte aux lettres Exchange est définie comme emplacement de remise par défaut, vous pouvez redéplacer votre courrier de la Boîte de réception des dossiers personnels (.pst) vers la Boîte de réception Exchange.

Propriétés

Numéro d'article: 287577 - Dernière mise à jour: mercredi 23 août 2006 - Version: 2.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard
Mots-clés : 
kbfilters kbemail kbprb KB287577
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com