OL2002: I messaggi di posta elettronica scompaiono dalla cartella Posta in arrivo

Traduzione articoli Traduzione articoli
Identificativo articolo: 287577 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo è stato precedentemente pubblicato con il codice di riferimento I287577
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

È possibile che i messaggi di posta elettronica non siano più visualizzati nella cartella Posta in arrivo dopo essere stati letti oppure che comincino a scomparire prima della lettura quando è aperto il riquadro di visualizzazione in anteprima.

Cause

Questo comportamento è dovuto a due possibili cause:
  • È attivo un filtro che consente di visualizzare solo i messaggi non letti.
  • Si sta visualizzando una cassetta postale di Microsoft Exchange ed è in esecuzione un'istanza di Outlook con la modalità di consegna impostata su un file delle cartelle personali (pst).

Workaround

Per aggirare il problema attenersi a una delle seguenti procedure.

Causa 1

Per rimuovere tutti i filtri, procedere come segue:
  1. Scegliere Visualizzazione corrente dal menu Visualizza, quindi Personalizza visualizzazione corrente.
  2. Nella finestra di dialogo Visualizza riepilogo fare clic su Filtro.
  3. Nella finestra di dialogo Filtro fare clic su Cancella tutto, quindi scegliere OK due volte.
Tutti i messaggi di posta elettronica letti e non letti saranno visibili.

Causa 2

Se si visualizza la cartella Posta in arrivo in una cassetta postale di Exchange Server, verificare che il punto di consegna sia impostato sulla cassetta postale dell'utente e non su un file delle cartelle personali (pst) quando è in esecuzione Outlook. Per effettuare questa operazione:
  1. Scegliere Account di posta elettronica dal menu Strumenti.
  2. Fare clic su Visualizza o cambia gli account di posta elettronica esistenti, quindi scegliere Avanti.
  3. Verificare che l'opzione Consegna nuovi messaggi in sia impostata sulla cassetta postale, quindi scegliere Fine.
  4. Riavviare Outlook.

Proprietà

Identificativo articolo: 287577 - Ultima modifica: mercoledì 27 marzo 2002 - Revisione: 1.0
Le informazioni in questo articolo si applicano a
  • Microsoft Outlook 2002 Standard Edition
Chiavi: 
kbprb KB287577
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com