E-mailberichten verdwijnen uit uw postvak in nadat u de e-mailberichten in Outlook lezen

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 287577 - Bekijk de producten waarop dit artikel van toepassing is.
Zie voor een Microsoft Outlook 2000-versie van dit artikel: 253503.
Zie voor een Microsoft Outlook 98-versie van dit artikel: 253504.
Zie voor een Microsoft Outlook 97-versie van dit artikel: 253505.
Alles uitklappen | Alles samenvouwen

Op deze pagina

Symptomen

E-mailberichten verdwijnen uit uw postvak in in Microsoft Outlook 2002 en in Microsoft Office Outlook 2003. Dit probleem treedt in sommige gevallen pas op nadat u de berichten hebt gelezen.

Oorzaak

Er zijn twee mogelijke oorzaken voor dit probleem:
  • U hebt een filter die van toepassing is om alleen de unreadmessages weer te geven.
  • U kijkt naar een Microsoft Exchange-postvak en hebt u de aninstance van Outlook uitgevoerd die bezorgd bij een bestand met persoonlijke mappen (.pst is).

Workaround

Gebruik een van de volgende methoden om dit probleem te omzeilen.

Oorzaak 1

Om alle filters verwijdert, volg deze stappen:
  1. In Outlook 2002, klikt u in het menu Beeld , wijs Huidige weergaveaan en klik vervolgens op Huidige weergave aanpassen.

    Wijs Rangschikken opin Outlook 2003 in het menu Beeld , wijs Huidige weergaveaan en klik vervolgens op Huidige weergave aanpassen.
  2. Klik op Filterin het dialoogvenster Overzicht weergeven van Outlook 2002.

    Klik op Filterin Outlook 2003, klikt u in het dialoogvenster Weergave aanpassen .
  3. Klik op Alles wissenin het dialoogvenster Filter en klik vervolgens tweemaal op OK .
Alle e-mailberichten, gelezen en ongelezen zijn nu zichtbaar.

Oorzaak 2

Als de Exchange-Server en de services persoonlijke mappen (.pst) zijn opgenomen in uw profiel, zorg ervoor dat de standaardlocatie voor berichtbezorging voor nieuwe e-mail is ingesteld op de Exchange Server-postbus. E-mail wordt anders van het Exchange-postvak naar persoonlijke mappen Postvak in worden verplaatst. Voer hiertoe de volgende stappen uit:
  1. Op de Hulpprogramma 's menu, klikt u op E-mailaccounts.
  2. Klik op weergeven of wijzigen bestaande e-mailaccountsen klik vervolgens op Volgende.
  3. Controleer de nieuwe e-mail bezorgen op de followinglocation<b00> </b00> optie is ingesteld op uw postbus en klik vervolgens opVoltooien.
  4. Start Outlook opnieuw.

    OPMERKING: U kunt e-mail nadat de Exchange-postbus de standaardlocatie voor berichtbezorging, verplaatsen van de persoonlijke mappen (.pst) postvak in naar de ExchangeInbox.

Eigenschappen

Artikel ID: 287577 - Laatste beoordeling: maandag 18 november 2013 - Wijziging: 4.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Trefwoorden: 
kbfilters kbemail kbprb kbmt KB287577 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.
De Engelstalige versie van dit artikel is de volgende: 287577

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com