XADM: Valor de classificação substituído quando efectuar um profundo Traversal no Exchange 2000

Traduções de Artigos Traduções de Artigos
Artigo: 288871 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo

Sintomas

Quando é efectuada uma procura transversal profundidade numa pasta, o valor de classificação de todos os itens que são devolvidos é 1.000.

Causa

Durante um profundo transversal, uma pasta de procura é preenchida com todos os itens que correspondam aos critérios de procura. O valor de classificação que está associado é devolvido pelo indexação de conteúdo. Neste ponto, Distributed Authoring versão (DAV) pede uma vista sem restrições da pasta de procura, que faz com que os valores de classificação para serem substituídos.

Resolução

Para resolver este problema, obtenha o service pack mais recente do Microsoft Exchange 2000 Server. Para obter informações adicionais, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
301378XGEN: How to Obtain the Exchange 2000 Server Service Pack mais recente

Ponto Da Situação

A Microsoft confirmou que este é um problema no Microsoft Exchange 2000 Server. Este problema foi corrigido pela primeira vez no Microsoft Exchange 2000 Server Service Pack 1.

Propriedades

Artigo: 288871 - Última revisão: 14 de fevereiro de 2014 - Revisão: 1.3
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange 2000 Server Standard Edition
Palavras-chave: 
kbnosurvey kbarchive kbmt kbbug kbfix kbmsg KB288871 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 288871

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com