La tarea de servicio de estado de descarga y caché de tiempo de espera en el Administrador de operaciones de System Center 2012

Seleccione idioma Seleccione idioma
Id. de artículo: 2889317 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Al ejecutar la tarea de servicio de estado de descarga y de caché de Microsoft System Center 2012 Operations Manager, la tarea no se completa y finalmente el tiempo de espera.

Causa

Después de ejecutar la tarea, el servicio de salud del agente se reinicia en un estado limpio, en el que se quita el registro de la tarea. Por lo tanto, el agente no se da cuenta que una tarea de descarga está ya en ejecución y vacía el estado del servicio y la caché de nuevo. Este comportamiento se da como resultado un bucle infinito y finalmente hace un tiempo de espera.

Solución

Este problema se corrige en System Center 2012 R2 Operations Manager. Para resolver el problema en el Administrador de operaciones de System Center 2012, actualizar a System Center 2012 R2 Operations Manager.

Más información

Para obtener más información acerca de la tarea de servicio de estado de descarga y de caché, consulte ¿Cómo y cuándo se debe borrar la caché.

Propiedades

Id. de artículo: 2889317 - Última revisión: jueves, 17 de octubre de 2013 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft System Center 2012 Operations Manager
  • Microsoft System Center 2012 Operations Manager Service Pack 1
Palabras clave: 
kbtshoot kbexpertiseadvanced kbsurveynew kbmt KB2889317 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2889317

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com