Problembeschreibung
Betrachten Sie das folgende Szenario:
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Ein Stammzertifikat für Microsoft Lync Server 2010 oder Lync Server 2013 ist in einer Organisation abgelaufen, die internen Zertifizierungsstelle (CA) verwendet.
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Das Stammzertifikat wird erneuert.
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Sie versuchen, ein Telefon Lync Phone Edition in Lync Server 2010 oder Lync Server 2013-Umgebung anmelden.
In diesem Szenario können Sie das Telefon anmelden. Darüber hinaus wird die folgende Fehlermeldung angezeigt:
Kann nicht anmelden. Überprüfen Sie Ihre Adresse Domäne\Benutzername und Kennwort und versuchen Sie es erneut. Stellen Sie sicher, dass Ihre Domäne Domänenname richtig eingegeben wurde.
Ursache
Dieses Problem tritt auf, weil ein Vorgang, der Fehlercode überprüft fehlschlägt. Der Vorgang schlägt fehl, da das Stammzertifikat abgelaufen. Daher wird das Telefon neue Stammzertifikat nicht heruntergeladen.
Problemlösung
Installieren Sie zum Beheben dieses Problems das folgende kumulative Update gegebenenfalls Telefonnummer, die Sie verwenden:
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Das kumulative Update für Lync Phone Edition für Aastra 6721ip und Aastra 6725ip 2889241 Beschreibung: Oktober 2013
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2889243 Beschreibung des kumulativen Updates für Lync Phone Edition für HP 4110 und HP 4120: Oktober 2013
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2889244 Beschreibung des kumulativen Updates für Lync Phone Edition für Polycom CX700 und LG Nortel IP Phone 8540 Telefon: Oktober 2013
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2889246 Beschreibung des kumulativen Updates für Lync Phone Edition für Polycom CX500 Polycom CX600 und Polycom CX3000 Telefon: Oktober 2013