Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με Microsoft
Είσοδος ή δημιουργία λογαριασμού.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε τον λογαριασμό με τον οποίο θέλετε να εισέλθετε.

Συμπτώματα

Εάν δεν είστε διαχειριστής και προσπαθήσετε να χρησιμοποιήσετε το εργαλείο "Σύνδεση απομακρυσμένης επιφάνειας εργασίας", ενδέχεται να λάβετε το ακόλουθο μήνυμα σφάλματος:

Η τοπική πολιτική αυτού του συστήματος δεν σας επιτρέπει να συνδεθείτε αλληλεπιδραστικά.

Αιτία

Αυτό το πρόβλημα παρουσιάζεται επειδή ο λογαριασμός χρήστη δεν είναι μέλος της τοπικής ομάδας χρηστών απομακρυσμένης επιφάνειας εργασίας.

Επίλυση

Για να μας πείτε να επιλύσουμε αυτό το πρόβλημα για εσάς, μεταβείτεστην ενότητα "Διορθώστε τογια εμένα". Εάν προτιμάτε να διορθώσετε αυτό το πρόβλημα μόνοι σας, μεταβείτε στην ενότητα"Επιτρέψτε μου να το διορθώσω μόνοιμου".

Αυτόματη επιδιόρθωση



Για αυτόματη διόρθωση αυτού του προβλήματος, κάντε κλικ στο κουμπί ή τη σύνδεση "Διόρθωση". Κάντε κλικ στην επιλογή "Εκτέλεση" στο παράθυρο διαλόγου "Λήψη αρχείου" και ακολουθήστε τα βήματα στον Οδηγό επιδιόρθωσης.



Σημειώσεις

  • Πληκτρολογήστε το λογαριασμό χρήστη στο πλαίσιο "Χρήστες" κατά την εγκατάσταση της λύσης Fix it.

  • Για να προσθέσετε ένα λογαριασμό χρήστη τομέα στην τοπική ομάδα χρηστών απομακρυσμένης επιφάνειας εργασίας, χρησιμοποιήστε την εξής μορφή:
    Τομέας\Όνομα χρήστη

  • Για να προσθέσετε ένα λογαριασμό τοπικού χρήστη στην τοπική ομάδα "Χρήστες απομακρυσμένης επιφάνειας εργασίας", χρησιμοποιήστε την εξής μορφή: Όνομα χρήστη
    ή .\Όνομα χρήστη

  • Για να προσθέσετε πολλούς λογαριασμούς χρηστών στην τοπική ομάδα "Χρήστες απομακρυσμένης επιφάνειας εργασίας", χρησιμοποιήστε το ελληνικό ερωτηματικό (;) ως διαχωριστικό. Για παράδειγμα:
    Username1; Username2

  • Ο οδηγός αυτός ενδέχεται να είναι διαθέσιμος μόνο στα Αγγλικά. Ωστόσο, η αυτόματη επιδιόρθωση λειτουργεί και για άλλες εκδόσεις γλώσσας των Windows.

  • Εάν δεν βρίσκεστε στον υπολογιστή που έχει το πρόβλημα, αποθηκεύστε τη λύση Επιδιόρθωσης σε μια μονάδα flash ή σε κάποιο CD και, στη συνέχεια, μπορείτε να την εκτελέσετε στον υπολογιστή που εμφανίζεται το πρόβλημα.


Στη συνέχεια, μεταβείτε στην ενότητα"Διορθώσαμε το πρόβλημα;".



Επιδιόρθωση από τον χρήστη

Για να επιλύσετε αυτό το πρόβλημα, προσθέστε επιτρεπόμενους χρήστες στη λίστα χρηστών απομακρυσμένης επιφάνειας εργασίας:

  1. Κάντε κλικ στο κουμπί "Έναρξη", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Ρυθμίσεις" και, στη συνέχεια, κάντε κλικ στην επιλογή "Πίνακας Ελέγχου".

  2. Κάντε διπλό κλικ στην επιλογή "Σύστημα" και, στη συνέχεια, στην καρτέλα "Απομακρυσμένο", κάντε κλικ στην επιλογή "Επιλογή απομακρυσμένων χρηστών".

  3. Κάντε κλικ στην επιλογή "Προσθήκη τύπου" στο όνομα του λογαριασμού χρήστη και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Εάν θέλετε να προσθέσετε περισσότερα από ένα ονόματα χρηστών, χρησιμοποιήστε ελληνικό ερωτηματικό για να διαχωρίσετε τα ονόματα.

Σημείωση: Η προσθήκη χρηστών στην ομάδα απομακρυσμένης επιφάνειας εργασίας απαιτεί να είστε συνδεδεμένοι μέσω ενός λογαριασμού διαχειριστή.


Επίσης, βεβαιωθείτε ότι η ομάδα "Χρήστες απομακρυσμένης επιφάνειας εργασίας" έχει επαρκή δικαιώματα για να συνδεθεί μέσω των υπηρεσιών terminal Services. Για να το κάνετε αυτό, ακολουθήστε τα εξής βήματα:

  1. Κάντε κλικ στο κουμπί "Έναρξη",κάντε κλικ στην επιλογή "Εκτέλεση",πληκτρολογήστε secpol.msc και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  2. Αναπτύξτε τις τοπικές πολιτικέςκαι, στη συνέχεια, κάντε κλικ στην επιλογή "Εκχώρηση δικαιωμάτων χρήστη".

  3. Στο δεξιό παράθυρο, κάντε διπλό κλικ στην επιλογή "Να επιτρέπεται η σύνδεση μέσω των υπηρεσιών terminal services". Βεβαιωθείτε ότι υπάρχει η ομάδα "Χρήστες απομακρυσμένης επιφάνειας εργασίας".

  4. Κάντε κλικ στο κουμπί OK.

  5. Στο δεξιό παράθυρο, κάντε διπλό κλικ στην επιλογή "Απόρριψη σύνδεσης" μέσω των υπηρεσιών Terminal Services. Βεβαιωθείτε ότι δεν υπάρχει η ομάδα "Χρήστες απομακρυσμένης επιφάνειας εργασίας" και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  6. Κλείστε το συμπληρωματικό πρόγραμμα "Τοπικές ρυθμίσεις ασφαλείας".


Διορθώσαμε το πρόβλημα;

  • Ελέγξτε εάν έχει διορθωθεί το πρόβλημα. Εάν το πρόβλημα έχει διορθωθεί, έχετε ολοκληρώσει αυτή την ενότητα. Εάν το πρόβλημα δεν έχει διορθωθεί, μπορείτε να επικοινωνήσετε με την υποστήριξη.

  • Θα θέλαμε να εκτιμούμε ιδιαίτερα τα σχόλιά σας. Για να στείλετε σχόλια ή για να αναφέρετε προβλήματα με αυτήν τη λύση, αφήστε ένα σχόλιο στο ιστολόγιο "Fixit for me"(Διόρθωση για λογαριασμό μου) ή στείλτε μας ένα
    μήνυμα ηλεκτρονικού ταχυδρομείου.

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Εξερευνήστε τα πλεονεκτήματα της συνδρομής, περιηγηθείτε σε εκπαιδευτικά σεμινάρια, μάθετε πώς μπορείτε να προστατεύσετε τη συσκευή σας και πολλά άλλα.

Οι κοινότητες σάς βοηθούν να κάνετε και να απαντάτε σε ερωτήσεις, να δίνετε σχόλια και να ακούτε από ειδικούς με πλούσια γνώση.

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;
Πατώντας "Υποβολή" τα σχόλια σας θα χρησιμοποιηθούν για τη βελτίωση των προϊόντων και των υπηρεσιών της Microsoft. Ο διαχειριστής IT θα έχει τη δυνατότητα να συλλέξει αυτά τα δεδομένα. Δήλωση προστασίας προσωπικών δεδομένων.

Σας ευχαριστούμε για τα σχόλιά σας!

×