Ligação de ambiente de trabalho remota "A política local deste sistema não permite iniciar sessão interactivamente"

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Sintomas

Se não for um administrador e tente utilizar o Ferramenta de ligação de ambiente de trabalho remota, poderá receber a seguinte mensagem de erro:
A política local deste sistema não permite a iniciar sessão interactivamente.

Causa

Este problema ocorre porque a conta de utilizador não é um membro do grupo local utilizadores do ambiente de trabalho remoto.

Resolução

Para nos solicitar a resolver este problema para si, vá para o "Corrigir por mim"secção. Se preferir corrigir o problema sozinho, vá para o "Deixar-me corrigir o problema"secção.

Corrigir por mim



Para corrigir este problema automaticamente, faça clique sobre o Corrigi-lo hiperligação ou botão. Clique em Executar no Transferência de ficheiros diálogo caixa e siga os passos na correcção este assistente.


Corrigir este problema
Microsoft Fix it 50570

Notas
  • Escreva a conta de utilizador a Os utilizadorescaixa durante a instalação da correcção solução.
  • Para adicionar uma conta de utilizador do domínio ao grupo local utilizadores do ambiente de trabalho remoto, utilize o seguinte formato:
    Domínio ome de utilizador
  • Para adicionar uma conta de utilizador local ao grupo local utilizadores do ambiente de trabalho remoto, utilize o seguinte formato:
    Nome de utilizador ou. \Username
  • Para adicionar várias contas de utilizador ao grupo local utilizadores do ambiente de trabalho remoto, utilize o carácter de semicolon(;) como separador.Por exemplo:
    Username1;Username2
  • Este assistente só pode estar em inglês. No entanto, a correcção automática também funciona para outras versões de idioma do Windows.
  • Se não estiver a utilizar o computador que tem o problema, guarde a correcção-solução para uma unidade flash ou um CD e, em seguida, executá-la no computador que tem o problema.

Em seguida, vá para o "Isto corrigiu o problema?"secção.



Deixar-me corrigir o problema

Para resolver este problema, adicione utilizadores autorizados para o controlo remoto Lista de utilizadores do ambiente de trabalho:
  1. Clique em Iniciar, aponte para Definiçõese, em seguida, clique em Painel de controlo.
  2. Faça duplo clique em Sistemae, em seguida, sobre o Remoto separador, clique em Seleccionar utilizadores remotos.
  3. Clique em Adicionar tipo no nome de conta de utilizador e, em seguida, clique OK.

    Se estiver a adicionar mais de um nome de utilizador, utilize uma ponto e vírgula para separar os nomes.
Nota: A adição de utilizadores para o grupo de ambiente de trabalho remoto requer que são sessão iniciada através de uma conta de administrador.

Além disso, certifique-se de que o grupo de utilizadores do ambiente de trabalho remoto tem permissões suficientes para iniciar sessão através dos serviços de Terminal. Para tal, siga estes passos:
  1. Clique em Iniciar, clique em Executar, tipo secpol. msce, em seguida, clique em OK.
  2. Expandir Políticas locaise, em seguida, clique em Atribuição de direitos de utilizador.
  3. No painel da direita, faça duplo clique em Permitir início de sessão através dos serviços de Terminal. Certifique-se de que o grupo utilizadores do ambiente de trabalho remoto está listado.
  4. Clique em OK.
  5. No painel da direita, faça duplo clique em Negar início de sessão através dos serviços de Terminal. Certifique-se de que o grupo utilizadores do ambiente de trabalho remoto não está listado e, em seguida, clique em OK.
  6. Feche o snap-in definições de segurança Local.

Isto corrigiu o problema?

  • Verifique se o problema seja corrigido. Se o problema seja corrigido, o procedimento está concluído com a presente secção. Se o problema não estiver corrigido, pode Contacte o suporte.
  • Agradecemos os seus comentários. Para enviar comentários ou comunicar problemas com esta solução, deixe um comentário sobre o "Corrigir por mim"blogue ou envie-numa mensagem de correio electrónico.

Propriedades

Artigo: 289289 - Última revisão: 4 de maio de 2011 - Revisão: 2.0
A informação contida neste artigo aplica-se a:
  • Microsoft Windows Server 2003 Datacenter Edition
  • Microsoft Windows Server 2003 Enterprise Edition
  • Microsoft Windows Server 2003 Standard Edition
  • Microsoft Windows Server 2003 Web Edition
  • Microsoft Windows Server 2003, Enterprise x64 Edition
  • Microsoft Windows XP Professional Edition
Palavras-chave: 
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Tradução automática
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Clique aqui para ver a versão em Inglês deste artigo: 289289

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