Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

Когда страница входа в систему Microsoft Outlook Web App или страницу входа в центр администрирования Exchange (ПОПЗ) отображается на испанском языке в среде Microsoft Exchange Server 2013, метки для имени пользователя является Nombre de usuario\dominio: вместо usuario де Dominio\nombre:. Таким образом пользователи не могут войти в Outlook Web App или ПОПЗ.

Причина

Эта проблема возникает из-за неправильно переведены метки.

Решение

Чтобы устранить эту проблему, установите следующее накопительное обновление:

Описание накопительного обновления 3 для Exchange Server 2013 2892464

Статус

Корпорация Майкрософт подтверждает, что это проблема продуктов Майкрософт, перечисленных в разделе "Относится к".

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×