Simptome
Când încercați să faceți log on pe un computer Windows 8.1 sau Windows Server 2012 R2, ecranul de log on devine negru, după ce introduceți acreditările. Apoi, computerul va fi nu mai răspunde.
Notă Computerul nu răspunde chiar dacă apăsați CTRL + ALT + DEL.
Cauza
Această problemă se produce deoarece se produce o eroare atunci când sistemul încearcă să executați procesul de Userinit.exe. De aceea, procesul Explorer.exe nu poate fi pornit prin procesul de Userinit.exe.
Rezolvare
Informaţii despre actualizare
Pentru a rezolva problemele, instalați pachetul de actualizare 2887595. Pentru mai multe informații despre cum se obține acest pachet set de actualizări, faceți clic pe următorul număr de articol pentru a vedea articolul în baza de cunoștințe Microsoft:
2887595 Windows RT 8.1, Windows 8.1 şi Windows Server 2012 R2 pachetul de actualizare: noiembrie 2013
Stare
Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".
Mai multe informații
Pentru mai multe informaţii despre terminologia privind actualizarea software-ului, faceţi clic pe următorul număr de articol pentru a vedea articolul în Baza de cunoştinţe Microsoft:
824684 Descrierea terminologiei standard care este utilizat pentru a descrie actualizările de software Microsoft