Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si supponga che un utente di Microsoft Lync 2013 è abilitato per la funzionalità di controllo (RCC) chiamate remote. L'utente accede a un client Lync 2013. In questo caso, il client si blocca.

Causa

Questo problema è dovuto al fatto che Lync 2013 non gestisce correttamente un timeout interno quando invia la richiesta "Trasferimento di chiamata" al gateway CSTA.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2825630 descrizione dell'aggiornamento di Lync 2013 15.0.4551.1005: il 7 novembre 2013

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×