Sintomi
Si supponga che un utente di Microsoft Lync 2013 è abilitato per la funzionalità di controllo (RCC) chiamate remote. L'utente accede a un client Lync 2013. In questo caso, il client si blocca.
Causa
Questo problema è dovuto al fatto che Lync 2013 non gestisce correttamente un timeout interno quando invia la richiesta "Trasferimento di chiamata" al gateway CSTA.
Risoluzione
Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:
2825630 descrizione dell'aggiornamento di Lync 2013 15.0.4551.1005: il 7 novembre 2013