OL2002: Los encabezados POP3 están duplicados

Id. de artículo: 289942 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E289942
Expandir todo | Contraer todo

Síntomas

Si presiona la tecla F9 mientras está conectado para sincronizar el buzón de Microsoft Exchange con el archivo de carpeta sin conexión (.ost), los encabezados de la cuenta de Protocolo de oficina de correo versión 3 (POP3, Post Office Protocol version 3) parecen descargarse dos veces.

Causa

Este problema se debe a que los encabezados del mensaje de la cuenta POP3 se colocan en el archivo .ost con el mensaje de la cuenta del servidor Exchange al descargarlos mientras trabaja sin conexión. Cuando conecta y presiona la tecla F9 para sincronizar las cuentas, se descargan los encabezados de la cuenta POP3 y se descargan también los cambios en la cuenta de Exchange, incluidos los encabezados POP3 descargados en el archivo .ost, por lo que recibe encabezados de mensaje duplicados en la Bandeja de entrada en línea.

Solución

Para solucionar este problema, habilite la opción Descargar elemento completo incluyendo datos adjuntos en la cuenta POP3. Para ello:
  1. En el menú Herramientas, seleccione Configuración de envío y recepción y, después, haga clic en Definir grupos de envío o recepción.
  2. Haga clic en el nombre del grupo para seleccionarlo y, a continuación, en Modificar.
  3. En Cuentas, haga clic en la cuenta POP3 para seleccionarla.
  4. Haga clic en Descargar elemento completo incluyendo datos adjuntos.
  5. Haga clic en Aceptar y, a continuación, en Cerrar.

Solución

Si ya tiene encabezados de correo electrónico POP3 duplicados y desea mantener una copia del mensaje duplicado, descargue el mensaje completo y, después, elimine el encabezado duplicado. Para ello:
  1. Haga clic con el botón secundario del mouse (ratón) en uno de los encabezados de mensaje duplicados y, a continuación, haga clic en Marcar para descargar mensajes.
  2. Presione la tecla F9 o haga clic en Enviar y recibir para descargar completamente el mensaje.
  3. Haga clic en el otro encabezado duplicado para seleccionarlo y, a continuación, haga clic en Eliminar para marcar el encabezado duplicado para su eliminación.
  4. Presione la tecla F9 o haga clic en Enviar y recibir para eliminar del servidor el encabezado duplicado.
Si elimina uno de los encabezados duplicados sin seguir los pasos anteriores, el servidor eliminará el mensaje.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información en este artículo se refiere a:" de este artículo.

Propiedades

Id. de artículo: 289942 - Última revisión: jueves, 23 de octubre de 2003 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Outlook 2002 Standard
Palabras clave: 
kbbug kbpending KB289942

Enviar comentarios