文書番号: 289945 - 最終更新日: 2004年6月11日 - リビジョン: 3.2

[OL2003] Yahoo メールが送信できない

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現象

Outlook 2002 で Yahoo の POP3 メール アカウントを使ってメッセージを送信すると、次のどちらかのエラー メッセージが表示される場合があります。。
タスク '***** - 送信中' はエラー (0x800CCC78) を報告しました : 'メッセージを送信できません。 アカウントのプロパティで電子メール アドレスが正しいことを確認してください。'
または
タスク '***** - 送信中' はエラー (0x800CCC0F) を報告しました : 'サーバーへの接続が中断されました。 この問題が引き続き起こる場合は、サーバー管理者かインターネット サービス プロバイダ (ISP) に連絡してください。'

原因

Yahoo では、電子メール送信の前に、受信メール サーバー (POP3) にログオンする必要があるため、この問題が発生しています。

解決方法

この問題を解決するには Yahoo のメール アカウントの設定を変更します。
  1. [ツール] メニューで [電子メール アカウント] をクリックします。
  2. [既存の電子メール アカウントの表示と変更] が選択されていない場合はこれを選択し、[次へ] をクリックします。
  3. Yahoo のメール アカウントをクリックし、[変更] をクリックします。
  4. [インターネット電子メール設定 (POP3)] ダイアログ ボックスで [詳細設定] をクリックします。
  5. [インターネット電子メール設定] ダイアログ ボックスで [送信サーバー] タブをクリックします。
  6. [送信サーバー (SMTP) は認証が必要] チェック ボックスをオンにします。
    [受信メール サーバーと同じ設定を使用する] チェック ボックスがオンになっていることを確認します。
  7. [OK] をクリックし、[次へ] をクリックして最後に [完了] をクリックします。
  8. Outlook を終了し、再起動してからメールを送信します。
問題が解決しない場合は、上記の手順 6. にて、[メールを送信する前に受信メール サーバーにログオンする] のチェックをオンにしてください。

詳細

Yahoo ユーザーは、Yahoo SMTP メール サーバーに認証されないと、メールを送信できません。これは、SMTP ゲートウェイが不正に利用されるのを防止するための措置です。

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関連情報

813037 ? (http://support.microsoft.com/kb/813037/JA/ )  [OL2002] メールを送信する前に受信メール サーバーにログオンする方法

この資料は以下の製品について記述したものです。
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
キーワード:?
kbinfo kberrmsg kbpending KB289945
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