Preguntas más frecuentes acerca de la combinación de correspondencia en Word 2002

Seleccione idioma Seleccione idioma
Id. de artículo: 290408 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Resumen

Una combinación de correspondencia se utiliza para crear cartas modelo, etiquetas postales, sobres, directorios, y distribuciones masivas por correo electrónico y fax. En el proceso de combinación de correspondencia se utilizan tres documentos: el documento principal, el origen de datos y el documento combinado. Para realizar el proceso básico, hace lo siguiente:
  • Abre o crea un documento principal.

    Documento principal: En una operación de combinación de correspondencia en Word, el documento que contiene el texto y los gráficos que son iguales para cada versión del documento combinado, por ejemplo el remite o el saludo de una carta modelo.
  • Abre o crea un origen de datos con información de destinatario individual.

    Origen de datos: Un archivo que contiene la información que se va a combinar en un documento. Por ejemplo, la lista de nombres y direcciones que desea utilizar en una combinación de correspondencia. Debe conectarse al origen de datos antes de poder utilizar la información que contiene.
  • Agrega o personaliza campos de combinación en el documento principal.

    Campo de combinación: Un marcador de posición que inserta en el documento principal. Por ejemplo, debe insertar el campo de combinación <<Ciudad>> si desea que Word inserte un nombre de ciudad, como "París", que está almacenado en el campo de datos Ciudad.
  • Combina datos del origen de datos en el documento principal crear un nuevo documento combinado.

    Documento combinado: Documento resultante de combinar el documento principal de combinación de correspondencia con la lista de direcciones. El documento resultante puede ser el resultado impreso o un nuevo documento de Word que contiene los resultados de la combinación.
Microsoft Word simplifica la combinación de correspondencia gracias a un asistente que le guía por todos los pasos. Si prefiere trabajar fuera del asistente, puede utilizar la barra de herramientas Combinar correspondencia. En cualquier caso, el resultado final es que cada fila (o registro) del origen de datos genera una carta modelo, una etiqueta postal, un sobre o un elemento de directorio individual.

También puede utilizar la combinación de correspondencia para crear cualquier tipo de documento que asigne campos a datos, no sólo envíos de correo o directorios. Por ejemplo, si tiene una hoja de cálculo con su colección de cintas de vídeo, puede utilizar la opción Etiquetas para crear las etiquetas de las cintas de vídeo.

Más información

  1. ¿Puedo realizar una combinación de correspondencia como hacía en las versiones anteriores de Word?

    Sí, puede emplear la misma funcionalidad que utilizaba en versiones anteriores de Word. Para ello, utilice cualquiera de los métodos siguientes:
    • Utilice la barra de herramientas Combinar correspondencia. Para mostrar la barra de herramientas Combinar correspondencia, seleccione Barras de herramientas en el menú Ver y haga clic en Combinar correspondencia. NOTA
      Las opciones de la barra de herramientas Combinar correspondencia ofrecen un comportamiento similar al de las versiones anteriores de Word.
    • Utilice el Ayudante de Combinar correspondencia. Para facilitar su uso, agregue el comando Combinar correspondencia al submenú Cartas y correo del menú Herramientas. Para ello, siga estos pasos:
      1. En el menú Herramientas, haga clic en Personalizar.
      2. Haga clic en la ficha Comandos. En la lista Categorías, haga clic en Todos los comandos.
      3. En la lista Comandos, haga clic en Combinar correspondencia.
      4. Arrastre el comando Combinar correspondencia hasta el submenú Cartas y correo del menú Herramientas.

        NOTA
        Cuando deje el puntero sobre el submenú Cartas y correo verá una barra negra horizontal. Esta barra indica la ubicación donde aparecerá el comando en el menú cuando suelte el botón del mouse (ratón).
      5. En el cuadro de diálogo Personalizar, haga clic en Cerrar.
  2. ¿Cómo puedo mover el punto de inserción mientras inserto campos de combinación?

    Cuando el cuadro de diálogo Insertar campo de combinación está abierto, no puede mover el punto de inserción en el documento principal de combinación de correspondencia. Si presiona ENTRAR o la BARRA ESPACIADORA para intentar mover el punto de inserción, el campo de combinación seleccionado se inserta en el documento.

    Para mover el punto de inserción, cierre el cuadro de diálogo Insertar campo de combinación y mueva el punto de inserción. Para insertar otro campo de combinación en una ubicación diferente del documento principal de combinación de correspondencia, haga clic en Insertar campos combinados en la barra de herramientas Combinar correspondencia. Para evitar este comportamiento y utilizar una funcionalidad similar a las versiones anteriores de Word, agregue el botón Insertar campo de combinación a la barra de herramientas Combinar correspondencia. Para obtener más información al respecto, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
    276005 No se puede mover el punto de inserción cuando se inserta un campo de combinación
  3. Cuando hago clic en Examinar para abrir un origen de datos, el cuadro de diálogo señala de manera predeterminada a la carpeta Mis archivos de origen de datos. ¿Puedo cambiarlo?

    Desgraciadamente, no se puede cambiar el comportamiento del cuadro de diálogo Seleccionar origen de datos. Siempre tendrá como valor predeterminado la carpeta Mis archivos de origen de datos. Sin embargo, puede crear un acceso directo o utilizar otros métodos en el cuadro de diálogo Mis archivos de origen de datos para tener acceso rápidamente a sus listas de direcciones de combinación de correspondencia. Para obtener más información al respecto, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
    276004 Siempre aparece "Mis archivos de origen de datos" en la lista Buscar en de Seleccionar origen de datos en Word 2002 y en versiones posteriores de Word
  4. ¿Cómo puedo crear e imprimir cartas modelo?

    Utilice esta característica si desea enviar la misma carta a varios destinatarios. Para ver un procedimiento detallado paso a paso para combinar información en cartas modelo, consulte el artículo siguiente en Microsoft Knowledge Base:
    294683 Cómo utilizar Combinar correspondencia para crear cartas modelo en Word 2002
  5. ¿Cómo realizo una combinación de correspondencia para enviar por correo electrónico?

    Debe utilizar esta característica si va a enviar el mismo mensaje a varios destinatarios por correo electrónico. Para ver un procedimiento detallado paso a paso para la combinación de correspondencia para varios destinatarios de correo electrónico, consulte el artículo siguiente en Microsoft Knowledge Base:
    294694 Cómo utilizar Combinar correspondencia para crear mensajes de correo electrónico en Word 2002
  6. ¿Puedo utilizar un campo de combinación en la línea Asunto de mi mensaje de correo electrónico?

    No. Sólo puede escribir texto en la línea de asunto de un mensaje de correo electrónico.
  7. ¿Cómo realizo una combinación de correspondencia en sobres?

    Debe utilizar esta característica si va a realizar un envío masivo de correo postal a varios destinatarios y desea que cada sobre tenga una apariencia personal. Para ver un procedimiento detallado paso a paso para que las direcciones de la combinación de correspondencia se impriman directamente en sobres, consulte el artículo siguiente en Microsoft Knowledge Base:
    294685 Cómo utilizar Combinar correspondencia para crear sobres en Word 2002
  8. ¿Cómo realizo una combinación de correspondencia en etiquetas?

    Debe utilizar esta característica cuando desee imprimir información en etiquetas, por ejemplo las direcciones de correo postal para cartas o tarjetas postales. Para ver un procedimiento detallado paso a paso para combinar información en etiquetas, consulte el artículo siguiente en Microsoft Knowledge Base:
    294684 Cómo utilizar Combinar correspondencia para crear etiquetas postales
  9. ¿Cómo agrego un gráfico o un logotipo a mis etiquetas?

    En el documento principal de combinación de correspondencia de la etiqueta, agregue el gráfico o el logotipo que desee a la primera etiqueta. (Para insertar una imagen, seleccione Imagen en el menú Insertar y haga clic en Desde archivo.) Después, realice una de las acciones siguientes:
    • En la barra de herramientas Combinar correspondencia (en el menú Ver, seleccione Barras de herramientas y haga clic en Combinar correspondencia), haga clic en Distribuir etiquetas.
    • En el panel de tareas Combinar correspondencia (en el menú Herramientas, seleccione Cartas y correo y haga clic en Asistente para combinar correspondencia), haga clic en Actualizar todas las etiquetas.
    Esto copiará la información de la primera etiqueta a todas las demás etiquetas del documento principal de combinación de correspondencia de etiqueta.

    Para obtener más información al respecto, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
    285065 Cómo agregar un gráfico o un logotipo a cada etiqueta en Word 2002 y en Word 2003
  10. Con el número de registros de datos que tengo, debería tener más de una página de etiquetas. ¿Por qué sólo veo una página de etiquetas en la pantalla cuando obtengo una vista previa de mi combinación?

    Para obtener una vista previa de sus etiquetas postales utilizando el panel de tareas Combinar correspondencia, en el Paso 4 de 6, haga clic en Siguiente: vista previa de las etiquetas.

    La característica Vista previa del Asistente para combinar correspondencia está diseñada para mostrar sólo una página. Para ver todas las etiquetas y realizar los cambios necesarios antes de imprimirlas, haga clic en Editar etiquetas individuales en el Paso 6 de 6. Esto combinará todas las direcciones en un documento nuevo que contendrá todas las etiquetas.
  11. ¿Cómo utilizo la combinación de correspondencia para crear un directorio o un catálogo?

    Debe utilizar esta característica cuando desee imprimir una lista, como un directorio telefónico o una lista de elementos en la misma página. Para ver un procedimiento detallado paso a paso para combinar información como un directorio o un catálogo, consulte los artículos siguientes en Microsoft Knowledge Base:
    294693 Cómo usar Combinar correspondencia para crear un directorio en Word 2002 y en Word 2003
    294686 Utilizar Combinar correspondencia para crear una lista ordenada por categoría en Word 2002
  12. ¿Por qué Combinar en fax no es una opción disponible para una combinación de correspondencia?

    En las versiones anteriores de Microsoft Word, el comando Combinar en fax utilizaba Microsoft Fax (también conocido como At Work Fax). Esos programas se instalaban con Microsoft Windows 95 o como un componente independiente de las versiones comerciales de Microsoft Windows 98 y Microsoft Windows 98 Segunda edición. Sin embargo, Microsoft Outlook 2002, el programa de mensajería de Microsoft Office XP, no es compatible con Microsoft Fax. Para obtener más información al respecto, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
    294695 Cómo utilizar Combinar correspondencia para crear faxes en Word 2002
    282550 El comando Combinar en fax no está disponible en la barra de herramientas Combinar correspondencia
  13. ¿Cómo creo una lista de direcciones para una combinación de correspondencia?

    El formato de origen de datos más fácil para trabajar es una tabla de Word; sin embargo, puede utilizar cualquier formato de tipo base de datos, como un archivo de texto en el que los campos están separados por comas o tabulaciones y los registros están separados por marcas de párrafo. Para obtener más información acerca de cómo crear una lista de direcciones para una combinación de correspondencia en Word, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
    294688 Cómo diseñar y configurar una lista de direcciones de combinación de correspondencia en Word 2002

Propiedades

Id. de artículo: 290408 - Última revisión: viernes, 23 de marzo de 2007 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft Word 2002 Standard Edition
Palabras clave: 
kbhowto kbmerge KB290408

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com