Mensaje de error ECS:: Disculpas! El Asesor de contenido no permite ver este sitio

Seleccione idioma Seleccione idioma
Id. de artículo: 290544 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando explore la página Web de Encarta Class Server para la mensaje de error siguiente aparece:
Lo sentimos El Asesor de contenido no le permitirá ver este sitio.
Esta página puede contener algunas o todas las condiciones siguientes:

Esta página no tiene una clasificación.

Causa

El Asesor de contenido en Microsoft Internet Explorer está activado. El Asesor de contenido no permitirá el acceso a los sitios que no tiene una clasificación RSACi.

Solución

Para permitir el acceso de los alumnos al sitio agregar la dirección URL de Encarta Class Server a la lista de sitios aprobados. Para ello, siga estos pasos:
  1. Inicie Internet Explorer.
  2. En el menú Herramientas , haga clic en Opciones de Internet .
  3. Haga clic en la ficha contenido .
  4. Haga clic en configuración .
  5. Si se le pide que escriba la contraseña de supervisor, escriba la contraseña que creó cuando se establece inicialmente las opciones de Asesor de contenido y, a continuación, haga clic en Aceptar .
  6. Haga clic en la ficha Sitios aprobados . En el cuadro Permitir este sitio Web , escriba la URL (localizador de recursos universal) de Encarta Class Server. Por ejemplo, escriba <servername> http:// <nombreservidor> /.
  7. Haga clic en siempre . La dirección URL aparece en la lista de aprobados y rechazar sitios .
  8. Haga clic en Aceptar para cerrar el cuadro de diálogo Asesor de contenido .
  9. Haga clic en Aceptar para cerrar el cuadro de diálogo Opciones de Internet .

Propiedades

Id. de artículo: 290544 - Última revisión: viernes, 14 de febrero de 2014 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Encarta Class Server 1.0 Standard Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbprb KB290544 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 290544

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com