ID článku: 290684 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Příznaky

Pokud při připojení k poskytovateli internetových služeb (ISP) chcete načíst zprávy ze serveru Post Office Protocol 3 (POP3), heslo se neuchová, i když jste se zvolili možnost je uložit. Zadat správné heslo znovu problém nevyřeší.

Příčina

K tomuto problému dochází z některého z následujících důvodů:
  • Máte poškozený profil aplikace Outlook nebo poškozené Outlook Express identity.
  • Existují konflikty s doplňky nebo s antivirovým softwarem.
  • Registr obsahuje nesprávné informace pro podklíč
    Protected Storage System Provider
    podklíč pro uživatelský účet v systému Windows XP, Windows 2000 a v aplikaci Outlook 2003 nebo starší verze aplikace Outlook.

Řešení

Chcete-li tento problém vyřešit, použijte následující metody. První metoda je určena pro obecné uživatele, včetně začínajících. Zbývající metody vyžadují pokročilejší znalosti počítačů.

Metoda 1: Vytvořte nový profil aplikace Outlook nebo Outlook Express novou identitu

První věc, o kterou byste se měli pokusit je vytvoření nového profilu aplikace Outlook (pokud používáte aplikaci Outlook) nebo vytvoření nové identity aplikace Outlook Express (pokud používáte aplikaci Outlook Express). Chcete-li to provést, přejděte k části "Vytvoření nového profilu aplikace Outlook" nebo k části "Vytvoření nové identity aplikace Outlook Express" dále v tomto článku.

Vytvoření nového profilu aplikace Outlook

Vytvořte nový profil aplikace Outlook a potom nakonfigurujte nový profil pro soubor osobních složek (PST), který byl používán poškozeným profilem. Postupujte následujícím způsobem
  1. Vyhledejte soubor PST

    Soubor PST vyhledáte podle postupu určeného pro verzi aplikace Outlook, kterou používáte.

    Aplikace Microsoft Outlook 2010 a 2013 aplikace Outlook
    1. Spusťte aplikaci Outlook.
    2. Na Soubor Klepněte na možnost Info, a potom klepněte na tlačítko Nastavení účtu.
    3. Na E-mailu karta, klepněte na tlačítko e-mailový účet.
    4. V Nastavení účtu Dialogové okno vyberte v seznamu Vybrané e-mailové účtu budou nové e-mailové zprávy do následujícího umístění, se zobrazí cesta a název souboru pro soubor PST, který je spojen s e-mailový profil. Cesta a název souboru v počítačích se systémem Windows XP mohou například vypadat takto:
      C:\Documents and Settings\uživatelské_jméno \Local Data\Microsoft\Outlook\Personal PST složky (1)
      V počítačích se systémem Windows 7 cesta a může být podobná následující:
      C:\Users\User Profile\...\Microsoft\Outlook\User@Contoso.com.PST
    5. Poznamenejte si cestu a název souboru pro soubor PST, který je spojen s e-mailovým profilem.


    Pro aplikaci Microsoft Office Outlook 2007
    1. Spusťte aplikaci Outlook.
    2. NaNástroje nabídky, klepněte na tlačítko Nastavení účtu.
    3. NaE-mailu karta, klepněte na tlačítko e-mailový účet.
    4. VNastavení účtu Dialogové okno vyberte v seznamu Vybrané e-mailové účtu budou nové e-mailové zprávy do následujícího umístění, se zobrazí cesta a název souboru pro soubor PST, který je spojen s e-mailový profil. Cesta a název souboru mohou například vypadat takto:
      C:\Documents and Settings\ uživatelské_jméno \Local Data\Microsoft\Outlook\Personal složky(1).pst
    5. Poznamenejte si cestu a název souboru pro soubor PST, který je spojen s e-mailovým profilem.
    Aplikace Microsoft Office Outlook 2003 a Outlook 2002
    1. Spusťte aplikaci Outlook.
    2. NaNástroje nabídky, klepněte na tlačítko Možnosti.
    3. NaNastavení pošty Klepněte na možnost Datové soubory.
    4. Poznamenejte si cestu a název souboru pro každý soubor PST, který je spojen s e-mailovým profilem. Cesta a název souboru mohou například vypadat takto:
      C:\Documents and Settings\ uživatelské_jméno \Local Data\Microsoft\Outlook\Personal složky(1).pst
  2. Vytvoření nového profilu e-mailu v aplikaci Outlook

    Po nalezení souborů PST vytvořte nový profil e-mailu v aplikaci Outlook. Chcete-li to provést, postupujte takto.

    Další informace o tom jak vytvořit nový profil e-mailu v aplikaci Outlook 2003 a Outlook 2002 získáte v následujících článcích báze Microsoft Knowledge Base:
    829918 Jak vytvořit nový profil e-mailu v aplikaci Outlook 2007 a Outlook 2003
    287072 Jak vytvořit nový profil e-mailu v aplikaci Outlook 2002
  3. Konfigurace nového profilu pro používání souboru PST, který byl používán poškozeným profilem

    Po vytvoření nového profilu v aplikaci Outlook nakonfigurujte nový profil pro používání souboru PST, který byl používán poškozeným profilem. Chcete-li to provést, postupujte podle kroků pro verzi aplikace Outlook, kterou používáte.

    Aplikace Microsoft Outlook 2010 a 2013 aplikace Outlook
    1. Spusťte aplikaci Outlook.
    2. Na Soubor Klepněte na možnost Info,a potom klepněte na tlačítko Nastavení účtu.
    3. Na E-mailu karta, klepněte na tlačítko e-mailový účet.
    4. Klepněte na tlačítko Změna složky vNastavení účtuDialogové okno pod Vybrané e-mailové účtu budou nové e-mailové zprávy do následujícího umístění.
    5. Klepněte na tlačítko Nový datový soubor aplikace Outlook, klepněte na tlačítko Soubor osobních složek aplikace Office Outlooka potom klepněte na tlačítko OK.
    6. Vyhledejte a klepněte na soubor PST, který byl používán poškozený profil a potom klepněte na tlačítko OK.

    Pro aplikaci Microsoft Office Outlook 2007
    1. Spusťte aplikaci Outlook.
    2. NaNástroje nabídky, klepněte na tlačítko Nastavení účtu.
    3. NaE-mailu karta, klepněte na tlačítko e-mailový účet.
    4. Klepněte na tlačítkoZměna složky ve skupinovém rámečku Vybrané e-mailové účtu budou nové e-mailové zprávy do následujícího umístění v dolní části dialogového okna nastavení účtu.
    5. Klepněte na tlačítkoNový datový soubor aplikace Outlook, klepněte na tlačítko Soubor osobních složek aplikace Office Outlooka potom klepněte na tlačítko OK.
    6. Vyhledejte a klepněte na soubor PST, který byl používán poškozený profil a potom klepněte na tlačítkoOK.
    Pro aplikaci Office Outlook 2003 a Outlook 2002
    1. Spusťte aplikaci Outlook.
    2. NaNástroje nabídky, klepněte na tlačítko Možnosti.
    3. NaNastavení pošty Klepněte na možnost E-mailové účty, klepněte na tlačítko Zobrazit nebo změnit existující účty elektronické poštya potom klepněte na tlačítko Další.
    4. Klepněte na tlačítkoNový datový soubor aplikace Outlook, klepněte na tlačítko Soubor osobních složek (PST) ve skupinovém rámečku Typy úložišťa potom klepněte na tlačítko OK.
    5. Vyhledejte a klepněte na soubor PST, který chcete použít a potom klepněte na tlačítkoOK dvakrát.
      Poznámka: Pokud chcete používat více než jeden soubor PST, opakujte kroky 4 a 5 pro každý soubor PST, který chcete použít s novým e-mailovým profilem.
    6. VDoručovat nový e-mail do následujícího umístění Klepněte na položku Osobní složkya potom klepněte na tlačítko Dokončit.
    7. Klepněte na tlačítkoOK Pokud se zobrazí následující zpráva:
      Změnili jste výchozí umístění pro doručování e-mailů. Tím se změní umístění složky Doručená pošta, Kalendář a dalších složek. Tyto změny se projeví při příštím spuštění aplikace Outlook.
    8. NaSoubor nabídky, klepněte na tlačítko Konec.
    9. Spusťte aplikaci Outlook. Klepněte na tlačítkoAno Chcete-li aktualizovat zástupci panelu Outlook přejděte soubory PST, pokud se zobrazí následující zpráva:
      U tohoto uživatelského profilu bylo změněno umístění, do kterého jsou zprávy doručovány. Chcete-li tuto operaci dokončit, je třeba zkopírovat obsah původních složek aplikace Outlook do nových složek aplikace Outlook. Informace o dokončení změny umístění pro doručování pošty získáte v nápovědě aplikace Microsoft Outlook. Někteří zástupci na panelu aplikace Outlook již nejsou funkční. Chcete, aby aplikace Outlook znovu vytvořila zástupce?

Vytvoření nové identity aplikace Outlook Express

Chcete-li vytvořit novou identitu aplikace Outlook Express, postupujte takto:
  1. Na Soubor nabídky v aplikaci Outlook Express, přejděte na Identitya potom klepněte na tlačítko Přidání nové Identity.

    Nebo na Soubor příkaz Identity, klepněte na tlačítko Správa identita potom klepněte na tlačítko Nové. Na Nové Identity Otevře se dialogové okno.
  2. Zadejte své jméno vZadejte své jméno pole.
  3. Klepnutím vyberte Požadovat heslo Zaškrtněte políčko, pokud chcete nastavit heslo pro tuto identitu a klepněte na tlačítko OK.
  4. Klepněte na tlačítko Ano v Identita byla přidána Dialogové okno. Aplikace Outlook Express se zeptá, zda se chcete přihlásit jako nový uživatel.

    Pokud klepnete na tlačítko Ano, zobrazí se výzva pro informace o připojení k Internetu. Pokud klepnete na tlačítko Ne, zůstane aktuální uživatel přihlášen.

Řešení potíží pro pokročilé

Následující metody vyžadují větší znalosti práce s počítačem. Pokud se necítíte na postupy řešení potíží pro pokročilé uživatele, zkuste požádat někoho o pomoc nebo se obraťte na podporu. Informace o postupu kontaktování podpory naleznete na následujícím webu společnosti Microsoft:
http://support.microsoft.com/select/?target=hub

Metoda 2: Spusťte aplikaci Outlook v nouzovém režimu

Chcete-li spustit aplikaci Outlook v nouzovém režimu, postupujte podle kroků pro verzi systému Windows, který používáte.

Pro systém Windows Vista
  1. Klepněte na tlačítko Start, typ Outlook.exe/safe v Zahájit hledání pole a stiskněte klávesu ENTER.
Pro systém Windows XP, Windows Server 2003 nebo Windows 2000
  1. Klepněte na tlačítko Starta potom klepněte na tlačítko Spustit.
  2. V Otevřít Napište: Outlook.exe/safea potom klepněte na tlačítko OK.
V nouzovém režimu je aplikace spuštěna bez dalších služeb jiných společností než Microsoft. Jestliže je aplikace Outlook správně spuštěna v nouzovém režimu, pravděpodobně je problém způsoben službou jiného výrobce, která pracuje s aplikací Outlook (například doplňky, antivirovým softwarem nebo bránou firewall). V takovém případě se budete muset obrátit na podporu, která vám pomůže s identifikací služby jiného výrobce, a pak se obrátit na příslušného dodavatele. Informace o způsobech kontaktování služby podpory zákazníků společnosti Microsoft najdete na následujícím webu společnosti Microsoft:
http://support.microsoft.com/select/?target=hub
Chcete-li vyřešit možné problémy způsobené doplňky COM, zakažte všechny doplňky COM, které nejsou běžně používány. Restartujte aplikaci Outlook. Pokud se problém nevyřeší, zakažte doplňky po jednom. Pokud se problém nevyřeší, zakažte všechny doplňky. Chcete-li zakázat doplňky modelu COM, postupujte podle kroků pro verzi aplikace Outlook, kterou používáte.

Aplikace Microsoft Outlook 2010 a 2013 aplikace Outlook
Chcete-li zakázat doplňky modelu COM, postupujte takto:
  1. Na Soubor Klepněte na možnost Možnosti.
  2. Klepněte na tlačítko Centrum zabezpečení, klepněte na tlačítko Doplňky, klepněte na tlačítko Doplňky modelu COM v Správa seznamua potom klepněte na tlačítko Přejít.
  3. V Doplňky modelu COM Dialogové okno pole, zrušte zaškrtnutí políček pro všechny doplňky modelu COM, který chcete zakázat.
  4. Po zakázání doplňků, klepněte na tlačítko OKa potom restartujte aplikaci Outlook.

Pro aplikaci Microsoft Office Outlook 2007
Chcete-li zakázat doplňky modelu COM, postupujte takto:
  1. Na Nástroje Klepněte na možnost nabídky v aplikaci Outlook 2007 Centrum zabezpečení.
  2. Klepněte na tlačítko Doplňky, klepněte na tlačítko Doplňky modelu COM v Správa seznam a potom klepněte na tlačítko Přejít.
  3. V Doplňky modelu COM Dialogové okno pole, zrušte zaškrtnutí políček pro všechny doplňky modelu COM, který chcete zakázat.
  4. Po zakázání doplňků, klepněte na tlačítko OKa potom restartujte aplikaci Outlook.
Aplikace Microsoft Office Outlook 2002 a Outlook 2003
Chcete-li zakázat doplňky modelu COM, postupujte takto:
  1. V aplikaci Outlook 2002 nebo Outlook 2003, klepněte Nástroje nabídka a potom klepněte na tlačítko Možnosti.
  2. Klepněte Ostatní kartu a potom klepněte na tlačítko Upřesnit možnosti.
  3. Klepněte na tlačítko Správce doplňků.
  4. V Správce doplňků Dialogové okno, zrušte zaškrtnutí políček pro všechny doplňky modelu COM, který chcete zakázat a potom klepněte na tlačítko OK třikrát.
  5. Restartujte aplikaci Outlook.
Důležité Tento oddíl, metoda nebo úkol obsahuje kroky, které popisují úpravu registru. Při nesprávné úpravě registru však mohou nastat závažné problémy. Proto postupujte přesně podle následujících kroků. Pro zvýšení ochrany proveďte před úpravami zálohu registru. Pokud pak dojde k potížím, budete moci registr obnovit. Další informace o zálohování a obnovení registru získáte v článku znalostní báze Microsoft Knowledge Base:
322756 Postup zálohování a obnovení registru v systému Windows
Následující řešení by nemělo být použito, dokud nevyzkoušíte všechny ostatní způsoby odstraňování potíží s heslem.

Metoda 3: Proveďte zálohu registru systému Windows a odeberte informace o uživatelském účtu z podklíče "Protected Storage System Provider". Potom znovu zadejte možnosti hesla.

Chcete-li to provést, postupujte podle kroků pro verzi systému Windows, který používáte.

Poznámka: kroky uvedené v této části by neměly používat v počítači se systémem Windows Vista.
Vytvořte zálohu klíče registru
  1. Klepněte na tlačítko Starta potom klepněte na tlačítko Spustit.
  2. V Otevřít Napište: regedita potom klepněte na tlačítko OK.
  3. Vyhledejte následující klíč registru a klepněte na něj:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Na Soubor nabídky, klepněte na tlačítko Export.
  5. V Uložit do pole, vyberte umístění, kam chcete uložit soubor REG.
  6. Zadejte název souboru v Název souboru pole a potom klepněte na tlačítko Uložit.
  7. Na Soubor nabídky, klepněte na tlačítko Konec.
Odeberte informace o uživatelském účtu
Důležité Neodstraňujte hlavní
Protected Storage System Provider
klíč. Tento klíč není automaticky regenerován. Pokud nemáte problémy s uchováním hesla, ale nepamatujete si heslo, po odstranění podklíče uživatele zřejmě nebudete moci načíst svou poštu.

Poznámka: Pokud používáte systém Windows XP, musíte mít k úpravám registru systému oprávnění správce.
  1. Ukončete všechny programy.
  2. Klepněte na tlačítko Start, klepněte na tlačítko Spustit, typ regedit v Otevřít pole a potom klepněte na tlačítko OK
  3. 3. Vyhledejte následující klíč registru a klepněte na něj:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Na Upravit nabídky, klepněte na tlačítko Oprávnění.
  5. Klepněte na klíč registru pro aktuálně přihlášeného uživatele. Poté, ujistěte se, že Pro čtení a Úplné řízení oprávnění jsou obě nastavena na hodnotu Povolit.
  6. Klepněte na tlačítko Rozšířené. Ověřte, že je vybrán aktuálně přihlášeného uživatele, který Úplné řízení je uveden v Oprávnění sloupce a že Tento klíč a podklíče je uveden v Platí pro sloupec.
  7. Klepnutím vyberte Nahradit položky oprávnění ve všech podřízených objektech použité na všech podřízených objektech zde zobrazenými položkami Zaškrtněte toto políčko.
  8. Klepněte na tlačítko Použitía potom klepněte na tlačítko Ano Chcete-li pokračovat.
  9. Klepněte na tlačítko OK dvakrát
  10. Poklepejte Protected Storage System Provider, Rozbalte klíč klíč. Klepněte na složku podklíče uživatele, který je přímo pod
    Protected Storage System Provider
    klíče, klepněte na tlačítko Odstranit na Upravit nabídka a potom klepněte na tlačítko Ano v dialogovém varovné zprávy.

    Složka podklíče uživatele vypadá podobně jako v následujícím příkladu:

    S-1-5-21-124525095-708259637-1543119021-16701

    Poznámka: Pro každou vaši identitu může být podklíč pod
    Protected Storage System Provider
    klíč. Chcete-li vyřešit tento problém ve všech identit, je nutné odstranit všechny složky podklíčů uživatele , které jsou pod
    Protected Storage System Provider
    klíč.
  11. V nabídce Registr klepněte na příkaz Konec. Restartujte počítač.

Microsoft Windows 2000

Jak zálohovat registr
  1. Klepněte na tlačítko Starta potom klepněte na tlačítko Spustit.
  2. V Otevřít Napište: Regedt32a potom klepněte na tlačítko OK.
  3. Vyhledejte následující klíč registru a klepněte na něj:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Na Registru nabídky, klepněte na tlačítko Uložit klíč.
  5. V Uložit do pole, vyberte umístění, kam chcete uložit soubor REG.
  6. Zadejte název souboru v Název souboru pole a potom klepněte na tlačítko Uložit.
  7. Na Registru nabídky, klepněte na tlačítko Konec.
Jak odebrat informace o uživatelském účtu v registru

Důležité Neodstraňujte hlavní
Protected Storage System Provider
klíč. Tento klíč není automaticky regenerován. Pokud nemáte problémy uchování hesla a heslo nepamatujete, odstranění podklíče uživatele může způsobit nelze načíst svou poštu.

Poznámka: Pokud používáte systém Windows 2000, musíte mít k úpravám registru systému oprávnění správce.
  1. Ukončete všechny programy.
  2. Klepněte na tlačítko Starta potom klepněte na tlačítko Spustit.
  3. V Otevřít Napište: Regedt32a potom klepněte na tlačítko OK.
  4. Vyhledejte následující klíč registru a klepněte na něj:
    HKEY_LOCAL_MACHINE\Software\Microsoft\Protected Storage System Provider
  5. Na Zabezpečení nabídky, klepněte na tlačítko Oprávnění
  6. Klepněte na klíč registru pro aktuálně přihlášeného uživatele. Poté, ujistěte se, že Pro čtení a Úplné řízení oprávnění jsou obě nastavena na hodnotu Povolit.
  7. Klepněte na tlačítko Rozšířené. Ověřte, že je vybrán aktuálně přihlášeného uživatele, který Úplné řízení je uveden v Oprávnění sloupce a že Tento klíč a podklíče je uveden v Platí pro sloupec.
  8. Klepnutím vyberte Obnovit výchozí nastavení oprávnění pro všechny podřízené objekty a povolit šíření dědičných oprávnění Zaškrtněte toto políčko.
  9. Klepněte na tlačítko Použitía potom klepněte na tlačítko Ano Po zobrazení výzvy pokračovat.
  10. Klepněte na tlačítko OK dvakrát.
  11. Poklepejte Protected Storage System Provider, Rozbalte klíč klíč. Klepněte na složku podklíče uživatele, který je přímo pod
    Protected Storage System Provider
    klíče, klepněte na tlačítko Odstranit na Upravit nabídka a potom klepněte na tlačítko Ano v dialogovém varovné zprávy.

    Složka podklíče uživatele vypadá podobně jako v následujícím příkladu:

    S-1-5-21-124525095-708259637-1543119021-16701

    Poznámka: Pro každou vaši identitu může být podklíč pod
    Protected Storage System Provider
    klíč. Chcete-li vyřešit tento problém ve všech identit, je nutné odstranit všechny složky podklíčů uživatele , které jsou pod
    Protected Storage System Provider
    klíč.
  12. Na Registru nabídky, klepněte na tlačítko Koneca potom restartujte počítač.

Opětovné zadání hesla v aplikaci Outlook 2002 a Outlook 2003

  1. Klepněte na tlačítko Start, přejděte na Nastavenía potom klepněte na tlačítko Ovládací Panel.

    Poznámka: V systému Windows XP klepněte na tlačítko Starta potom klepněte na tlačítko Ovládací Panel.
  2. Poklepejte Pošta ikonu nebo Pošta a Fax ikona.
  3. Klepněte na tlačítko Zobrazit profily, klepněte na účet, který odstraňujete a klepněte na tlačítko Vlastnosti.
  4. Klepněte na tlačítko E-mailové účty.
  5. Zkontrolujte, zda Zobrazit nebo změnit existující účty elektronické pošty políčko je zaškrtnuto a potom klepněte na tlačítko Další.
  6. V E-mailové účty Dialogové okno klepněte na účet, který odstraňujete a klepněte na tlačítko Změna.
  7. Ve skupinovém rámečku Přihlašovací informace, zadejte heslo a klepněte na Zapamatování hesla Zaškrtněte toto políčko.
  8. Klepněte na tlačítko Dalšía potom klepněte na tlačítko Dokončit.
  9. Spusťte aplikaci Outlook.
  10. Použití Odesílání a přijímání příkaz k určení, zda je vaše heslo zachováno.

Opětovné zadání hesla v aplikaci Outlook 2000 Corporate nebo Workgroup (CW)

  1. Klepněte na tlačítko Start, přejděte na Nastavenía potom klepněte na tlačítko Ovládací Panel.

    Poznámka: V systému Windows XP klepněte na tlačítko Starta potom klepněte na tlačítko Ovládací Panel.
  2. Poklepejte Pošta ikonu nebo Pošta a Fax ikona.
  3. Klepnutím vyberte Elektronické pošty sítě Internet v seznamu služeb a potom klepněte na tlačítko Vlastnosti.
  4. Na Server karta, zadejte heslo a klepněte na Zapamatování hesla Zaškrtněte toto políčko.
  5. Klepněte na tlačítko Použitía potom klepněte na tlačítko OK.
  6. Spusťte aplikaci Outlook.
  7. Na Nástroje nabídky, klepněte na tlačítko Odesílání a přijímání Chcete-li zjistit, zda je vaše heslo zachováno.

Opětovné zadání hesla v aplikaci Outlook Express

  1. Spusťte aplikaci Outlook Express.

    Poznámka: Pokud se zobrazí chyba přihlášení, zavřete dialogové okno a pokračujte.
  2. Klepněte na tlačítko Nástrojea potom klepněte na tlačítko Účty.
  3. Klepněte Pošta karty v Účty v Internetu okno.
  4. V Účet sloupec, vyberte účet internetové pošty, který chcete změnit a klepněte na tlačítko Vlastnosti.
  5. Na Server karta, zadejte heslo v Heslo a klepněte na tlačítko Vybrat Zapamatování heslaZaškrtněte toto políčko.
  6. Klepněte na tlačítko OKa potom klepněte na tlačítko Zavřít.
  7. Ukončete a znovu spusťte aplikaci Outlook Express.
  8. Na Nástroje nabídky, klepněte na tlačítko Odesílání a přijímání Chcete-li zjistit, zda vaše heslo zachováno.
Poznámka: Pokud další uživatelé systému Windows 2000 a uživatelé systému Windows XP potíže uchování hesla, zadejte heslo znovu a klepněte na Zapamatování hesla Zaškrtávací políčko pro tyto profily. Každý uživatel může mít přihlášení pro své heslo mají být uchovány.

Vlastnosti

ID článku: 290684 - Poslední aktualizace: 20. května 2013 - Revize: 20.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 6.0
Klíčová slova: 
kbresolve kbprb kbmt KB290684 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku: 290684

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com