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Problembeschreibung

Wenn Sie eine Verbindung zu Ihrem Internetdienstanbieter (Internet Service Provider, ISP) herstellen, um Nachrichten von einem POP3 (Post Office Protocol 3)-Server abzurufen, wird Ihr Kennwort nicht gespeichert, obwohl Sie die Option zum Speichern des Kennworts aktiviert haben. Durch die erneute Eingabe des richtigen Kennworts wird das Problem nicht gelöst.

Ursache

Dieses Problem tritt aus einem oder mehreren der folgenden Gründe auf
  • Ihr Outlook-Profil oder Ihre Outlook Express-Identität ist beschädigt.
  • Es bestehen Konflikte mit Add-Ins oder mit der Antivirensoftware.
  • Die Registrierung enthält im Unterschlüssel
    Protected Storage System Provider
    für das Benutzerkonto in Windows XP, Windows 2000 und in Outlook 2003 oder in früheren Versionen von Outlook falsche Informationen.

Lösung

Wenden Sie eine der folgenden Methoden an, um das Problem zu beheben. Die erste Methode ist ganz allgemein für alle Anwender bestimmt, also auch für Computereinsteiger. Für die anderen Methoden sind fortgeschrittene Computerkenntnisse erforderlich.

Methode 1: Erstellen eines neuen Outlook-Profils oder einer neuen Outlook Express-Identität

Je nachdem, ob Sie Outlook oder Outlook Express verwenden, sollten Sie zunächst versuchen, ein neues Outlook-Profil oder eine neue Outlook Express-Identität zu erstellen. Beachten Sie dazu die Abschnitte "Erstellen eines neuen Outlook-Profils" und "Erstellen einer neuen Outlook Express-Identität" weiter unten in diesem Artikel.

Erstellen eines neuen Outlook-Profils

Erstellen Sie ein neues Outlook-Profil. Konfigurieren Sie das neue Profil anschließend so, dass die Persönliche Ordner-Datei (PST) verwendet wird, die vom beschädigten Profil verwendet wurde. Gehen Sie hierzu folgendermaßen vor:
  1. Suchen der PST-Datei

    Führen Sie die folgenden Schritte für die von Ihnen verwendete Version durch, um die PST-Datei zu suchen, die in Ihrem Profil verwendet wird.

    Microsoft Outlook 2010 und Outlook 2013
    1. Starten Sie Outlook.
    2. Klicken Sie im Menü Datei auf Info und dann auf Kontoeinstellungen.
    3. Klicken Sie auf der Registerkarte E-Mail auf Ihr E-Mail-Konto.  
    4. Im Dialogfeld Kontoeinstellungen unter Vom ausgewählten E-Mail-Konto werden neue E-Mail-Nachrichten an den folgenden Speicherort übermittelt werden der Pfad und der Dateiname der PST-Datei aufgeführt, die Ihrem E-Mail-Profil zugeordnet sind. Der Pfad und der Dateiname können auf Computern mit Windows XP beispielsweise wie folgt aussehen: 
      C:\Dokumente und Einstellungen\user_name \Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook\Personal Folders(1).pst 
      Auf Computern mit Windows 7 können der Pfad und der Dateiname etwa wie folgt aussehen::
      C:\Benutzer\Benutzerprofil\...\Microsoft\Outlook\User@contoso.com.PST
    5. Notieren Sie den Pfad und den Dateinamen der PST-Datei, die Ihrem E-Mail-Profil zugeordnet sind.  


    Microsoft Office Outlook 2007
    1. Starten Sie Outlook.
    2. Klicken Sie im Menü Extras auf Kontoeinstellungen.
    3. Klicken Sie auf der Registerkarte E-Mail auf Ihr E-Mail-Konto.
    4. Im Dialogfeld Kontoeinstellungen unter Vom ausgewählten E-Mail-Konto werden neue E-Mail-Nachrichten an den folgenden Speicherort übermittelt werden der Pfad und der Dateiname der PST-Datei aufgeführt, die Ihrem E-Mail-Profil zugeordnet sind. Der Pfad und der Dateiname können beispielsweise wie folgt aussehen:
      C:\Dokumente und Einstellungen\Benutzername\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook\Persönliche Ordner (1).pst
    5. Notieren Sie den Pfad und den Dateinamen der PST-Datei, die Ihrem E-Mail-Profil zugeordnet sind.
    Microsoft Office Outlook 2003 und Outlook 2002
    1. Starten Sie Outlook.
    2. Klicken Sie im Menü Extras auf Optionen.
    3. Klicken Sie auf der Registerkarte E-Mail-Setup auf Datendateien.
    4. Notieren Sie den Pfad und den Dateinamen der einzelnen PST-Dateien, die Ihrem E-Mail-Profil zugeordnet sind. Der Pfad und der Dateiname können beispielsweise wie folgt aussehen:
      C:\Dokumente und Einstellungen\Benutzername\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook\Persönliche Ordner (1).pst
  2. Erstellen eines neuen E-Mail-Profils in Outlook

    Erstellen Sie, nachdem Sie die PST-Dateien gefunden haben, ein neues E-Mail-Profil in Outlook. Gehen Sie hierzu folgendermaßen vor.

    Weitere Informationen dazu, wie Sie in Outlook 2003 und Outlook 2002 ein neues E-Mail-Profil erstellen, finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
    829918 In Outlook 2007 und Outlook 2003 ein neues E-Mail-Profil erstellen
    287072 Erstellen eines neuen E-Mail-Profils in Outlook 2002
  3. Konfigurieren des neuen Profils, sodass die vom beschädigten Profil verwendete PST-Datei verwendet wird

    Nachdem Sie das neue Profil in Outlook erstellt haben, konfigurieren Sie es so, dass die vom beschädigten Profil verwendete PST-Datei verwendet wird. Führen Sie hierzu die Schritte für die von Ihnen verwendete Outlook-Version durch.

    Microsoft Outlook 2010 und Outlook 2013
    1. Starten Sie Outlook.
    2. Klicken Sie im Menü Datei auf Info und dann auf Kontoeinstellungen.
    3. Klicken Sie auf der Registerkarte E-Mail auf Ihr E-Mail-Konto.  
    4. Klicken Sie im Dialogfeld Kontoeinstellungen unter  Vom ausgewählten E-Mail-Konto werden neue E-Mail-Nachrichten an den folgenden Speicherort übermittelt auf Ordner wechseln.
    5. Klicken Sie auf Neue Outlook-Datendatei, klicken Sie auf Persönliche Ordner für Office Outlook und anschließend auf OK.
    6. Suchen Sie die PST-Datei, die vom beschädigten Profil verwendet wurde, und klicken Sie darauf. Klicken Sie dann auf OK.  

    Microsoft Office Outlook 2007
    1. Starten Sie Outlook.
    2. Klicken Sie im Menü Extras auf Kontoeinstellungen.
    3. Klicken Sie auf der Registerkarte E-Mail auf Ihr E-Mail-Konto.
    4. Klicken Sie unten im Dialogfeld Kontoeinstellungen unter Vom ausgewählten E-Mail-Konto werden neue E-Mail-Nachrichten an den folgenden Speicherort übermittelt auf Ordner wechseln.
    5. Klicken Sie auf Neue Outlook-Datendatei, klicken Sie auf Persönliche Ordner für Office Outlook und anschließend auf OK.
    6. Suchen Sie die PST-Datei, die vom beschädigten Profil verwendet wurde, und klicken Sie darauf. Klicken Sie dann auf OK.
    Office Outlook 2003 und Outlook 2002 
    1. Starten Sie Outlook.
    2. Klicken Sie im Menü Extras auf Optionen.
    3. Klicken Sie auf der Registerkarte Mail-Setup auf E-Mail-Konten, klicken Sie auf Vorhandene E-Mail-Konten anzeigen oder bearbeiten, und klicken Sie anschließend auf Weiter.
    4. Klicken Sie auf Neue Outlook-Datendatei, klicken Sie unter Speichertypen auf Persönliche Ordner-Datei (.pst), und klicken Sie anschließend auf OK.
    5. Suchen Sie die gewünschte PST-Datei, und klicken Sie anschließend zweimal auf OK.
      Hinweis Wenn Sie mehr als eine PST-Datei verwenden möchten, wiederholen Sie die Schritte 4 und 5 für jede PST-Datei, die Sie mit dem neuen E-Mail-Profil verwenden möchten.
    6. Klicken Sie in der Liste Neue Nachrichten übermitteln an auf Persönliche Ordner, und klicken Sie anschließend auf Fertig stellen.
    7. Klicken Sie auf OK, wenn die folgende Meldung angezeigt wird:
      Sie haben den standardmäßigen E-Mail-Übermittlungsort geändert. Der Speicherort Ihres Posteingangs, Kalenders und anderer Ordner wird entsprechend geändert. Diese Änderungen werden beim nächsten Start von Outlook übernommen.
    8. Klicken Sie im Menü Datei auf Beenden.
    9. Starten Sie Outlook. Wenn Sie die folgende Meldung erhalten, klicken Sie auf Ja, um die Verknüpfung auf der Outlook-Leiste zu aktualisieren, sodass sie auf die PST-Dateien verweist:
      Der Ordner, an den eingehende Nachrichten übermittelt werden, wurde für dieses Benutzerprofil geändert. Um diesen Vorgang abzuschließen, ist es eventuell sinnvoll, den Inhalt der alten Outlook-Ordner in die neuen Outlook-Ordner zu kopieren. Weitere Informationen zu diesem Thema finden Sie in der Microsoft Outlook-Hilfe. Einige Verknüpfungen auf der Outlook-Leiste werden vermutlich nicht mehr funktionieren. Soll Outlook die Verknüpfungen neu erstellen?

Erstellen einer neuen Outlook Express-Identität

Gehen Sie zum Erstellen einer neuen Outlook Express-Identität folgendermaßen vor:
  1. Zeigen Sie in Outlook Express im Menü Datei auf Identitäten, und klicken Sie anschließend auf Neue Identität hinzufügen.

    Oder zeigen Sie im Menü Datei auf Identitäten, klicken Sie auf Identitäten verwalten und dann auf Neu. Das Dialogfeld Neue Identität wird geöffnet.
  2. Geben Sie im Feld Geben Sie Ihren Namen ein Ihren Namen ein.
  3. Aktivieren Sie das Kontrollkästchen Kennwort verlangen, wenn Sie ein Kennwort für diese Identität festlegen möchten, und klicken Sie dann auf OK.
  4. Klicken Sie im Dialogfeld Identität wurde hinzugefügt auf Ja. Outlook Express fragt anschließend nach, ob Sie sich als neuer Benutzer anmelden möchten.

    Wenn Sie auf Ja klicken, werden Sie aufgefordert, Informationen zur Ihrer Internetverbindung einzugeben. Wenn Sie auf Nein klicken, bleibt der aktuelle Benutzer angemeldet.

Erweiterte Problembehandlung

Für die folgenden Methoden sind fortgeschrittene Computerkenntnisse erforderlich. Falls Sie sich bei der erweiterten Problembehandlung unsicher sind, bitten Sie ggf. eine andere Person um Hilfe oder wenden Sie sich an den Support. Weitere Informationen zur Kontaktaufnahme mit dem Support erhalten Sie auf der folgenden Microsoft-Website:
http://support.microsoft.com/select/?target=hub?ln=de

Methode 2: Starten von Outlook im abgesicherten Modus

Zum Starten von Outlook im abgesicherten Modus führen Sie die entsprechenden Schritte für die von Ihnen verwendete Version von Windows aus.

Windows Vista
  1. Klicken Sie auf Start, geben Sie outlook.exe /safe im Feld Suche starten ein, und drücken Sie anschließend die [EINGABETASTE].
Windows XP, Windows Server 2003 oder Windows 2000
  1. Klicken Sie auf Start und anschließend auf Ausführen.
  2. Geben Sie outlook.exe /safe im Feld Öffnen ein. Klicken Sie danach auf OK.
Im abgesicherten Modus wird Outlook ohne Fremdanbieterdienste ausgeführt. Wenn Outlook im abgesicherten Modus korrekt ausgeführt wird, rührt das Problem möglicherweise von einem Fremdanbieterdienst her, der mit Outlook zusammenarbeitet (z. B. Add-Ins, Antivirensoftware oder Firewalls). Wenden Sie sich in diesem Fall ggf. an den Support, der Ihnen beim Identifizieren des Fremdanbieterdiensts hilft, und kontaktieren Sie anschließend den entsprechenden Anbieter. Informationen zur Kontaktaufnahme mit Microsoft Support Services finden Sie auf der folgenden Website von Microsoft:
http://support.microsoft.com/select/?target=hub?ln=de
Um Probleme zu beheben, die durch COM-Add-Ins verursacht werden, deaktivieren Sie alle COM-Add-Ins, die Sie nicht regelmäßig verwenden. Starten Sie Outlook anschließend neu. Wenn das Problem dadurch nicht behoben wurde, deaktivieren Sie jedes Add-In einzeln. Wenn das Problem weiterhin besteht, deaktivieren Sie alle Add-Ins. Führen Sie die entsprechenden Schritte für die von Ihnen verwendete Outlook-Version aus, um alle COM-Add-Ins zu deaktivieren.

Microsoft Outlook 2010 und Outlook 2013
Gehen Sie folgendermaßen vor, um COM-Add-Ins zu deaktivieren:
  1. Klicken Sie auf der Registerkarte Datei auf Optionen.
  2. Klicken Sie auf Sicherheitscenter, dann auf Add-Ins, anschließend in der Liste Verwalten auf COM Add-Ins, und klicken Sie dann auf Gehe zu.  
  3. Deaktivieren Sie im Dialogfeld COM-Add-Ins die Kontrollkästchen für die COM-Add-Ins, die Sie deaktivieren möchten.
  4. Klicken Sie nach Deaktivierung der Add-Ins auf OK, und starten Sie Outlook neu.

Microsoft Office Outlook 2007
Führen Sie die folgenden Schritte durch, um COM-Add-Ins zu deaktivieren:
  1. Klicken Sie in Outlook 2007 im Menü Extras auf Vertrauensstellungscenter.
  2. Klicken Sie auf Add-Ins, klicken Sie in der Liste Verwalten auf COM-Add-Ins und anschließend auf Gehe zu.
  3. Deaktivieren Sie im Dialogfeld COM-Add-Ins die Kontrollkästchen für die COM-Add-Ins, die Sie deaktivieren möchten.
  4. Klicken Sie nach Deaktivierung der Add-Ins auf OK, und starten Sie Outlook neu.
Microsoft Office Outlook 2002 und Outlook 2003
Führen Sie die folgenden Schritte durch, um COM-Add-Ins zu deaktivieren:
  1. Klicken Sie in Outlook 2002 oder 2003 auf das Menü Extras, und klicken Sie anschließend auf Optionen.
  2. Klicken Sie auf die Registerkarte Andere und anschließend auf Erweiterte Optionen.
  3. Klicken Sie auf Add-In-Manager.
  4. Deaktivieren Sie im Dialogfeld Add-In Manager die Kontrollkästchen der COM-Add-Ins, die Sie deaktivieren möchten, und klicken Sie anschließend dreimal auf OK.
  5. Starten Sie Outlook neu.
Wichtig Dieser Abschnitt bzw. die Methoden- oder Aufgabenbeschreibung enthält Hinweise zum Bearbeiten der Registrierung. Durch die falsche Bearbeitung der Registrierung können schwerwiegende Probleme verursacht werden. Daher ist es wichtig, bei der Ausführung der folgenden Schritte sorgfältig vorzugehen. Als Schutzmaßnahme sollten Sie vor der Bearbeitung der Registrierung eine Sicherungskopie erstellen. So ist gewährleistet, dass Sie die Registrierung wiederherstellen können, falls ein Problem auftritt. Weitere Informationen zum Erstellen und Wiederherstellen einer Sicherungskopie der Registrierung finden Sie im folgenden Artikel der Microsoft Knowledge Base:
322756 Sichern und Wiederherstellen der Registrierung in Windows
Die folgende Methode zur Behebung des Problems sollten Sie erst dann anwenden, wenn Sie alle anderen relevanten Methoden zur Problembehandlung bei Kennwörtern ausprobiert haben.

Methode 3: Sichern Sie Ihre Registrierung, und entfernen Sie die Benutzerkontoinformationen aus dem Unterschlüssel "Protected Storage System Provider". Geben Sie anschließend Ihre Kennwortoptionen erneut ein.

Führen Sie hierzu die entsprechenden Schritte für die von Ihnen verwendete Windows-Version aus.

Hinweis Die in diesem Abschnitt beschriebenen Schritte sollten nicht auf einem Computer mit Windows Vista ausgeführt werden.
Erstellen einer Sicherungskopie des Registrierungsschlüssels
  1. Klicken Sie auf Start und anschließend auf Ausführen.
  2. Geben Sie regedit im Feld Öffnen ein, und klicken Sie dann auf OK.
  3. Klicken Sie auf den folgenden Registrierungsschlüssel:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Klicken Sie im Menü Datei auf Exportieren.
  5. Geben Sie im Feld Speichern unter den Speicherort ein, an dem Sie die REG-Datei speichern möchten.
  6. Geben Sie im Feld Dateiname einen Dateinamen ein, und klicken Sie auf Speichern.
  7. Klicken Sie im Menü Datei auf Beenden.
Entfernen der Benutzerkontoinformationen
Wichtig Entfernen Sie nicht den Hauptschlüssel
Protected Storage System Provider
. Dieser Schlüssel wird nicht automatisch neu erstellt. Wenn Sie keine Probleme mit dem Speichern von Kennwörtern haben und Sie sich nicht an Ihr Kennwort erinnern können, könnte das Löschen des Benutzerunterschlüssels dazu führen, dass Sie Ihre Nachrichten nicht abrufen können.

Hinweis Wenn Sie Windows XP verwenden, müssen Sie zum Bearbeiten der Systemregistrierung über Administratorberechtigungen verfügen.
  1. Beenden Sie alle Programme.
  2. Klicken Sie auf Start und anschließend auf Ausführen. Geben Sie regedit im Feld Öffnen ein, und klicken Sie auf OK.
  3. 3. Klicken Sie auf den folgenden Registrierungsschlüssel:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Klicken Sie im Menü Bearbeiten auf Berechtigungen.
  5. Klicken Sie auf den Registrierungsschlüssel für den derzeit angemeldeten Benutzer. Stellen Sie danach sicher, dass sowohl Lesezugriff als auch Vollzugriff auf Zulassen gesetzt sind.
  6. Klicken Sie auf Erweitert. Stellen Sie anschließend sicher, dass der derzeit angemeldete Benutzer ausgewählt ist, dass Vollzugriff in der Spalte Berechtigungen aufgelistet ist und dass Dieser Schlüssel und Unterschlüssel in der Spalte Übernehmen für aufgelistet ist.
  7. Aktivieren Sie das Kontrollkästchen Berechtigungen für alle untergeordneten Objekte durch die angezeigten Einträge, sofern anwendbar, ersetzen.
  8. Klicken Sie auf Übernehmen und dann auf Ja, um den Vorgang fortzusetzen.
  9. Klicken Sie zweimal auf OK.
  10. Doppelklicken Sie auf den Schlüssel Protected Storage System Provider, um ihn zu erweitern. Klicken Sie auf den Benutzer-Unterschlüsselordner, der direkt unter dem Schlüssel
    Protected Storage System Provider
    angezeigt wird. Klicken Sie anschließend im Menü Bearbeiten auf Löschen, und klicken Sie danach im Dialogfeld mit der Warnmeldung auf Ja.

    Der Benutzer-Unterschlüsselordner ähnelt dem im folgenden Beispiel:

    S-1-5-21-124525095-708259637-1543119021-16701

    Hinweis Für jede Ihrer Identitäten gibt es unter dem Schlüssel
    Protected Storage System Provider
    möglicherweise einen Unterschlüssel. Sie müssen alle Benutzer-Unterschlüsselordner unter dem Schlüssel
    Protected Storage System Provider
    löschen, um dieses Problem für alle Ihre Identitäten zu beheben.
  11. Klicken Sie im Menü Registrierung auf Beenden. Starten Sie anschließend den Computer neu.

Microsoft Windows 2000

Sichern der Registrierung
  1. Klicken Sie auf Start und anschließend auf Ausführen.
  2. Geben Sie im Feld Öffnen die Zeichenfolge regedt32 ein, und klicken Sie anschließend auf OK.
  3. Klicken Sie auf den folgenden Registrierungsschlüssel:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Klicken Sie im Menü Registrierung auf Schlüssel speichern.
  5. Geben Sie im Feld Speichern unter den Speicherort ein, an dem Sie die REG-Datei speichern möchten.
  6. Geben Sie im Feld Dateiname einen Dateinamen ein, und klicken Sie auf Speichern.
  7. Klicken Sie im Menü Registrierung auf Beenden.
Entfernen der Benutzerkontodaten aus der Registrierung

Wichtig Entfernen Sie nicht den Hauptschlüssel
Protected Storage System Provider
. Dieser Schlüssel wird nicht automatisch neu erstellt. Wenn Sie keine Probleme mit dem Speichern von Kennwörtern haben und Sie sich nicht an Ihr Kennwort erinnern können, könnte das Löschen des Benutzerunterschlüssels dazu führen, dass Sie Ihre Nachrichten nicht abrufen können.

Hinweis Wenn Sie Windows 2000 verwenden, müssen Sie zum Bearbeiten der Systemregistrierung über Administratorberechtigungen verfügen.
  1. Beenden Sie alle Programme.
  2. Klicken Sie auf Start und anschließend auf Ausführen.
  3. Geben Sie im Feld Öffnen die Zeichenfolge regedt32 ein, und klicken Sie anschließend auf OK.
  4. Klicken Sie auf den folgenden Registrierungsschlüssel:
    HKEY_LOCAL_MACHINE\Software\Microsoft\Protected Storage System Provider
  5. Klicken Sie im Menü Sicherheit auf Berechtigungen.
  6. Klicken Sie auf den Registrierungsschlüssel für den derzeit angemeldeten Benutzer. Stellen Sie danach sicher, dass sowohl Lesezugriff als auch Vollzugriff auf Zulassen gesetzt sind.
  7. Klicken Sie auf Erweitert. Stellen Sie anschließend sicher, dass der derzeit angemeldete Benutzer ausgewählt ist, dass Vollzugriff in der Spalte Berechtigungen aufgelistet ist und dass Dieser Schlüssel und Unterschlüssel in der Spalte Übernehmen für aufgelistet ist.
  8. Aktivieren Sie das Kontrollkästchen Berechtigungen für alle untergeordneten Objekte zurücksetzten und die Weitergabe von erbbaren Berechtigungen aktivieren.
  9. Klicken Sie auf Übernehmen und danach auf Ja, wenn Sie dazu aufgefordert werden, fortzufahren.
  10. Klicken Sie zweimal auf OK.
  11. Doppelklicken Sie auf den Schlüssel Protected Storage System Provider, um ihn zu erweitern. Klicken Sie auf den Benutzer-Unterschlüsselordner, der direkt unter dem Schlüssel
    Protected Storage System Provider
    angezeigt wird. Klicken Sie anschließend im Menü Bearbeiten auf Löschen, und klicken Sie danach im Dialogfeld mit der Warnmeldung auf Ja.

    Der Benutzer-Unterschlüsselordner ähnelt dem im folgenden Beispiel:

    S-1-5-21-124525095-708259637-1543119021-16701

    Hinweis Für jede Ihrer Identitäten gibt es unter dem Schlüssel
    Protected Storage System Provider
    möglicherweise einen Unterschlüssel. Sie müssen alle Benutzer-Unterschlüsselordner unter dem Schlüssel
    Protected Storage System Provider
    löschen, um dieses Problem für alle Ihre Identitäten zu beheben.
  12. Klicken Sie im Menü Registrierung auf Beenden, und starten Sie den Computer neu.

Erneutes Eingeben des Kennworts in Outlook 2002 und Outlook 2003

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie anschließend auf Systemsteuerung.

    Hinweis Klicken Sie unter Windows XP auf Start und anschließend auf Systemsteuerung.
  2. Doppelklicken Sie auf das Symbol Mail bzw. auf das Symbol Mail und Fax.
  3. Klicken Sie auf Profile anzeigen, klicken Sie auf das Konto, für das Sie das Problem beheben möchten, und klicken Sie anschließend auf Eigenschaften.
  4. Klicken Sie auf E-Mail-Konten.
  5. Stellen Sie sicher, dass das Kontrollkästchen Vorhandene E-Mail-Konten anzeigen oder bearbeiten aktiviert ist, und klicken Sie dann auf Weiter.
  6. Klicken Sie im Dialogfeld E-Mail-Konten auf das Konto, für das Sie das Problem beheben möchten, und klicken Sie anschließend auf Ändern.
  7. Geben Sie unter Anmeldeinformationen das Kennwort ein, und aktivieren Sie danach das Kontrollkästchen Kennwort speichern.
  8. Klicken Sie auf Weiter und anschließend auf Fertig stellen.
  9. Starten Sie Outlook.
  10. Überprüfen Sie mithilfe des Befehls Senden und Empfangen, ob Ihr Kennwort gespeichert wurde.

Erneutes Eingeben des Kennworts in Outlook 2000 Unternehmen oder Arbeitsgruppe

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie anschließend auf Systemsteuerung.

    Hinweis Klicken Sie unter Windows XP auf Start und anschließend auf Systemsteuerung.
  2. Doppelklicken Sie auf das Symbol Mail bzw. auf das Symbol Mail und Fax.
  3. Aktivieren Sie in der Liste der Dienste die Option Internet-E-Mail, und klicken Sie anschließend auf Eigenschaften.
  4. Geben Sie auf der Registerkarte Server das Kennwort ein, und aktivieren Sie danach das Kontrollkästchen Kennwort speichern.
  5. Klicken Sie auf Übernehmen und anschließend auf OK.
  6. Starten Sie Outlook.
  7. Klicken Sie im Menü Extras auf Senden und Empfangen, um zu überprüfen, ob das Kennwort gespeichert wurde.

Erneutes Eingeben des Kennworts in Outlook Express

  1. Starten Sie Outlook Express.

    Hinweis Wenn ein Anmeldefehler angezeigt wird, schließen Sie das Dialogfeld, und setzen Sie den Vorgang fort.
  2. Klicken Sie auf Extras, und klicken Sie danach auf Konten.
  3. Klicken Sie im Fenster Internetkonten auf die Registerkarte Mail.
  4. Klicken Sie in der Spalte Konto auf das Internet-E-Mail-Konto, das Sie ändern möchten, und klicken Sie danach auf Eigenschaften.
  5. Geben Sie auf der Registerkarte Server in das Feld Kennwort Ihr Kennwort ein, und aktivieren Sie anschließend das Kontrollkästchen Kennwort speichern.
  6. Klicken Sie auf OK und anschließend auf Schließen.
  7. Beenden Sie Outlook Express, und starten Sie das Programm dann neu.
  8. Klicken Sie im Menü Extras auf Senden und Empfangen, um zu überprüfen, ob das Kennwort gespeichert wurde.
Hinweis Wenn andere Windows 2000- oder Windows XP-Benutzer Probleme mit der Speicherung von Kennwörtern haben, geben Sie das Kennwort erneut ein, und aktivieren Sie anschließend für diese Profile das Kontrollkästchen Kennwort speichern. Möglicherweise muss sich jeder Benutzer anmelden, damit das jeweilige Kennwort gespeichert wird.

Eigenschaften

Artikel-ID: 290684 - Geändert am: Freitag, 31. Januar 2014 - Version: 12.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 6.0
Keywords: 
kbresolve kbprb KB290684
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