Cikk azonosítója: 290684 - A cikkben érintett termékek listájának megtekintése.
Az összes kibontása | Az összes összecsukása

A lap tartalma

A jelenség

Amikor azért kapcsolódik az internetsztolgáltatójára, hogy üzeneteket fogadjon a POP3-kiszolgálóról, a jelszó akkor sem kerül megőrzésre, ha beállította a jelszó mentését. Ha újra megadja a helyes jelszót, azzal nem szűnik meg a probléma.

Oka

A probléma oka az alábbiakban keresendő:
  • Az Outlook-profil vagy az Outlook Express-identitás sérült.
  • Ütközések vannak a bővítményekkel vagy a víruskereső szoftverrel.
  • A beállításjegyzék helytelen információkat tartalmaz a felhasználói fiók
    Protected Storage System Provider
    beállításkulcsáról Windows XP és Windows 2000 rendszeren, illetve az Outlook 2003-ban vagy az Outlook korábbi verzióiban.

A megoldás

A hiba elhárításához használja a következő módszereket. Az első módszer általános célközönségnek, például számítógépek kezdő felhasználóinak szól. A többi módszer részletesebb számítógépes ismereteket feltételez.

1. módszer: Új Outlook-profil vagy Outlook Express-identitás létrehozása

Először próbáljon meg létrehozni egy új Outlook-profilt, ha Outlookot, vagy egy Outlook Express-identitást, ha Outlook Express alkalmazást használ. Ehhez olvassa el a cikk „Új Outlook-profil létrehozása” vagy „Új Outlook Express-identitás létrehozása” című fejezetét.

Új Outlook-profil létrehozása

Hozzon létre egy új Outlook-profilt, majd konfigurálja azt úgy, hogy a sérült profil által használt személyes mappafájlt (.pst) használja. Ehhez hajtsa végre a következő lépéseket:
  1. Keresse meg a .pst fájlt.

    A profil által használt .pst fájl megkereséséhez hajtsa végre az Outlook telepített verziójának megfelelő lépéseket.

    Microsoft Outlook 2010 és Outlook 2013 esetén
    1. Indítsa el az Outlook alkalmazást.
    2. A Fájl lapon kattintson az Információ, majd a Fiókbeállítások elemre.
    3. Az E-mail lapon jelölje ki a megfelelő e-mail fiókot.  
    4. A Fiókbeállítások párbeszédpanel A kijelölt fiók az új üzeneteket a következő helyre kézbesíti eleménél megtekintheti az e-mail profilhoz társított .pst fájl elérési útját és nevét. Windows XP rendszereken például az elérési út és a fájlnév az alábbihoz hasonló lesz: 
      C:\Documents and Settings\felhasználónév\Local Settings\Application Data\Microsoft\Outlook\Personal Folders(1).pst 
      Windows 7 rendszereken az elérési út és a fájl az alábbihoz hasonlít:
      C:\Users\User Profile\...\Microsoft\Outlook\felhasználó@contoso.com.PST
    5. Jegyezze meg az e-mail profilhoz társított .pst fájl elérési útját és nevét.  


    Microsoft Office Outlook 2007 esetén
    1. Indítsa el az Outlook alkalmazást.
    2. Kattintson az Eszközök menü Fiókbeállítások parancsára.
    3. Az E-mail lapon jelölje ki a megfelelő e-mail fiókot.
    4. A Fiókbeállítások párbeszédpanel A kijelölt fiók az új üzeneteket a következő helyre kézbesíti eleménél megtekintheti az e-mail profilhoz társított .pst fájl elérési útját és nevét. Az elérési út és a fájlnév például az alábbihoz hasonló lehet:
      C:\Documents and Settings\ felhasználónév \Local Settings\Application Data\Microsoft\Outlook\Personal Folders(1).pst
    5. Jegyezze meg az e-mail profilhoz társított .pst fájl elérési útját és nevét.
    Microsoft Office Outlook 2003 és Outlook 2002 esetén
    1. Indítsa el az Outlook alkalmazást.
    2. Kattintson az Eszközök menü Beállítások parancsára.
    3. A Levelezés beállításai lapon kattintson az Adatfájlok gombra.
    4. Jegyezze meg az e-mail profilhoz társított minden egyes .pst fájl elérési útját és nevét. Az elérési út és a fájlnév például az alábbihoz hasonló lehet:
      C:\Documents and Settings\ felhasználónév \Local Settings\Application Data\Microsoft\Outlook\Personal Folders(1).pst
  2. Új e-mail profil létrehozása az Outlook alkalmazásban

    Miután megkereste a .pst fájlokat, hozzon létre egy új e-mail profilt az Outlook alkalmazásban. Ehhez hajtsa végre az alábbi lépéseket. 

    Új e-mail profilok az Outlook 2003 és Outlook 2002 alkalmazásban történő létrehozásáról a Microsoft Tudásbázis alábbi cikkeiben tájékozódhat:
    829918 Új e-mail profil létrehozása az Outlook 2007 és az Outlook 2003 programban
    287072 Új e-mail profil létrehozása az Outlook 2002 programban
  3. Új profil konfigurálása a sérült profil által használt .pst fájl használatára

    Miután létrehozta az új profilt az Outlook alkalmazásban, konfigurálja az új profilt úgy, hogy az a sérült profil által használt .pst fájlt használja. Ehhez hajtsa végre az Outlook telepített verziójának megfelelő lépéseket.

    Microsoft Outlook 2010 és Outlook 2013 esetén
    1. Indítsa el az Outlook alkalmazást.
    2. A Fájl lapon kattintson az Információ, majd a Fiókbeállítások elemre.
    3. Az E-mail lapon jelölje ki a megfelelő e-mail fiókot.  
    4. A Fiókbeállítások párbeszédpanelen kattintson ?A kijelölt fiók az új üzeneteket a következő helyre kézbesíti szöveg alatti Mappaváltás gombra.  
    5. Kattintson Az Új Outlook adatfájl, majd az Office Outlook személyes mappafájl lehetőségre, végül pedig az OK gombra.
    6. Keresse meg a sérült profil által használt .pst fájlt, kattintson rá, majd kattintson az OK gombra.  

    Microsoft Office Outlook 2007 esetén
    1. Indítsa el az Outlook alkalmazást.
    2. Kattintson az Eszközök menü Fiókbeállítások parancsára.
    3. Az E-mail lapon jelölje ki a megfelelő e-mail fiókot.
    4. A Fiókbeállítások párbeszédpanelen kattintson ?A kijelölt fiók az új üzeneteket a következő helyre kézbesíti szöveg alatti Mappaváltás gombra.
    5. Kattintson Az Új Outlook adatfájl, majd az Office Outlook személyes mappafájl lehetőségre, végül pedig az OK gombra.
    6. Keresse meg a sérült profil által használt .pst fájlt, kattintson rá, majd kattintson az OK gombra.
    Office Outlook 2003 és Outlook 2002 esetén 
    1. Indítsa el az Outlook alkalmazást.
    2. Kattintson az Eszközök menü Beállítások parancsára.
    3. Levelezés beállításai lapon kattintson az E-mail fiókok, a Létező e-mail fiók megjelenítése vagy módosítása lehetőségre, majd a Tovább gombra.
    4. Kattintson az Új Outlook adatfájl elemre, majd a Tárolótípusok alatt a Személyes mappafájl (.pst) lehetőségre, végül az OK gombra.
    5. Jelölje ki a használni kívánt .pst fájlt, majd kattintson kétszer az OK gombra.
      Megjegyzés: Ha több .pst fájlt szeretne használni, akkor ismételje meg a 4. és 5. lépést minden olyan .pst fájl esetén, amelyet használni szeretne az e-mail profillal.
    6. Az Új levelek kézbesítése az alábbi helyre legördülő listában kattintson a Személyes mappák elemre, majd a Befejezés gombra.
    7. Kattintson az OK gombra, ha megjelenik a következő üzenet:
      Megváltoztatta az e-mailek alapértelmezett kézbesítési helyét. Ezzel megváltozik a Beérkezett üzenetek, a Naptár és más mappák helye. A módosítások az Outlook legközelebbi elindításakor lépnek életbe.
    8. Kattintson a Fájl menü Kilépés parancsára.
    9. Indítsa el az Outlook alkalmazást. Ha az alábbi üzenetet kapja, kattintson az Igen gombra az Outlook pult hivatkozásainak frissítéséhez, hogy azok a .pst fájlokra mutassanak:
      Ebben a felhasználói profilban az üzenetek kézbesítési helye megváltozott. A művelet befejezéséhez szükséges lehet a régi Outlook-mappák tartalmának átmásolása az új mappákba. A kézbesítési hely megváltoztatásáról további ismertetést olvashat a Microsoft Outlook súgóban. Az Outlook pult néhány hivatkozása lehet, hogy nem fog működni. Kívánja, hogy az Outlook újra létrehozza a hivatkozásait?

Új Outlook Express-identitás létrehozása

Új Outlook Express-identitás létrehozásához kövesse az alábbi lépéseket:
  1. Az Outlook Express Fájl menüjében mutasson az Identitások elemre, majd kattintson az Új identitás hozzáadása parancsra.

    Vagy mutasson a Fájl menü Identitások pontjára, kattintson az Identitások kezelése parancsra, majd az Új elemre. Megnyílik az Új identitás párbeszédpanel.
  2. Írja be a nevét az Írjon be egy nevet mezőbe.
  3. Ha jelszót szeretne rendelni az identitáshoz, jelölje be a Jelszó szükséges jelölőnégyzetet, majd kattintson az OK gombra.
  4. Kattintson a Hozzáadott identitás párbeszédpanel Igen gombjára. Az Outlook Express rákérdez, hogy szeretne-e bejelentkezni új felhasználóként.

    Ha az Igen gombra kattint, akkor a rendszer rákérdez az internetkapcsolatra vonatkozó információkra. Ha a Nem gombra kattint, akkor az aktuális felhasználó marad bejelentkezve.

Speciális hibaelhárítás

A következő módszerek részletesebb számítógépes ismereteket feltételeznek. Ha nem kíván önállóan próbálkozni a leírt speciális hibaelhárítási módszerekkel, kérjen segítséget, vagy forduljon a terméktámogatási szolgálathoz. A terméktámogatási szolgálat elérhetőségi adatai a Microsoft következő webhelyén találhatók:
http://support.microsoft.com/find-solutions/more/?ln=hu

2. módszer: Az Outlook elindítása csökkentett módban

Az Outlook csökkentett módban történő elindításához kövesse a Windows telepített verziójának megfelelő lépéseket.

Windows Vista esetén
  1. Kattintson a Start gombra, írja be az outlook.exe /safe parancsot a Keresés megkezdése mezőbe, majd nyomja le az ENTER billentyűt.
Windows XP, Windows Server 2003 vagy Windows 2000 esetén
  1. Kattintson a Start menü Futtatás parancsára.
  2. A Megnyitás mezőbe írja be az outlook.exe /safe parancsot, majd kattintson az OK gombra.
Csökkentett módban az Outlook a nem Microsoft-szolgáltatások nélkül fut. Ha az Outlook csökkentett módban megfelelően működik, akkor feltételezhető, hogy a problémát egy olyan külső gyártótól származó szolgáltatás okozza, amely együttműködik az Outlook alkalmazással (például egy bővítmény, víruskereső szoftver vagy tűzfal). Ebben az esetben előfordulhat, hogy kapcsolatba kell lépnie a támogatással a bővítmény vagy külső gyártótól származó szolgáltatás azonosításához, majd annak forgalmazójához kell fordulnia. A Microsoft terméktámogatási szolgálatának elérésével kapcsolatban a Microsoft következő webhelyén talál tájékoztatást:
http://support.microsoft.com/find-solutions/more/?ln=hu
Olyan problémák elhárításához, amelyeket valamilyen COM-bővítmény okozott, tiltsa le azokat a COM-bővítményeket, amelyeket nem használ rendszeresen. Ezután indítsa újra az Outlook programot. Ha ez nem oldja meg a problémát, tiltsa le egyenként a bővítményeket. Ha ez sem oldja meg a problémát, tiltsa le az összes bővítményt. A COM-bővítmények letiltásához hajtsa végre az Outlook telepített verziójának megfelelő lépéseket.

Microsoft Outlook 2010 és Outlook 2013 esetén
A COM-bővítmények letiltásához kövesse az alábbi lépéseket:
  1. A Fájl lapon kattintson a Beállítások lehetőségre.
  2. A Kezelés listában kattintson az Adatvédelmi központBővítmények, COM bővítmények elemre, majd az Ugrás gombra.  
  3. A COM bővítmények párbeszédpanelen törölje azoknak a COM-bővítményeknek a jelölését, amelyeket le szeretne tiltani.
  4. Miután letiltotta a bővítményeket, kattintson az OK gombra, majd indítsa újra az Outlook programot.

Microsoft Office Outlook 2007 esetén
A COM-bővítmények letiltásához kövesse az alábbi lépéseket:
  1. Kattintson az Outlook 2007 Eszközök menüjének Adatvédelmi központ menüpontjára.
  2. A Kezelés listában kattintson a Bővítmények, COM bővítmények elemre, majd az Ugrás gombra.
  3. A COM bővítmények párbeszédpanelen törölje azoknak a COM-bővítményeknek a jelölését, amelyeket le szeretne tiltani.
  4. Miután letiltotta a bővítményeket, kattintson az OK gombra, majd indítsa újra az Outlook programot.
Microsoft Office Outlook 2002 és Outlook 2003 esetén
A COM-bővítmények letiltásához kövesse az alábbi lépéseket:
  1. Outlook 2002 vagy Outlook 2003 alkalmazás esetén kattintson az Eszközök menü Beállítások menüpontjára.
  2. Kattintson az Egyéb fülre, majd a Speciális beállítások gombra.
  3. Kattintson a Bővítménykezelő elemre.
  4. A Bővítménykezelő párbeszédpanelen törölje azoknak a COM-bővítményeknek a jelölését, amelyeket le szeretne tiltani, majd kattintson háromszor az OK gombra.
  5. Indítsa újra az Outlook programot.
Fontos: Az alábbi szakasz, módszer, illetve feladat a beállításjegyzék módosítását is magában foglaló lépéseket tartalmaz. A beállításjegyzék helytelen módosítása azonban komoly problémákat okozhat, ezért ügyeljen az utasítások pontos betartására. A beállításjegyzékről módosítása előtt célszerű biztonsági másolatot készíteni, hogy szükség esetén visszaállíthassa azt. A beállításjegyzék biztonsági mentéséről és visszaállításáról a Microsoft Tudásbázis alábbi cikkében tájékozódhat:
322756 A beállításjegyzék biztonsági mentése és visszaállítása Windows rendszeren
A következő módszert kizárólag akkor szabad alkalmazni, ha minden más jelszó-hibaelhárítási kísérlet meghiúsult.

3. módszer: A beállításjegyzék biztonsági mentése, majd a felhasználói fiók adatainak eltávolítása a „Protected Storage System Provider” alkulcsból. Az eltávolítást követően adja meg újból a jelszó beállításait.

Ehhez hajtsa végre a Windows telepített verziójának megfelelő lépéseket.

Megjegyzés: Az ebben a részben felsorolt lépéseket nem lehet Windows Vista rendszert futtató számítógépen használni.
A beállításkulcs biztonsági mentése
  1. Kattintson a Start menü Futtatás parancsára.
  2. A Megnyitás mezőbe írja be a regedit parancsot, majd kattintson az OK gombra.
  3. Keresse meg és jelölje ki a következő beállításkulcsot:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Kattintson a Fájl menü Exportálás parancsára.
  5. A Hely mezőben kattintson arra a helyre, ahová a .reg fájlt menteni kívánja.
  6. A Fájlnév mezőbe írja be a fájl nevét, majd kattintson a Mentés gombra.
  7. Kattintson a Fájl menü Kilépés parancsára.
Felhasználói fiók adatainak eltávolítása
Fontos: Ne távolítsa el a fő
Protected Storage System Provider
kulcsot, mert a kulcs automatikusan nem jön újra létre. Ha nincsenek jelszómegőrzési problémái, csupán nem emlékszik a jelszavára, a beállításkulcs törlésével lehetetlenné teheti a levelek fogadását.

Megjegyzés: Ha Windows XP rendszert használ, akkor rendszergazdai jogosultságokkal kell rendelkeznie a beállításjegyzék módosításához.
  1. Lépjen ki minden programból.
  2. Kattintson a Start menü Futtatás parancsára, írja be a regedit parancsot a Megnyitás mezőbe, majd kattintson az OK gombra.
  3. 3. Keresse meg és jelölje ki a következő beállításkulcsot:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Válassza a Szerkesztés menü Engedélyek parancsát.
  5. Kattintson a bejelentkezett felhasználó beállításkulcsára, majd győződjön meg róla, hogy az Olvasás és a Teljes hozzáférés engedélyek engedélyezve vannak.
  6. Kattintson a Speciális gombra. Ezt követően ellenőrizze, hogy a bejelentkezett felhasználó ki van-e jelölve, a Teljes hozzáférés elem megtalálható-e az Engedély oszlop listájában, valamint az Ez a kulcs és az alkulcsai elem szerepel-e az Érvényes oszlopban.
  7. Jelölje be A gyermekobjektumokra érvényes (örökölhető) engedélyek lecserélése az itt megadott, gyermekobjektumokra érvényes engedélyekre jelölőnégyzetet.
  8. A folytatáshoz kattintson az Alkalmaz, majd az Igen gombra.
  9. Kattintson kétszer az OK gombra.
  10. A kulcs kibontásához kattintson duplán a Protected Storage System Provider kulcsra. Kattintson a
    Protected Storage System Provider
    kulcs alatt közvetlenül elhelyezkedő felhasználói alkulcs mappájára, azután válassza a Szerkesztés menü Törlés parancsát, végül kattintson a figyelmeztető üzenet párbeszédpaneljének Igen gombjára.

    A felhasználói alkulcs mappája a következő példához hasonlít:

    S-1-5-21-124525095-708259637-1543119021-16701

    Megjegyzés: Minden identitáshoz tartozhat egy alkulcs, amely a
    Protected Storage System Provider
    kulcs alatt látható. Ha ezt a problémát minden identitásánál meg szeretné oldani, akkor törölje az összes felhasználói fiók alkulcsának mappáját a
    Protected Storage System Provider
    kulcs alól.
  11. Kattintson a Rendszerleíró adatbázis menü Kilépés parancsára, majd indítsa újra a számítógépet.

Microsoft Windows 2000 esetén

A beállításjegyzék biztonsági mentése
  1. Kattintson a Start menü Futtatás parancsára.
  2. A Megnyitás mezőbe írja be a regedt32 parancsot, majd kattintson az OK gombra.
  3. Keresse meg az alábbi beállításkulcsot, majd kattintson rá:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Kattintson a Rendszerleíró adatbázis menü Kulcs mentése parancsára.
  5. A Hely mezőben kattintson arra a helyre, ahová a .reg fájlt menteni kívánja.
  6. A Fájlnév mezőbe írja be a fájl nevét, majd kattintson a Mentés gombra.
  7. Kattintson a Rendszerleíró adatbázis menü Kilépés parancsára.
A felhasználói fiókra vonatkozó információk eltávolítása a beállításjegyzékből

Fontos: Ne távolítsa el a fő
Protected Storage System Provider
kulcsot, mert a kulcs automatikusan nem jön újra létre. Ha nincsenek jelszómegőrzési problémái, csupán nem emlékszik a jelszavára, a beállításkulcs törlésével lehetetlenné teheti a levelek fogadását.

Megjegyzés: Ha Windows 2000 rendszert használ, akkor rendszergazdai jogosultságokkal kell rendelkeznie a beállításjegyzék módosításához.
  1. Lépjen ki minden programból.
  2. Kattintson a Start menü Futtatás parancsára.
  3. A Megnyitás mezőbe írja be a regedt32 parancsot, majd kattintson az OK gombra.
  4. Keresse meg az alábbi beállításkulcsot, majd kattintson rá:
    HKEY_LOCAL_MACHINE\Software\Microsoft\Protected Storage System Provider
  5. Kattintson a Biztonság menü Engedélyek parancsára.
  6. Kattintson a bejelentkezett felhasználó beállításkulcsára, majd győződjön meg róla, hogy az Olvasás és a Teljes hozzáférés engedélyek engedélyezve vannak.
  7. Kattintson a Speciális gombra. Ezt követően ellenőrizze, hogy a bejelentkezett felhasználó ki van-e jelölve, a Teljes hozzáférés elem megtalálható-e az Engedély oszlop listájában, valamint az Ez a kulcs és az alkulcsai elem szerepel-e az Érvényes oszlopban.
  8. Jelölje be az Engedélyek alaphelyzetbe állítása az összes gyermekobjektum esetén és az örökölhető engedélyek terjesztésének engedélyezése jelölőnégyzetet.
  9. Kattintson az Alkalmaz, majd az Igen gombra, amikor a rendszer megkérdezi, hogy szeretné-e folytatni.
  10. Kattintson kétszer az OK gombra.
  11. A kulcs kibontásához kattintson duplán a Protected Storage System Provider kulcsra. Kattintson a
    Protected Storage System Provider
    kulcs alatt közvetlenül elhelyezkedő felhasználói alkulcs mappájára, azután válassza a Szerkesztés menü Törlés parancsát, végül kattintson a figyelmeztető üzenet párbeszédpaneljének Igen gombjára.

    A felhasználói alkulcs mappája a következő példához hasonlít:

    S-1-5-21-124525095-708259637-1543119021-16701

    Megjegyzés: Minden identitáshoz tartozhat egy alkulcs, amely a
    Protected Storage System Provider
    kulcs alatt látható. Ha ezt a problémát minden identitásánál meg szeretné oldani, akkor törölje az összes felhasználói fiók alkulcsának mappáját a
    Protected Storage System Provider
    kulcs alól.
  12. A Rendszerleíró adatbázis menüben kattintson a Kilépés parancsra, majd indítsa újra a számítógépet.

A jelszó újbóli megadása az Outlook 2002 és Outlook 2003 alkalmazásban

  1. Mutasson a Start menü Beállítások pontjára, majd kattintson a Vezérlőpult parancsra.

    Megjegyzés: Windows XP rendszerben kattintson a Start menü Vezérlőpult elemére.
  2. Kattintson duplán a Posta vagy a Posta és fax ikonra.
  3. Kattintson a Profilok megjelenítése gombra, majd arra a fiókra, amelyikben hibaelhárítás szeretne végrehajtani, végül kattintson a Tulajdonságok gombra.
  4. Kattintson az E-mail fiókok gombra.
  5. Ellenőrizze, hogy a Létező e-mail fiók megjelenítése vagy módosítása jelölőnégyzet be van-e jelölve, majd kattintson a Tovább gombra.
  6. Az E-mail fiókok párbeszédpanelen kattintson arra a fiókra, amelyikben hibaelhárítás szeretne végrehajtani, majd kattintson a Módosítás gombra.
  7. A Bejelentkezési adatok alatt adja meg a jelszót, majd jelölje be a Jelszó tárolása jelölőnégyzetet.
  8. Kattintson a Tovább gombra, majd a Befejezés gombra.
  9. Indítsa el az Outlook alkalmazást.
  10. A Küldés és fogadás paranccsal ellenőrizze, hogy a jelszó tárolása megtörtént-e.

A jelszó újbóli megadása a vállalati, illetve csoportos üzemmódban futó Outlook 2000 alkalmazásban

  1. Mutasson a Start menü Beállítások pontjára, majd kattintson a Vezérlőpult parancsra.

    Megjegyzés: Windows XP rendszerben kattintson a Start menü Vezérlőpult elemére.
  2. Kattintson duplán a Posta vagy a Posta és fax ikonra.
  3. Jelölje ki az Internetes elektronikus levél elemet a szolgáltatások listájából, majd kattintson a Tulajdonságok gombra.
  4. A Kiszolgálók lapon adja meg a jelszót, majd jelölje be a Jelszó tárolása jelölőnégyzetet.
  5. Kattintson az Alkalmaz, majd az OK gombra.
  6. Indítsa el az Outlook alkalmazást.
  7. Az Eszközök menü Küldés és fogadás parancsával ellenőrizze, hogy a jelszó tárolása megtörtént-e.

A jelszó újbóli megadása az Outlook Express alkalmazásban

  1. Indítsa el az Outlook Express alkalmazást.

    Megjegyzés: Ha bejelentkezési hiba lép fel, zárja be a párbeszédpanelt, és folytassa a munkát.
  2. Kattintson az Eszközök menü Fiókok parancsára.
  3. Kattintson az Internetfiókok ablak Mind fülére.
  4. A Fiók oszlopban kattintson a módosítandó internetes postafiókra, majd kattintson a Tulajdonságok gombra.
  5. A Kiszolgálók lapon írja be a jelszót a Jelszó mezőbe, majd jelölje be a Jelszó tárolása jelölőnégyzetet.
  6. Kattintson az OK, majd a Bezárás gombra.
  7. Lépjen ki az Outlook Express programból, majd indítsa azt újra.
  8. Az Eszközök menü Küldés és fogadás parancsával ellenőrizze, hogy a jelszó tárolása megtörtént-e.
Megjegyzés: Ha más Windows 2000- vagy Windows XP-felhasználóknak vannak gondjaik a jelszó megőrzésével, a kérdéses profiloknál írja be újra a jelszót, és jelölje be a Jelszó tárolása jelölőnégyzetet. Előfordulhat, hogy jelszava megőrzéséhez minden érintett felhasználónak be kell jelentkeznie.
Megjegyzés: Ez egy „GYORS KÖZZÉTÉTELŰ” cikk, amelyet maga Microsoft támogatási csoportja készített. A benne fogalt információkat a jelentkező problémákra válaszul, az adott állapotukban biztosítjuk. Az anyagok a közzétételük gyorsaságából következően tartalmazhatnak sajtóhibákat, illetve külön értesítés nélkül bármikor átdolgozáson eshetnek át. További tudnivalók olvashatók a felhasználási feltételek között.

Tulajdonságok

Cikk azonosítója: 290684 - Utolsó ellenőrzés: 2013. február 26. - Verziószám: 1.0
A cikkben található információ a következő(k)re vonatkozik:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 6.0
Kulcsszavak: 
kbresolve kbprb KB290684
A Microsoft tudásbázisban szolgáltatott információkat "az adott állapotban", bárminemű szavatosság vagy garancia nélkül biztosítjuk. A Microsoft kizár mindennemű, akár kifejezett, akár vélelmezett szavatosságot vagy garanciát, ideértve a forgalomképességre és az adott célra való alkalmasságra vonatkozó szavatosságot is. A Microsoft Corporation és annak beszállítói semmilyen körülmények között nem felelősek semminemű kárért, így a közvetlen, a közvetett, az üzleti haszon elmaradásából származó vagy speciális károkért, illetve a kár következményeként felmerülő költségek megtérítéséért, még abban az esetben sem, ha a Microsoft Corporationt vagy beszállítóit az ilyen károk bekövetkeztének lehetőségére figyelmeztették. Egyes államok joga nem teszi lehetővé bizonyos károkért a felelősség kizárását vagy korlátozását, ezért a fenti korlátozások az ön esetében esetleg nem alkalmazhatók.

Visszajelzés küldése

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com