文書番号: 290860 - 最終更新日: 2003年2月25日 - リビジョン: 1.1

[OL2002]: Outlook Express 5 電子メールがインポートされません。

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現象

Outlook Express 5 電子メール、アドレス、およびルールをインポートする場合のアドレスのみがインポートされます。 Outlook Express のフォルダーからインポートするを選択すると次のエラー メッセージ彼が表示されます可能性があります。
メール フォルダを開くことができませんでした。 このファイルがほかのアプリケーションによって使われている場合には、そのアプリケーションを終了してからもう一度やり直してください。

原因

この問題は、 ユーザーの選択 ] ダイアログ ボックスに [ キャンセル ] </a0> をクリックし、Outlook Express のフォルダーからインポート ウィザードでインポートするフォルダーとしてクリックすると発生することができます。

解決方法

この問題を解決するには、インポート ウィザードを再び起動してからインポートする Outlook Express ID を選択します。

状況

マイクロソフトとして認識していますこの問題をこの資料の冒頭に記載されているマイクロソフト製品の問題。

詳細

Outlook Express の ID は、Outlook のプロファイルに似ています。 現在本人からログオフとログオンしない別に Outlook Express を閉じる前に、Outlook はどの ID から電子メール メッセージのインポートを知りません。 インポート プロセス中にコンピューターの現在のすべての ID の一覧を受け取ります。 [キャンセル] をクリックすると場合、Outlook Express 4. 0 の電子メール ファイルをインポートすることを示します。 [電子メール メッセージを含むフォルダーを参照するように求めるメッセージを受け取ります。 Outlook Express のフォルダーをクリックして、[ OK] をクリックして、インポートが正常に続行がアドレスのみがインポートされます。

電子メール メッセージやルールをインポートするには Outlook からエクスプレス、インポート ウィザードを実行、もう一度してからインポートする ID を選択します。 アドレスが既にインポートする必要があります [をオフ インポート ウィザードで、 アドレス帳のインポート ] チェック ボックス、インポートすることを確認するプロンプトが表示されたらにします。 すべての電子メール メッセージおよびルールがし正しくインポート Outlook Express からされます。

この資料は以下の製品について記述したものです。
  • Microsoft Outlook 2002 Standard Edition
キーワード:?
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英語版 KB:290860? (http://support.microsoft.com/kb/290860/en-us/ )
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