SO WIRD'S GEMACHT: Konvertieren von Adobe Acrobat Reader-Dateien (*.pdf) in Word 2002

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 290927 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D290927
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
290927 HOW TO: Convert Adobe Acrobat Reader (*.pdf) Files in Word 2002
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

In diesem Artikel wird die Konvertierung eines PDF-Dokuments (Portable Document Format) aus Adobe Acrobat Reader in Microsoft Word beschrieben.

Konvertierungen aus PDF werden von Microsoft Word nicht direkt unterstützt. Bei PDF handelt es sich um ein Format, in dem Dokumente zum Öffnen und Austauschen in Adobe Acrobat Reader und Adobe Acrobat Exchange für Windows gespeichert werden.

HINWEIS: Microsoft stellt keinen Textkonverter für die Konvertierung von Word-Dokumentdateien in das Acrobat-Format (*.pdf) bereit. Weitere Informationen über die Konvertierung von Word-Dokumentdateien in das Adobe Acrobat-Format erhalten Sie von Adobe Systems Inc.

Die Support Knowledgebase von Adobe finden Sie auf der folgenden Website:
http://www.adobe.de/support/main.html
Weitere Informationen zur Kontaktaufnahme mit Adobe Systems Inc. erhalten Sie, wenn Sie auf die nachstehende Artikelnummer klicken, um den entsprechenden Artikel in der Microsoft Knowledge Base anzuzeigen:
65416 Hardware and Software Third-Party Vendor Contact List, A-K

60781 Hardware and Software Third-Party Vendor Contact List, L-P

60782 Hardware and Software Third-Party Vendor Contact List, Q-Z


Verwenden Sie diejenige der folgenden Vorgehensweisen, die auf Ihre Adobe Acrobat Reader-Version zutrifft, um ein PDF-Dokument aus Adobe Acrobat Reader in Word zu konvertieren.

Acrobat Reader, Version 4.x

Führen Sie die folgenden Schritte aus, um eine Seite der PDF-Datei nach Word zu kopieren:
  1. Öffnen Sie die PDF-Datei in Adobe Acrobat Reader.
  2. Wechseln Sie zu der zu kopierenden Seite.
  3. Klicken Sie auf der Werkzeugleiste auf das Textauswahl-Werkzeug.
  4. Klicken Sie im Menü Bearbeiten auf Alles markieren.
  5. Klicken Sie im Menü Bearbeiten auf Kopieren.
  6. Wechseln Sie zu Word, und klicken Sie im Menü Bearbeiten auf Einfügen.
Führen Sie die folgenden Schritte aus, um die gesamte PDF-Datei nach Word zu kopieren:
  1. Öffnen Sie die PDF-Datei in Adobe Acrobat Reader.
  2. Klicken Sie im Menü Anzeige auf Fortlaufend.
  3. Klicken Sie im Menü Bearbeiten auf Alles markieren.
  4. Klicken Sie im Menü Bearbeiten auf Kopieren.
  5. Wechseln Sie zu Word, und klicken Sie im Menü Bearbeiten auf Einfügen.
Führen Sie zum Kopieren von Grafiken die folgenden Schritte aus:
  1. Öffnen Sie die PDF-Datei in Adobe Acrobat Reader.
  2. Halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie auf Textauswahl-Werkzeug. Klicken Sie auf der nun angezeigten Werkzeugleiste auf das Grafikauswahl-Werkzeug, ohne die Maustaste loszulassen.
  3. Wenn die Einfügemarke die Form eines Fadenkreuzes angenommen hat, ziehen Sie ein Rechteck um die Grafik.
  4. Klicken Sie im Menü Bearbeiten auf Kopieren.
  5. Wechseln Sie zu Word, und klicken Sie im Menü Bearbeiten auf Einfügen.
Führen Sie die folgenden Schritte aus, um festzustellen, ob Sie zum Kopieren von Text berechtigt sind:
  1. Klicken Sie im Menü Datei auf Dokumentinfo und dann auf Sicherheit.
  2. Wenn für Text/Grafik auswählen Zulässig festgelegt ist, können Sie den Text und die Grafiken kopieren und diese in ein anderes Programm einfügen.

Acrobat Reader, Version 2.x und 3.x

Führen Sie die folgenden Schritte aus, um Text aus einer PDF-Datei zu kopieren, wenn Sie Adobe Acrobat Reader 2.x oder Adobe Acrobat Reader 3.x verwenden:
  1. Öffnen Sie das PDF-Dokument in Adobe Acrobat Reader 2.x oder 3.x.
  2. Markieren Sie auf eine der folgenden Arten den Inhalt des aktuellen Bildschirms, den Sie in Word verwenden möchten:
    • Führen Sie in Adobe Acrobat Reader die folgenden Schritte aus, um Text zu markieren und zu kopieren:
      1. Klicken Sie im Menü Werkzeuge auf Text auswählen.
      2. Ziehen Sie den Mauszeiger für die Textauswahl über den zu kopierenden Text. Der Text wird markiert (hervorgehoben).
    • Führen Sie zum Markieren und Kopieren einer Grafik die folgenden Schritte aus:
      1. Klicken Sie im Menü Werkzeuge auf Grafik auswählen.
      2. Ziehen Sie den Mauszeiger in Form eines Fadenkreuzes (ein großes Pluszeichen [+]) um das Bild oder die Grafik, die Sie kopieren möchten.
  3. Klicken Sie im Menü Bearbeiten auf Kopieren.
  4. Klicken Sie in Microsoft Word im Menü Bearbeiten auf Einfügen.

Hinweise zu Adobe Acrobat Reader

Aus Adobe Acrobat Reader eingefügter Text behält seine Zeichenformatierung (z. B. Schriftart, fett, kursiv, unterstrichen und Farbe). Dennoch müssen Sie wahrscheinlich nach dem Einfügen des Textes in Microsoft Word einige Neuformatierungen vornehmen.

Wenn bestimmte Sicherheitseinstellungen für die PDF-Datei festgelegt wurden, sind Sie möglicherweise nicht in der Lage, den Inhalt des PDF-Dokuments für die Verwendung in Word zu markieren und zu kopieren.

Die Kontaktinformationen zu Drittanbietern im vorliegenden Artikel dienen lediglich dazu, Ihnen die Suche nach dem benötigten technischen Support zu erleichtern. Diese Kontaktinformationen können ohne vorherige Ankündigung geändert werden. Microsoft übernimmt für die Richtigkeit dieser Kontaktinformationen von Drittanbietern keinerlei Garantie.

Die im vorliegenden Artikel erwähnten Drittanbieterprodukte stammen von Herstellern, die in keinerlei Abhängigkeit zu Microsoft stehen. Microsoft garantiert daher weder implizit noch explizit für die Leistung und Zuverlässigkeit dieser Produkte.

HINWEIS: Acrobat Reader wird von Adobe Systems Inc. veröffentlicht. Programmversionen oder Informationen über das Programm sowie Support erhalten Sie von Adobe Systems Inc.



Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Eigenschaften

Artikel-ID: 290927 - Geändert am: Dienstag, 21. August 2007 - Version: 1.3
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2002 Standard Edition
Keywords: 
kbhowto kbhowtomaster kbdta kb3rdparty kbfaq KB290927
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com