Id. de artículo: 290938 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

En este artículo se describen métodos abreviados de teclado disponibles en Microsoft Office Word 2010, Word 2007, Word 2003 y Word 2002. Si uno de los métodos abreviados de teclado no funciona para su versión de Word, vaya a uno de los siguientes artículos:
Para Word 2010, vaya a Métodos abreviados de teclado de Word 2010.
Para Word 2007, vaya a Métodos abreviados de teclado para Word 2007.
Para Word 2003, vaya a Métodos abreviados de teclado para Word 2003.

Notas
  • Estos métodos abreviados se refieren a la distribución de teclado de EE. UU. Las teclas de otros diseños pueden no corresponderse exactamente con las teclas en un teclado de Estados Unidos.
  • Para los métodos abreviados de teclado en los que se presionan dos o más teclas al mismo tiempo, las teclas a presionar están separadas por un signo más (+).
  • Para métodos abreviados de teclado en los que se presiona una tecla seguida inmediatamente de otra, las teclas a presionar están separadas por una coma (,).
  • En este artículo no cubre personalizar métodos abreviados de teclado o crear métodos abreviados de teclado para macros o elementos de Autotexto. Para obtener más información, haga clic en un vínculo en la sección Vea también.
  • Si está utilizando Microsoft Word 2010 Starter, tenga en cuenta que no todas las características que se enumeran para Word son compatibles con Word Starter. Para obtener más información acerca de las características que están disponibles en Word Starter, vea el soporte de características de Word Starter.

Conceptos básicos de Microsoft Office

Mostrar y utilizar windows

Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Cambiar a la siguiente ventana.ALT + Tab
Cambie a la ventana anterior.ALT + MAYÚS + Tab
Cierre la ventana activa.CTRL+Windows o CTRL+F4
Restaurar el tamaño de la ventana activa después de maximizarla.ALT + F5
Mover a un panel de tareas desde otro panel en la ventana del programa (en el sentido de las agujas del reloj). Tendrá que presionar F6 varias veces. F6
Mover a un panel de tareas desde otro panel en la ventana del programa (en el sentido de las agujas del reloj).MAYÚS + F6
Cuando está abierta más de una ventana, pase a la siguiente ventana.CTRL + F6
Cambie a la ventana anterior.CTRL + MAYÚS + F6
Maximizar o restaurar una ventana seleccionada.CTRL + F10
Copiar una imagen de la pantalla en el Portapapeles.IMPR PANT
Copiar una imagen de la ventana seleccionada en el Portapapeles.ALT + IMPR PANT

Utilizar cuadros de diálogo

Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Mover a la siguiente opción o grupo de opciones.Tab
Ir a la anterior opción o grupo de opciones.Mayús + Tab
Cambiar a la pestaña siguiente en un cuadro de diálogo.CTRL + Tab
Cambie a la pestaña anterior en un cuadro de diálogo.CTRL + MAYÚS + Tab
Mover entre opciones en una lista desplegable abierta o entre opciones de un grupo de opciones.Teclas de flecha
Realizar la acción asignada al botón seleccionado; Active o desactive la casilla de verificación seleccionada.BARRA ESPACIADORA
Seleccionar una opción; Active o desactive una casilla de verificación.ALT + la letra subrayada de una opción
Abrir una lista desplegable seleccionada.ALT + FLECHA ABAJO
Seleccione una opción de una lista desplegable.Primera letra de una opción de una lista desplegable.
Cerrar una lista desplegable seleccionada; Cancelar un comando y cerrar un cuadro de diálogo.ESC
Ejecutar un comando seleccionado.Entrar

Usar cuadros de edición dentro de cuadros de diálogo

Nota Un cuadro de edición es un espacio en blanco en el que escribe o pega una entrada, como su nombre de usuario o la ruta de acceso de una carpeta.
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Ir al principio de la entrada.INICIO
Ir al final de la entrada.FINAL
Mover un carácter a la izquierda o la derecha.FLECHA izquierda o flecha derecha
Desplazarse una palabra a la izquierda.CTRL + FLECHA IZQUIERDA
Desplazarse una palabra a la derecha.CTRL + FLECHA DERECHA
Seleccionar o cancelar la selección de un carácter a la izquierda.MAYÚS + FLECHA IZQUIERDA
Seleccionar o cancelar la selección de un carácter a la derecha.MAYÚS + FLECHA DERECHA
Seleccionar o cancelar la selección de una palabra a la izquierda.CTRL + MAYÚS + FLECHA IZQUIERDA
Seleccionar o cancelar la selección de una palabra a la derecha.CTRL + MAYÚS + FLECHA DERECHA
Seleccionar desde el cursor al principio de la entrada.MAYÚS + INICIO
Seleccionar desde el cursor hasta el final de la entrada.MAYÚS + FIN

Utilice los cuadros de diálogo Abrir y Guardar como

Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Mostrar el cuadro de diálogo Abrir .CTRL+F12 o CTRL+O
Mostrar el cuadro de diálogo Guardar como .F12
Abra la carpeta o archivo seleccionado.Entrar
Abrir la carpeta un nivel por encima de la carpeta seleccionada.RETROCESO
Eliminar la carpeta o archivo seleccionado.ELIMINAR
Mostrar un menú contextual para un elemento seleccionado, como una carpeta o archivo.MAYÚS + F10
Avanzar a través de las opciones.Tab
Retroceder a través de las opciones.Mayús + Tab
Abra el aspecto en la lista.F4 o ALT + I

Deshacer y rehacer acciones

Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Cancelar una acción.ESC
Deshacer una acción.CTRL + Z
Rehacer o repetir una acción.CTRL + Y

Obtener acceso y utilizar paneles de tareas y galerías

Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Mover a un panel de tareas desde otro panel en la ventana del programa. Tendrá que presionar F6 varias veces.F6
Cuando un menú está activo, desplazarse a un panel de tareas. Quizás tenga que presionar CTRL + Tab varias veces.CTRL + Tab
Cuando está activo un panel de tareas, seleccione la opción siguiente o anterior en el panel de tareas.TAB o MAYÚS+TAB
Mostrar el conjunto completo de comandos en el menú del panel de tareas.CTRL + BARRA ESPACIADORA
Realizar la acción asignada al botón seleccionado.BARRA espaciadora o ENTRAR
Abrir un menú desplegable para el elemento seleccionado de la galería.MAYÚS + F10
Seleccione el primer o el último elemento de una galería.INICIO o FIN
Desplazarse hacia arriba o hacia abajo en la lista de galería seleccionada.RE PÁG o AV PÁG

Cerrar un panel de tareas

  1. Presione F6 para desplazarse al panel de tareas, si es necesario.
  2. Presione CTRL + BARRA ESPACIADORA.
  3. Utilice las teclas de dirección para seleccionar Cerrar y, a continuación, presione ENTRAR.

Mover un panel de tareas

  1. Presione F6 para desplazarse al panel de tareas, si es necesario.
  2. Presione CTRL + BARRA ESPACIADORA.
  3. Utilice las teclas de dirección para seleccionar mover y, a continuación, presione ENTRAR.
  4. Utilice las teclas de flecha para mover el panel de tareas y, a continuación, presione ENTRAR.

Cambiar el tamaño de un panel de tareas

  1. Presione F6 para desplazarse al panel de tareas, si es necesario.
  2. Presione CTRL + BARRA ESPACIADORA.
  3. Utilice las teclas de dirección para seleccionar el tamaño y, a continuación, presione ENTRAR.
  4. Utilice las teclas de dirección para cambiar el tamaño del panel de tareas y, a continuación, presione ENTRAR.

Obtener acceso y usar las acciones disponibles

Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Mostrar el menú contextual para el elemento seleccionado.MAYÚS + F10
Mostrar el menú o mensaje de una acción disponible o del botón Opciones de Autocorrección
Contraer esta imagenAmpliar esta imagen
2733348
o las opciones de pegado
Contraer esta imagenAmpliar esta imagen
2733349
. Si hay más de una acción, cambiar a la siguiente acción y mostrar su menú o mensaje.
ALT + MAYÚS + F10
Desplazarse entre opciones en un menú de acciones disponibles.Teclas de flecha
Realizar la acción del elemento seleccionado en un menú de acciones disponibles.Entrar
Cerrar el menú de acciones disponibles o el mensaje.ESC


Sugerencias para Word 2010
  • Puede solicitar que se le notifique mediante un sonido cuando una acción está disponible (no disponible en Word Starter). Para oír pistas sonoras, debe tener una tarjeta de sonido. También debe tener instalado en el equipo de Microsoft Office Sounds.
  • Si tiene acceso a Internet, puede descargar Microsoft Office Sounds de Office.com. Después de instalar los archivos de sonido, haga lo siguiente:
    1. Presione ALT + F, T para abrir Las opciones de Word.
    2. Presione A para seleccionar Avanzadasy, a continuación, presione Tab para desplazarse a las Opciones avanzadas para trabajar con Word.
    3. Presione ALT+S dos veces para pasar a la casilla de verificación Informar mediante sonidos en la pestaña General y, a continuación, presione BARRA ESPACIADORA.
    4. Presione la tecla Tab varias veces para seleccionar Aceptar y, a continuación, presione ENTRAR.

      Nota La activación o desactivación de esta casilla de verificación afecta a todos los programas de Office que admitan sonido.

Desplazarse por la cinta de opciones

Tener acceso a todos los comandos mediante el uso de varias pulsaciones de teclas

Las teclas de acceso permiten usar un comando rápidamente presionando varias pulsaciones de teclas, independientemente del lugar del programa en que se encuentre. Todos los comandos de Word 2010 pueden tener acceso mediante una tecla de acceso. Puede tener acceso a la mayoría de los comandos mediante el uso de dos a cinco pulsaciones. Para utilizar una tecla de acceso, siga estos pasos:
  1. Presione ALT. Las sugerencias de teclas se muestran sobre cada característica que está disponible en la vista actual.
  2. Presione la letra mostrada en la KeyTip sobre la función que desea utilizar.
  3. Según la letra que presione, quizá se muestre información adicional de KeyTip. Por ejemplo, si la pestaña Inicio está activa y presiona N, la pestaña Insertar se muestra, junto con las KeyTips para los grupos de esa pestaña.
  4. Continúe presionando letras hasta que presione la letra del comando o control que desea utilizar. En algunos casos, debe presionar primero la letra del grupo que contiene el comando.

    Nota Para cancelar la acción que uested está realizando y ocultar las sugerencias de teclas, presione ALT.

Cambiar el foco del teclado sin usar el mouse

Otra forma de utilizar el teclado para trabajar con programas de esa función de la cinta de Office es mover el foco entre las fichas y comandos hasta encontrar la función que desee utilizar. En la tabla siguiente se muestran algunas formas de desplazar el foco del teclado sin usar el mouse.
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Seleccione la pestaña activa de la cinta de opciones y active las teclas de acceso.ALT o F10. Presione cualquiera de estas teclas para volver al documento y cancelar las teclas de acceso.
Mover a otra pestaña de la cinta de opciones.F10 para seleccionar la pestaña activa y, a continuación, flecha izquierda o flecha derecha
Expandir o contraer la cinta de opciones.CTRL + F1
Mostrar el menú contextual para el elemento seleccionado.MAYÚS + F10
Mover el foco para seleccionar las siguientes áreas de la ventana:
  • Pestaña activa de la cinta de opciones
  • Los paneles de tareas abiertos
  • Barra de estado en la parte inferior de la ventana
  • El documento
F6
Mover el foco a cada comando en la cinta de opciones, hacia delante o hacia atrás.TAB o MAYÚS+TAB
Mover hacia abajo, arriba, izquierda o derecha, entre los elementos de la cinta de opciones.Hacia abajo la flecha derecha, flecha izquierda, flecha arriba o flecha
Activar el comando o control seleccionado en la cinta de opciones.Barra espaciadora o ENTRAR
Abrir el menú seleccionado o la galería en la cinta de opciones.Barra espaciadora o ENTRAR
Activar un comando o control en la cinta de opciones para que pueda cambiar un valor.Entrar
Terminar de cambiar un valor en un control en la cinta de opciones y devolver el foco al documento.Entrar
Obtener ayuda sobre el comando seleccionado o control en la cinta de opciones. Si no hay ningún tema de ayuda está asociado con el comando seleccionado, aparece un tema de ayuda general sobre el programa en su lugar.F1

Referencia rápida para Microsoft Word

Tareas comunes en Microsoft Word
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Crear un espacio de no separación.CTRL + MAYÚS + BARRA ESPACIADORA
Crear un guión de no separación.CTRL + MAYÚS + GUIÓN
Escribe las letras en negrita.CTRL + B
Escribe las letras en cursiva.CTRL + I
Subrayar las letras.CTRL + U
Disminuir tamaño de fuente en un valor.CTRL + MAYÚS +
Aumentar tamaño de fuente de un valor.CTRL + MAYÚS + >
1 punto el tamaño de fuente de disminución.CTRL + [
1 punto el tamaño de fuente de aumento.CTRL +]
Quitar el formato de párrafos o caracteres.CTRL + BARRA ESPACIADORA
Copiar el texto u objeto seleccionado.CTRL + C
Cortar el texto u objeto seleccionado.CTRL + X
Pegar texto o un objeto.CTRL + V
Pegado especial.CTRL + ALT + V
Pegar formato sóloCTRL + MAYÚS + V
Deshacer la última acción.CTRL + Z
Rehacer la última acción.CTRL + Y
Abrir el cuadro de diálogo Contar palabras .CTRL + Y

Trabajar con documentos y páginas Web

Crear, ver y guardar documentos
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Crear un documento nuevo.CTRL + N
Abrir un documento.CTRL + O
Cerrar un documento.CTRL + W
Dividir la ventana del documento.CTRL + ALT + S
Quitar la división de la ventana de documento.ALT + MAYÚS + C o CTRL + ALT + S
Guardar un documento.CTRL + S
Buscar, reemplazar y examinar texto
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Abra el panel de tareas de exploración (para buscar el documento).CTRL + F
Repetir la búsqueda (después de cerrar la ventana Buscar y reemplazar ).CTRL + ALT + Y
Reemplazar texto, formato específico y elementos especiales.CTRL + H
Ir a una página, marcador, nota al pie, tabla, comentario, gráfico u otra ubicación.CTRL + G
Cambiar entre las cuatro últimas ubicaciones que ha editado.ALT + CTRL + Z
Abrir una lista de opciones de exploración. Presione las teclas de dirección para seleccionar una opción y, a continuación, presione ENTRAR para explorar un documento usando la opción seleccionada.CTRL + ALT + INICIO
Mover al objeto examinado anterior (conjunto de opciones de exploración).CTRL + RE PÁG
Mover al objeto examinado siguiente (conjunto de opciones de exploración).CTRL + AV PÁG
Cambiar a otra vista
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Cambie a la vista Diseño de impresión.CTRL + ALT + P
Cambie a la vista de esquema.CTRL + ALT + O
Cambie a la vista Borrador.CTRL + ALT + N
Vista Esquema
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Aumentar un párrafo.ALT + MAYÚS + FLECHA IZQUIERDA
Disminuir un párrafo.ALT + MAYÚS + FLECHA DERECHA
Disminuir a texto de cuerpo.CTRL + MAYÚS + N
Mover los párrafos seleccionados hacia arriba.ALT + MAYÚS + FLECHA ARRIBA
Mover los párrafos seleccionados hacia abajo.ALT + MAYÚS + FLECHA ABAJO
Expandir texto bajo un título.ALT + MAYÚS + SIGNO MÁS
Contraer texto bajo un título.ALT + MAYÚS + SIGNO MENOS
Expandir o contraer todo el texto o los títulos.ALT + MAYÚS + A
Ocultar o mostrar el formato de carácter.La tecla de barra diagonal (/) en el teclado numérico
Mostrar la primera línea de texto independiente o todo el texto.ALT + MAYÚS + L
Mostrar todos los títulos con el estilo Título 1.ALT + MAYÚS + 1
Mostrar todos los títulos hasta título n..ALT + MAYÚS +n
Insertar un carácter de tabulación.CTRL + TAB
Impresión y vista previa de documentos
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Imprimir un documento.CTRL + P
Cambiar a vista previa de impresión.CTRL + ALT + I
Desplazarse por la página de vista preliminar cuando está aumentada.Teclas de flecha
Pasar las páginas de vista previa de impresión cuando está alejada.RE PÁG o AV PÁG
Mover a la primera página de vista preliminar cuando está reducida.CTRL + INICIO
Mover a la última página de vista previa de impresión cuando está alejada.CTRL + FIN
Revisión de documentos
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Insertar un comentario.CTRL + ALT + M
Activar o desactivar el seguimiento de cambios.CTRL + MAYÚS + E
Cerrar el panel de revisiones si está abierto.ALT + MAYÚS + C
Vista de lectura de pantalla completa


Nota Puede que algunos lectores de pantalla no sean compatibles con la vista lectura a pantalla completa.
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Ir al principio del documento.INICIO
Ir al final del documento.FINAL
Ir a la página.n, ENTRAR
Salir de la vista Diseño de lectura.ESC
Referencias, notas al pie y notas al final
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Marcar una entrada de tabla de contenido.ALT + MAYÚS + O
Marcar una entrada de tabla de autoridades (cita).ALT + MAYÚS + I
Marcar una entrada de índice.ALT + MAYÚS + X
Insertar una nota al pie.ALT + MAYÚS + F
Insertar una nota al final.ALT + MAYÚS + D
Trabajar con páginas Web
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Insertar un hipervínculo.CTRL + K
Ir una página atrás.ALT + FLECHA IZQUIERDA
Ir una página hacia adelante.ALT + FLECHA DERECHA
Actualizar.F9

Modificar y mover texto y gráficos

Eliminar texto y gráficos
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Eliminar un carácter a la izquierda.RETROCESO
Eliminar una palabra a la izquierda.CTRL + RETROCESO
Eliminar un carácter situado a la derecha.ELIMINAR
Eliminar una palabra a la derecha.CTRL + SUPR
Cortar el texto seleccionado en el Portapapeles de Office.CTRL + X
Deshacer la última acción.CTRL + Z
Cortar a especial.CTRL + F3
Copiar y mover texto y gráficos
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Abrir el Portapapeles de Office.Presione ALT+H para desplazarse a la pestaña Inicio y, a continuación, presione F, O
Copiar el gráfico o texto seleccionado en el Portapapeles de Office.CTRL + C
Cortar texto seleccionado o los gráficos en el Portapapeles de Office.CTRL + X
Pegar la adición más reciente o el elemento pegado desde el Portapapeles de Office.CTRL + V
Mover texto o gráficos una vez.F2 (a continuación, mueva el cursor y presione ENTRAR)
Copiar texto o gráficos una vez.MAYÚS + F2 (a continuación, mueva el cursor y presione ENTRAR)
Cuando se selecciona un objeto o texto, abra el cuadro de diálogo Crear nuevo bloque de creación .ALT + F3
Cuando se selecciona el bloque de creación - por ejemplo, un gráfico SmartArt -, mostrar el menú contextual que está asociado a ella.MAYÚS + F10
Cortar a especial.CTRL + F3
Pegar el contenido de especial.CTRL + MAYÚS + F3
Copiar el encabezado o pie de página que se utiliza en la sección anterior del documento.ALT + MAYÚS + R
Insertar caracteres especiales
Contraer esta tablaAmpliar esta tabla
Para insertarPresione
Un campoCTRL + F9
Un salto de líneaMAYÚS + ENTRAR
Un salto de páginaCTRL + ENTRAR
Un salto de columnaCTRL + MAYÚS + ENTRAR
Un guión largoALT + CTRL + SIGNO MENOS
Un guión cortoCTRL+SIGNO MENOS
Un guión opcionalCTRL + GUIÓN
Un guión de no separaciónCTRL + MAYÚS + GUIÓN
Un espacio de no separaciónCTRL + MAYÚS + BARRA ESPACIADORA
El símbolo de copyrightCTRL + ALT + C
El símbolo de marca registradaCTRL + ALT + R
El símbolo de marcaCTRL + ALT + T
Puntos suspensivosCTRL + ALT + PUNTO
Una comilla simple inicialCTRL + '(comilla simple),' (comilla simple)
Unas comillas simples de cierreCTRL + '(comilla simple),' (comilla simple)
Comillas dobles de aperturaCTRL +'(comilla simple), MAYÚS +'(comilla simple)
Comillas dobles de cierreKodak DC215
Una entrada de AutotextoENTRAR (tras escribir los primeros caracteres del elemento de Autotexto y cuando aparece la sugerencia)
Insertar caracteres mediante códigos de carácter
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Insertar el carácter Unicode para el código (hexadecimal) del carácter Unicode especificado. Por ejemplo, para insertar el símbolo del euro, escriba lo siguiente: 20ACy, a continuación, mantenga presionada la tecla ALT y presione X.El código de carácter, ALT+X
Encontrar el código de carácter Unicode para el carácter seleccionado.ALT + X
Insertar el carácter ANSI del código de carácter decimal ANSI especificado. Por ejemplo, para insertar el símbolo del euro, mantenga presionada la tecla ALT y presione 0128 en el teclado numérico.ALT +el código de carácter (en el teclado numérico)
Seleccionar texto y gráficos
Seleccione el texto manteniendo presionada la tecla MAYÚS y usando las teclas de flecha para mover el cursor.
Ampliar la selección
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Activar el modo extendido.F8
Seleccionar el carácter más cercano.F8 y, a continuación, presione flecha izquierda o flecha derecha
Aumentar el tamaño de una selección.F8 (presione una vez para seleccionar una palabra, dos veces para seleccionar una frase y así sucesivamente)
Reducir el tamaño de una selección.MAYÚS + F8
Desactivar el modo extendido.ESC
Ampliar la selección un carácter a la derecha.MAYÚS + FLECHA DERECHA
Ampliar la selección un carácter a la izquierda.MAYÚS + FLECHA IZQUIERDA
Ampliar la selección hasta el final de una palabra.CTRL + MAYÚS + FLECHA DERECHA
Ampliar la selección hasta el principio de una palabra.CTRL + MAYÚS + FLECHA IZQUIERDA
Ampliar la selección hasta el final de una línea.MAYÚS + FIN
Ampliar la selección hasta el principio de una línea.MAYÚS + INICIO
Ampliar la selección una línea hacia abajo.MAYÚS + FLECHA ABAJO
Ampliar la selección una línea hacia arriba.MAYÚS + FLECHA ARRIBA
Ampliar la selección hasta el final de un párrafo.CTRL + MAYÚS + FLECHA ABAJO
Ampliar la selección hasta el principio de un párrafo.CTRL + MAYÚS + FLECHA ARRIBA
Ampliar la selección una pantalla hacia abajo.MAYÚS + AV PÁG
Ampliar la selección una pantalla arriba.MAYÚS + RE PÁG
Ampliar la selección hasta el principio de un documento.CTRL + MAYÚS + INICIO
Ampliar la selección hasta el final de un documento.CTRL + MAYÚS + FIN
Ampliar la selección hasta el final de una ventana.ALT + CTRL + MAYÚS + AV PÁG
Ampliar la selección para incluir el documento completo.CTRL + A
Seleccionar un bloque de texto vertical.CTRL + MAYÚS + F8 y, a continuación, utilice las teclas de flecha; presione la tecla ESC para cancelar el modo de selección
Ampliar la selección a una ubicación específica en un documento.F8 + teclas de dirección; presione la tecla ESC para cancelar el modo de selección
Seleccionar texto y gráficos en una tabla
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Seleccione el contenido de la celda siguiente.Tab
Seleccione el contenido de la celda anterior.MAYÚS + TAB
Amplíe la selección a las celdas adyacentes.Mantenga presionada la tecla MAYÚS y presione una tecla de flecha repetidamente
Seleccione una columna.Utilice las teclas de flecha para desplazarse a la parte superior de la columna o la celda inferior y, a continuación, realice una de las siguientes acciones:
  • Pulse MAYÚS + ALT + página hacia abajo para seleccionar la columna de arriba a abajo.
  • Pulse MAYÚS + ALT + página para seleccionar la columna de abajo a arriba.
Extender una selección (o bloque).CTRL + MAYÚS + F8 y, a continuación, utilice las teclas de flecha; presione la tecla ESC para cancelar el modo de sección
Seleccione una tabla completa.ALT + F5 en el teclado numérico (con BLOQ NUM desactivado)
Desplazarse por el documento
Contraer esta tablaAmpliar esta tabla
Para moverPresione
Un carácter a la izquierdaFLECHA IZQUIERDA
Un carácter a la derechaFLECHA DERECHA
Una palabra a la izquierdaCTRL + FLECHA IZQUIERDA
Una palabra a la derechaCTRL + FLECHA DERECHA
Un párrafo hacia arribaCTRL + FLECHA ARRIBA
Un párrafo hacia abajoCTRL + FLECHA ABAJO
Una celda a la izquierda (en una tabla)MAYÚS + TAB
Una celda a la derecha (en una tabla)Tab
Una línea hacia arribaFLECHA ARRIBA
Una línea hacia abajoFLECHA ABAJO
Al final de una líneaFINAL
Al principio de una líneaINICIO
En la parte superior de la ventanaALT + CTRL + RE PÁG
Al final de la ventanaCTRL + ALT + AV PÁG
Una pantalla hacia arriba (desplazamiento)RE PÁG
Una pantalla hacia abajo (desplazamiento)AV PÁG
En la parte superior de la página siguienteCTRL + AV PÁG
En la parte superior de la página anteriorCTRL + RE PÁG
Al final de un documentoCTRL + FIN
Al principio de un documentoCTRL + INICIO
A una revisión anteriorMAYÚS + F5
Después de abrir un documento, ir a la ubicación que se estaba ejecutando en el momento en que cerró por última vez el documentoMAYÚS + F5
Desplazarse en una tabla
Contraer esta tablaAmpliar esta tabla
Para moverPresione
A la siguiente celda de una filaTab
A la celda anterior de una filaMAYÚS + TAB
A la primera celda de una filaALT + INICIO
A la última celda de una filaALT + FIN
A la primera celda de una columnaALT+RE PÁG
A la última celda de una columnaALT + AV PÁG
A la fila anteriorFLECHA ARRIBA
A la fila siguienteFLECHA ABAJO
Fila hacia arribaALT + MAYÚS + FLECHA ARRIBA
Fila hacia abajoALT + MAYÚS + FLECHA ABAJO
Insertar párrafos y tabulaciones en una tabla
Contraer esta tablaAmpliar esta tabla
Para insertarPresione
Párrafos nuevos en una celdaEntrar
Caracteres de tabulación en una celdaCTRL + TAB
Usar modo sobrescribir
Para cambiar la configuración de sobrescritura para que pueda acceder el modo sobrescribir presionando INSERT, siga estos pasos:
  1. Presione ALT + F, T para abrir Las opciones de Word.
  2. Presione A para seleccionar avanzadas y, a continuación, presione la tecla TAB.
  3. Presione ALT + O para desplazarse a la casilla de verificación usar la tecla Insertar para controlar el modo sobrescribir .
  4. Presione la barra espaciadora para seleccionar la casilla de verificación y, a continuación, presione ENTRAR.

    Para activar o desactivar, activar el modo sobrescribir, presione Insertar.

Formato de carácter y párrafo

Copiar formato
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Copiar el formato de texto.CTRL + MAYÚS + C
Aplicar formato copiado al texto.CTRL + MAYÚS + V
Cambiar o cambiar el tamaño de la fuente


Nota Los siguientes métodos abreviados de teclado no funcionan en modo de lectura de pantalla completa.
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Abra el cuadro de diálogo fuente para cambiar la fuente.CTRL + MAYÚS + F
Aumentar el tamaño de fuente.CTRL + MAYÚS + >
Reducir el tamaño de fuente.CTRL + MAYÚS +
Aumentar el tamaño de fuente 1 punto.CTRL +]
Disminuir el tamaño de fuente en 1 punto.CTRL + [
Aplicar formatos de carácter
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Abra el cuadro de diálogo fuente para cambiar el formato de caracteres.CTRL + D
Cambiar mayúsculas y minúsculas.MAYÚS + F3
Cambiar todas las letras mayúsculas.CTRL + MAYÚS + A
Aplicar formato de negrita.CTRL + B
Aplicar un subrayado.CTRL + U
Subrayar palabras pero no espacios.CTRL + MAYÚS + W
Texto subrayado doble.CTRL + MAYÚS + D
Aplicar formato de texto oculto.CTRL + MAYÚS + H
Aplicar formato de cursiva.CTRL + I
Formato de letras versales.CTRL + MAYÚS + K
Aplicar formato de subíndice (espaciado automático).CTRL+SIGNO IGUAL
Aplicar formato de superíndice (espaciado automático).CTRL + MAYÚS + SIGNO MÁS
Quitar el formato de carácter manual.CTRL + BARRA ESPACIADORA
Cambie la selección a la fuente Symbol.CTRL + MAYÚS + Q
Ver y copiar formatos de texto
Contraer esta tablaAmpliar esta tabla
Para ello:Presionar:
Mostrar caracteres no imprimibles.CTRL + MAYÚS + * (asterisco en el teclado numérico no funciona)
Revisar el formato de texto.MAYÚS+F1 (después, haga clic en el texto con el formato que desee revisar)
Copiar formatos.CTRL + MAYÚS + C
Pegar formatos.CTRL + MAYÚS + V
Establecer el interlineado
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Líneas de espaciado simple.CTRL + 1
Líneas de espaciado doble.CTRL + 2
Establece el interlineado de 1,5 líneas.CTRL + 5
Agregar o quitar espacio antes de un párrafo de una línea.CTRL + 0 (cero)
Alineación de párrafos
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Cambiar un párrafo de centrada y alineado a la izquierda.CTRL + E
Cambiar un párrafo de justificada a la izquierda.CTRL + J
Cambiar un párrafo entre alineado a la derecha y alineado a la izquierda.CTRL + R
Alinear un párrafo a la izquierda.CTRL + L
Aplicar sangría a un párrafo a la izquierda.CTRL + M
Quitar una sangría de párrafo desde la izquierda.CTRL + MAYÚS + M
Crear una sangría francesa.CTRL + T
Reducir una sangría francesa.CTRL + MAYÚS + T
Quitar el formato de párrafo.CTRL + Q
Aplicar estilos de párrafo
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Abra el panel de tareas Aplicar estilos .CTRL + MAYÚS + S
Abra el panel de tareas estilos .ALT + CTRL + MAYÚS + S
Iniciar Autoformato.CTRL + ALT + K
Aplica el estilo Normal.CTRL + MAYÚS + N
Aplique el estilo Título 1.CTRL + ALT + 1
Aplique el estilo Título 2.CTRL + ALT + 2
Aplique el estilo Título 3.ALT + CTRL + 3
Para cerrar el panel de tareas estilos , siga estos pasos:
  1. Si el panel de tareas estilos no está seleccionado, presione F6 para seleccionarlo.
  2. Presione CTRL + BARRA ESPACIADORA.
  3. Utilice las teclas de dirección para seleccionar Cerrar y, a continuación, presione ENTRAR.

Insertar y modificar objetos

Insertar un objeto
Para insertar un objeto, siga estos pasos:
  1. Presione ALT, N, J y, a continuación, J para abrir el cuadro de diálogo objeto .
  2. Siga uno de estos procedimientos:
    • Presione flecha abajo para seleccionar un tipo de objeto y, a continuación, presione ENTRAR para crear un objeto.
    • Presione CTRL+TAB para pasar a la pestaña Crear desde un archivo , presione la tecla TAB y, a continuación, escriba el nombre de archivo del objeto que desea insertar o busque el archivo.
Modificar un objeto
Para modificar un objeto, siga estos pasos:
  1. Con el cursor situado a la izquierda del objeto en el documento, seleccione el objeto presionando las teclas MAYÚS+FLECHA derecha.
  2. Presione MAYÚS + F10.
  3. Presione la tecla TAB para llegar a nombre de objeto, presione ENTRAR y, a continuación, presione ENTRAR de nuevo.
Insertar gráficos SmartArt
Para insertar gráficos SmartArt, siga estos pasos:
  1. Presione y suelte ALT, N y después M para seleccionar SmartArt.
  2. Presione las teclas de flecha para seleccionar el tipo de gráfico que desee.
  3. Presione la tecla TAB y, a continuación, presione las teclas de dirección para seleccionar el gráfico que desee insertar.
  4. Presione ENTRAR.
Insertar WordArt
Para insertar WordArt, siga estos pasos:
  1. Presione y suelte ALT, N y después W para seleccionar WordArt.
  2. Presione las teclas de dirección para seleccionar el estilo de WordArt que desee y, a continuación, presione ENTRAR.
  3. Escriba el texto que desee.
  4. Presione ESC para seleccionar el objeto de WordArt y, a continuación, utilice las teclas de flecha para mover el objeto.
  5. Presione ESC para volver al documento.

Combinar correspondencia y campos

Realizar una combinación de correspondencia


Nota Debe estar en la pestaña correspondencia para utilizar estos métodos abreviados de teclado.
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Obtener una vista previa de una combinación de correo.ALT + MAYÚS + K
Combinar un documento.ALT + MAYÚS + N
Imprimir el documento combinado.ALT + MAYÚS + M
Modificar un documento de datos de combinación de correo.ALT + MAYÚS + E
Insertar un campo de combinación.ALT + MAYÚS + F
Trabajar con campos
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Insertar un campo de fecha.ALT + MAYÚS + D
Inserta un campo NúmeroDeLista.ALT + MAYÚS + L
Insertar un campo de página.ALT + MAYÚS + P
Insertar un campo de tiempo.ALT + MAYÚS + T
Insertar un campo vacío.CTRL + F9
Actualizar la información vinculada en un documento origen de Word.CTRL + MAYÚS + F7
Actualizar los campos seleccionados.F9
Desvincular un campo.CTRL + MAYÚS + F9
Cambiar entre un código de campo seleccionado y su resultado.MAYÚS + F9
Cambiar entre todos los códigos de campo y sus resultados.ALT + F9
Ejecutar GOTOBUTTON o MACROBUTTON desde el campo que muestra los resultados de campo.ALT + MAYÚS + F9
Ir al siguiente campo.F11
Ir al campo anterior.MAYÚS + F11
Bloquear un campo.CTRL + F11
Desbloquear un campo.CTRL + MAYÚS + F11

Barra de idioma

Reconocimiento de escritura a mano
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Cambiar entre idiomas o distribuciones de teclado.ALT IZQUIERDA+MAYÚS
Mostrar una lista de alternativas de corrección.
Contraer esta imagenAmpliar esta imagen
botón de Windows
+ C
Activar la escritura a mano o desactivar.
Contraer esta imagenAmpliar esta imagen
botón de Windows
+ H
Activar o desactivar el Editor de métodos de entrada (IME) japonés en teclados de 101.ALT + ~
Activar el IME coreano en teclados de 101 o desactivar.Tecla ALT derecha
Activar IME chino en teclados de 101 o desactivar.CTRL + BARRA ESPACIADORA
Sugerencias
  • Puede seleccionar el método abreviado de teclado para cambiar entre idiomas o distribuciones de teclado en el cuadro de diálogo Configuración avanzada de teclas . Para abrir el cuadro de diálogo Configuración avanzada de teclas , haga clic en la barra de idioma y, a continuación, haga clic en configuración. En Preferencias, haga clic en Configuración de la clave.
  • La tecla del logotipo de Windows
    Contraer esta imagenAmpliar esta imagen
    botón de Windows
    está disponible en la fila inferior de teclas en la mayoría de los teclados.

Referencia de teclas de función

Teclas de función
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Obtener ayuda o vaya a Microsoft Office.com.F1
Mover texto o gráficos.F2
Repetir la última acción.F4
Seleccione el comando Ir a (pestaña Inicio ).F5
Ir al panel o marco siguiente.F6
Seleccione el comando Ortografía (pestaña Revisar ).F7
Ampliar la selección.F8
Actualizar los campos seleccionados.F9
Mostrar información sobre las teclas.F10
Ir al siguiente campo.F11
Seleccionar el comando Guardar como.F12
MAYÚSCULAS+tecla de función
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Iniciar la Ayuda contextual o mostrar el formato.MAYÚS + F1
Copiar el texto.MAYÚS + F2
Cambiar mayúsculas y minúsculas.MAYÚS + F3
Repetir una acción de Buscar o Ir a .MAYÚS + F4
Desplazarse al último cambio.MAYÚS + F5
Ir al panel o marco anterior (después de presionar F6).MAYÚS + F6
Seleccione el comando sinónimos (pestaña Revisar , grupo revisión ).MAYÚS + F7
Reducir el tamaño de una selección.MAYÚS + F8
Cambiar entre un código de campo y sus resultados.MAYÚS + F9
Mostrar un menú contextual.MAYÚS + F10
Ir al campo anterior.MAYÚS + F11
Seleccionar el comando Guardar .MAYÚS + F12
CTRL+tecla de función
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Expandir o contraer la cinta de opciones.CTRL + F1
Seleccionar el comando Vista previa de impresión .CTRL + F2
Cortar a especial.CTRL + F3
Cerrar la ventana.CTRL + F4
Ir a la siguiente ventana.CTRL + F6
Insertar un campo vacío.CTRL + F9
Maximizar la ventana de documento.CTRL + F10
Bloquear un campo.CTRL + F11
Seleccionar el comando Abrir .CTRL + F12
CTRL+tecla de función
Contraer esta tablaAmpliar esta tabla
Para ello:Presione
Insertar el contenido de la Spke.CTRL + MAYÚS + F3
Modificar un marcador.CTRL + MAYÚS + F5
Ir a la ventana anterior.CTRL + MAYÚS + F6
Actualizar la información vinculada en un documento origen de Word 2010.CTRL + MAYÚS + F7
Extender una selección o un bloque.CTRL + MAYÚS + F8 y, a continuación, presione una tecla de dirección
Desvincular un campo.CTRL + MAYÚS + F9
Desbloquear un campo.CTRL + MAYÚS + F11
Seleccionar el comando Imprimir .CTRL + MAYÚS + F12
ALT+tecla de función
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Ir al siguiente campo.ALT + F1
Crear un nuevo bloque de creación.ALT + F3
Salir de Word 2010.ALT + F4
Restaurar el tamaño de la ventana de programa.ALT + F5
Mover desde un cuadro de diálogo Abrir el documento, para cuadros de diálogo que admiten este comportamiento.ALT + F6
Buscar el siguiente error ortográfico o gramatical. ALT + F7
Ejecutar una macro.ALT + F8
Cambiar entre todos los códigos de campo y sus resultados.ALT + F9
Mostrar el panel de tareas selección y visibilidad .ALT + F10
Mostrar código de Microsoft Visual Basic.ALT + F11
ALT+tecla de función
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Ir al campo anterior.ALT + MAYÚS + F1
Seleccionar el comando Guardar .MAYÚS + ALT + F2
Mostrar el panel de tareas Investigar .ALT + MAYÚS + F7
Ejecutar GOTOBUTTON o MACROBUTTON desde el campo que muestra los resultados de campo.ALT + MAYÚS + F9
Mostrar un menú o el mensaje de una acción disponible.ALT + MAYÚS + F10
Seleccione el botón de Tabla de contenido en el contenedor de la tabla de contenido cuando el contenedor está activo.ALT + MAYÚS + F11
Tecla CTRL + ALT + función
Contraer esta tablaAmpliar esta tabla
Para hacer estoPresione
Mostrar información del sistema de Microsoft.CTRL + ALT + F1
Seleccionar el comando Abrir .CTRL + ALT + F2

Referencias

Para obtener más información acerca de métodos abreviados de teclado, haga clic en Ayuda de Microsoft Word en el menú Ayuda , escriba métodos abreviados de teclado en el Ayudante de Office o el Asistente para Ayuda y, a continuación, haga clic en Buscar para ver el tema.

Propiedades

Id. de artículo: 290938 - Última revisión: domingo, 16 de marzo de 2014 - Versión: 10.0
La información de este artículo se refiere a:
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
Palabras clave: 
kbhowto kbusage kbsmbportal kbmt KB290938 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 290938

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com