Numer ID artykułu: 290938 - Zobacz jakich produktów dotyczą zawarte w tym artykule porady.
Rozwiń wszystko | Zwiń wszystko

Na tej stronie

Streszczenie

W tym artykule opisano skróty klawiaturowe dostępne w programach Microsoft Office Word 2010, Word 2007, Word 2003 i Word 2002. Jeśli któryś ze skrótów klawiaturowych nie działa w używanej wersji programu Word, skorzystaj z jednego z następujących artykułów:
W przypadku programu Word 2010 przejdź do artykułu Skróty klawiaturowe w programie Word 2010.
W przypadku programu Word 2007 przejdź do artykułu Skróty klawiaturowe w programie Word 2007.
W przypadku programu Word 2003 przejdź do artykułu Skróty klawiaturowe w programie Word 2003.

Uwagi
  • Te skróty klawiaturowe odnoszą się do amerykańskiego układu klawiatury. Klawisze w innych układach klawiatury mogą nie być dokładnie takie same jak w układzie amerykańskim.
  • W przypadku skrótów klawiaturowych wymagających jednoczesnego naciśnięcia co najmniej dwóch klawiszy nazwy klawiszy rozdzielono znakiem plus (+).
  • W przypadku skrótów klawiaturowych wymagających szybkiego naciśnięcia kolejno dwóch klawiszy nazwy klawiszy rozdzielono przecinkiem (,).
  • W tym artykule nie omówiono dostosowywania skrótów klawiaturowych ani tworzenia skrótów klawiaturowych dla makr i Autotekstu. Aby uzyskać więcej informacji, należy kliknąć odpowiednie łącze w sekcji Zobacz też.
  • W przypadku korzystania z programu Microsoft Word Starter 2010 należy pamiętać, że nie wszystkie funkcje wyszczególnione dla programu Word są obsługiwane przez program Word Starter. Aby uzyskać więcej informacji o funkcjach dostępnych w programie Word Starter, zobacz Obsługa funkcji w programie Word Starter.

Podstawy pakietu Microsoft Office

Wyświetlanie i używanie okien

Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przełączanie do następnego okna.ALT+Tab
Przełączanie do poprzedniego okna.ALT+SHIFT+Tab
Zamykanie aktywnego okna.CTRL+W lub CTRL+F4
Przywracanie rozmiaru aktywnego okna po zmaksymalizowaniu go.ALT+F5
Przechodzenie do okienka zadań z innego okienka w oknie programu (w kierunku zgodnym z ruchem wskazówek zegara). Może być konieczne kilkakrotne naciśnięcie klawisza F6. F6
Przechodzenie do okienka zadań z innego okienka w oknie programu (w kierunku przeciwnym do ruchu wskazówek zegara).SHIFT+F6
Przełączanie do następnego okna, jeśli jest otwartych kilka okien.CTRL+F6
Przełączanie do poprzedniego okna.CTRL+SHIFT+F6
Maksymalizowanie lub przywracanie zaznaczonego okna.CTRL+F10
Kopiowanie obrazu ekranu do Schowka.PRINT SCREEN
Kopiowanie obrazu aktywnego okna do Schowka.ALT+PRINT SCREEN

Korzystanie z okien dialogowych

Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przechodzenie do następnej opcji lub grupy opcji.Tab
Przechodzenie do poprzedniej opcji lub grupy opcji.SHIFT+Tab
Przełączanie do następnej karty w oknie dialogowym.CTRL+Tab
Przełączanie do poprzedniej karty w oknie dialogowym.CTRL+SHIFT+Tab
Przechodzenie między opcjami w otwartej liście rozwijanej lub między opcjami w grupie opcji.Klawisze strzałek
Uruchamianie akcji przypisanej do zaznaczonego przycisku; zaznaczanie lub czyszczenie zaznaczonego pola wyboru.SPACJA
Wybieranie opcji; zaznaczanie lub czyszczenie pola wyboru.ALT+podkreślona litera w opcji
Otwieranie zaznaczonej listy rozwijanej.ALT+STRZAŁKA W DÓŁ
Wybieranie opcji z listy rozwijanej.Pierwsza litera opcji na liście rozwijanej.
Zamykanie zaznaczonej listy rozwijanej; anulowanie polecenia i zamykanie okna dialogowego.ESC
Uruchamianie wybranego polecenia.Enter

Korzystanie z pól edycji w oknach dialogowych

Uwaga Pole edycji to puste pole, w którym można wpisać lub wkleić tekst, na przykład nazwę użytkownika lub ścieżkę folderu.
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przechodzenie na początek wpisu.HOME
Przechodzenie na koniec wpisu.END
Przechodzenie o jeden znak w lewo lub w prawo.STRZAŁKA W LEWO lub STRZAŁKA W PRAWO
Przechodzenie o jeden wyraz w lewo.CTRL+STRZAŁKA W LEWO
Przechodzenie o jeden wyraz w prawo.CTRL+STRZAŁKA W PRAWO
Zaznaczanie lub usuwanie zaznaczenia jednego znaku z lewej strony.SHIFT+STRZAŁKA W LEWO
Zaznaczanie lub usuwanie zaznaczenia jednego znaku z prawej strony.SHIFT+STRZAŁKA W PRAWO
Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z lewej strony.CTRL+SHIFT+STRZAŁKA W LEWO
Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z prawej strony.CTRL+SHIFT+STRZAŁKA W PRAWO
Zaznaczanie tekstu od punktu położenia kursora do początku wpisu.SHIFT+HOME
Zaznaczanie tekstu od punktu położenia kursora do końca wpisu.SHIFT+END

Korzystanie z okien dialogowych Otwieranie i Zapisywanie jako

Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wyświetlanie okna dialogowego Otwieranie.CTRL+F12 lub CTRL+O
Wyświetlanie okna dialogowego Zapisywanie jako.F12
Otwieranie zaznaczonego folderu lub pliku.Enter
Otwieranie folderu znajdującego się o jeden poziom wyżej niż wybrany folder.BACKSPACE
Usuwanie zaznaczonego folderu lub pliku.DELETE
Wyświetlanie menu skrótów dla zaznaczonego elementu, na przykład folderu lub pliku.SHIFT+F10
Przechodzenie do przodu między opcjami.Tab
Przechodzenie do tyłu między opcjami.SHIFT+Tab
Otwieranie listy Szukaj w.F4 lub ALT+W

Akcje typu Cofnij i Wykonaj ponownie

Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Anulowanie akcji.ESC
Cofanie akcji.CTRL+Z
Ponowne wykonywanie lub powtarzanie akcji.CTRL+Y

Uzyskiwanie dostępu do okienek zadań i galerii oraz korzystanie z ich

Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przechodzenie do okienka zadań z innego okienka w oknie programu. Może być konieczne kilkakrotne naciśnięcie klawisza F6.F6
Przechodzenie do okienka zadań, gdy jest aktywne menu. Może być konieczne kilkakrotne naciśnięcie klawiszy CTRL+Tab.CTRL+Tab
Zaznaczanie następnej lub poprzedniej opcji w okienku zadań, gdy jest aktywne okienko zadań.Tab lub SHIFT+Tab
Wyświetlanie pełnego zestawu poleceń w menu okienka zadań.CTRL+SPACJA
Uruchamianie akcji przypisanej do zaznaczonego przycisku.SPACJA lub Enter
Otwieranie menu rozwijanego dla zaznaczonego elementu galerii.SHIFT+F10
Zaznaczanie pierwszego lub ostatniego elementu w galerii.HOME lub END
Przewijanie zaznaczonej listy galerii w górę lub w dół.PAGE UP lub PAGE DOWN

Zamykanie okienka zadań.

  1. Naciśnij klawisz F6, aby przejść do okienka zadań, jeśli to konieczne.
  2. Naciśnij klawisze CTRL+SPACJA.
  3. Za pomocą klawiszy strzałek zaznacz pozycję Zamknij, a następnie naciśnij klawisz Enter.

Przenoszenie okienka zadań

  1. Naciśnij klawisz F6, aby przejść do okienka zadań, jeśli to konieczne.
  2. Naciśnij klawisze CTRL+SPACJA.
  3. Za pomocą klawiszy strzałek zaznacz pozycję Przenieś, a następnie naciśnij klawisz Enter.
  4. Za pomocą klawiszy strzałek przenieś okienko zadań, a następnie naciśnij klawisz Enter.

Zmienianie rozmiaru okienka zadań

  1. Naciśnij klawisz F6, aby przejść do okienka zadań, jeśli to konieczne.
  2. Naciśnij klawisze CTRL+SPACJA.
  3. Za pomocą klawiszy strzałek zaznacz pozycję Rozmiar, a następnie naciśnij klawisz Enter.
  4. Za pomocą klawiszy strzałek zmień rozmiar okienka zadań, a następnie naciśnij klawisz Enter.

Uzyskiwanie dostępu do akcji i korzystanie z nich

Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wyświetlanie menu skrótów dla zaznaczonego elementu.SHIFT+F10
Wyświetlanie menu lub komunikatu dla dostępnej akcji, dla przycisku Opcje Autokorekty
Zwiń ten obrazekRozwiń ten obrazek
2733348
albo dla przycisku Opcje wklejania
Zwiń ten obrazekRozwiń ten obrazek
2733349
. Jeśli istnieje więcej niż jedna akcja, nastąpi przełączenie do następnej akcji i wyświetlenie jej menu lub komunikatu.
ALT+SHIFT+F10
Przechodzenie między opcjami w menu dostępnych akcji.Klawisze strzałek
Uruchamianie akcji dla zaznaczonego elementu w menu dostępnych akcji.Enter
Zamykanie menu dostępnych akcji lub komunikatu.ESC


Porady dotyczące programu Word 2010
  • Użytkownik może ustawić opcję odtwarzania powiadomienia dźwiękowego za każdym razem, gdy jest dostępna akcja (funkcja niedostępna w programie Word Starter). Aby wskazówki dźwiękowe były odtwarzane, komputer musi być wyposażony w kartę dźwiękową. Ponadto na komputerze musi być zainstalowany dodatek Microsoft Office Sounds.
  • Mając dostęp do Internetu, można pobrać dodatek Microsoft Office Sounds z witryny Office.com. Po zainstalowaniu plików dźwiękowych wykonaj następujące czynności:
    1. Naciśnij klawisze ALT+F, T w celu otwarcia okna dialogowego Opcje programu Word.
    2. Naciśnij klawisz Z, aby wybrać pozycję Zaawansowane, a następnie klawisz Tab, aby przejść do obszaru Zaawansowane opcje pracy z programem Word.
    3. Naciśnij dwa razy klawisze ALT+S, aby przejść do pola wyboru Reaguj dźwiękiem na karcie Ogólne, a następnie naciśnij klawisz SPACJA.
    4. Naciśnij kilka razy klawisz Tab, aby wybrać przycisk OK, a następnie naciśnij klawisz Enter.

      Uwaga Gdy to pole wyboru zostanie zaznaczone lub wyczyszczone, ustawienie zostanie zmienione we wszystkich programach pakietu Office obsługujących dźwięk.

Nawigowanie w obrębie Wstążki

Uzyskiwanie dostępu do dowolnego polecenia za pomocą naciśnięcia kilku klawiszy

Klawisze dostępu umożliwiają szybkie uzyskiwanie dostępu do polecenia za pomocą naciśnięcia kilku klawiszy z dowolnego miejsca w programie. Każde polecenie w programie Word 2010 można uruchomić przy użyciu klawisza dostępu. Większość poleceń można uruchomić, naciskając od dwóch do pięciu klawiszy. Aby użyć klawisza dostępu, wykonaj następujące czynności:
  1. Naciśnij klawisz ALT. Nad wszystkimi funkcjami dostępnymi w bieżącym widoku zostaną wyświetlone porady dotyczące klawiszy.
  2. Naciśnij literę pokazaną w poradzie dotyczącej klawiszy nad funkcją, której chcesz użyć.
  3. Zależnie od naciśniętej litery mogą zostać wyświetlone dodatkowe porady dotyczące klawiszy. Jeśli na przykład jest aktywna karta Narzędzia główne i naciśniesz klawisz V, zostanie wyświetlona karta Wstawianie razem z poradami dotyczącymi klawiszy dla grup na tej karcie.
  4. Naciskaj kolejne litery do czasu naciśnięcia litery związanej z poleceniem lub kontrolką, których chcesz użyć. W niektórych przypadkach jest konieczne naciśnięcie litery związanej z grupą, w której znajduje się polecenie.

    Uwaga Aby anulować wykonywaną akcję i ukryć porady dotyczące klawiszy, należy nacisnąć klawisz ALT.

Zmienianie fokusu klawiatury bez korzystania z myszy

Innym sposobem używania klawiatury w programach zawierających Wstążkę pakietu Office jest przenoszenie fokusu między kartami i poleceniami w celu znalezienia potrzebnej funkcji. W poniższej tabeli podano kilka metod przenoszenia fokusu klawiatury bez używania myszy.
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wybieranie aktywnej karty Wstążki i uaktywnianie klawiszy dostępu.ALT lub F10. Aby wrócić do dokumentu i anulować klawisze dostępu, należy ponownie nacisnąć jeden z tych klawiszy.
Przechodzenie do kolejnej karty Wstążki.F10, aby zaznaczyć aktywną kartę, a następnie STRZAŁKA W LEWO lub STRZAŁKA W PRAWO
Rozwijanie lub zwijanie Wstążki.CTRL+F1
Wyświetlanie menu skrótów dla zaznaczonego elementu.SHIFT+F10
Przenoszenie fokusu w celu wybrania następujących obszarów okna:
  • Aktywna karta na Wstążce
  • Dowolne otwarte okienko zadań
  • Pasek stanu u dołu okna
  • Dokument użytkownika
F6
Przenoszenie fokusu do kolejnych poleceń na Wstążce do przodu lub do tyłu.Tab lub SHIFT+Tab
Przechodzenie między elementami na Wstążce w dół, w górę, w lewo lub w prawo.STRZAŁKA W DÓŁ, STRZAŁKA W GÓRĘ, STRZAŁKA W LEWO lub STRZAŁKA W PRAWO
Uaktywnianie zaznaczonego polecenia lub zaznaczonej kontrolki na Wstążce.SPACJA lub Enter
Otwieranie zaznaczonego menu lub zaznaczonej galerii na Wstążce.SPACJA lub Enter
Uaktywnianie polecenia lub kontrolki na Wstążce w celu zmiany wartości.Enter
Kończenie zmieniania wartości w kontrolce na Wstążce i przenoszenie fokusu z powrotem do dokumentu.Enter
Uzyskiwanie Pomocy dla zaznaczonego polecenia lub zaznaczonej kontrolki na Wstążce. Jeśli żaden temat Pomocy nie jest skojarzony z zaznaczonym poleceniem, wyświetlany jest ogólny temat Pomocy dla programu.F1

Podręczny wykaz dla programu Microsoft Word

Typowe zadania wykonywane w programie Microsoft Word
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Tworzenie spacji nierozdzielającej.CTRL+SHIFT+SPACJA
Tworzenie łącznika nierozdzielającego.CTRL+SHIFT+ŁĄCZNIK
Formatowanie liter jako pogrubionych.CTRL+B
Formatowanie liter jako kursywy.CTRL+I
Nadawanie literom podkreślenia.CTRL+U
Zmniejszanie rozmiaru czcionki o jedną wartość.CTRL+SHIFT+<
Zwiększanie rozmiaru czcionki o jedną wartość.CTRL+SHIFT+>
Zmniejszanie rozmiaru czcionki o jeden punkt.CTRL+[
Zwiększanie rozmiaru czcionki o jeden punkt.CTRL+]
Usuwanie formatowania akapitu lub znaku.CTRL+SPACJA
Kopiowanie zaznaczonego tekstu lub obiektu.CTRL+C
Wycinanie zaznaczonego tekstu lub obiektu.CTRL+X
Wklejanie tekstu lub obiektu.CTRL+V
Wklejanie specjalne.CTRL+ALT+SHIFT+K
Wklejanie tylko formatowania.CTRL+SHIFT+V
Cofanie ostatniej akcji.CTRL+Z
Ponowne wykonywanie ostatniej akcji.CTRL+Y
Otwieranie okna dialogowego Statystyka wyrazów.CTRL+Y

Praca z dokumentami i stronami sieci Web

Tworzenie, przeglądanie i zapisywanie dokumentów
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Tworzenie nowego dokumentu.CTRL+N
Otwieranie dokumentu.CTRL+O
Zamykanie dokumentu.CTRL+W
Dzielenie okna dokumentu.ALT+CTRL+S
Usuwanie podziału okna dokumentu.ALT+SHIFT+C lub ALT+CTRL+S
Zapisywanie dokumentu.CTRL+S
Wyszukiwanie, zamienianie i przeglądanie tekstu
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Otwieranie okienka zadań Nawigacja (w celu przeszukiwania dokumentu).CTRL+F
Powtarzanie operacji znajdowania (po zamknięciu okna Znajdowanie i zamienianie).ALT+CTRL+Y
Zamienianie tekstu, określonego formatowania lub elementów specjalnych.CTRL+H
Przechodzenie do strony, zakładki, przypisu dolnego, tabeli, komentarza, elementu graficznego lub innego miejsca.CTRL+G
Przełączanie między czterema miejscami, które były ostatnio edytowane.ALT+CTRL+Z
Otwieranie listy opcji przeglądania. Przy użyciu klawiszy strzałek należy wybrać opcję, a następnie nacisnąć klawisz ENTER, aby przeglądać dokument przy użyciu wybranej opcji.ALT+CTRL+HOME
Przechodzenie do poprzedniego obiektu przeglądania (ustawionego w opcjach przeglądania).CTRL+PAGE UP
Przechodzenie do następnego obiektu przeglądania (ustawionego w opcjach przeglądania).CTRL+PAGE DOWN
Przełączanie do innego widoku
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przełączanie do widoku układu wydruku.ALT+CTRL+P
Przełączanie do widoku konspektu.ALT+CTRL+O
Przełączanie do widoku roboczego.ALT+CTRL+N
Widok konspektu
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przenoszenie akapitu na wyższy poziom.ALT+SHIFT+STRZAŁKA W LEWO
Przenoszenie akapitu na niższy poziom.ALT+SHIFT+STRZAŁKA W PRAWO
Przenoszenie do poziomu tekstu podstawowego.CTRL+SHIFT+N
Przenoszenie zaznaczonych akapitów w górę.ALT+SHIFT+ STRZAŁKA W GÓRĘ
Przenoszenie zaznaczonych akapitów w dół.ALT+SHIFT+ STRZAŁKA W DÓŁ
Rozwijanie tekstu pod nagłówkiem.ALT+SHIFT+ZNAK PLUS
Zwijanie tekstu pod nagłówkiem.ALT+SHIFT+ZNAK MINUS
Rozwijanie lub zwijanie całego tekstu lub wszystkich nagłówków.ALT+SHIFT+A
Ukrywanie lub wyświetlanie formatowania znaków.Klawisz kreski ułamkowej (/) na klawiaturze numerycznej
Pokazywanie pierwszego wiersza tekstu podstawowego lub całego tekstu podstawowego.ALT+SHIFT+L
Pokazywanie wszystkich nagłówków o stylu Nagłówek 1.ALT+SHIFT+1
Pokazywanie wszystkich nagłówków aż do stylu Nagłówek n.ALT+SHIFT+n
Wstawianie znaku tabulacji.CTRL+TAB
Drukowanie i wyświetlanie podglądu dokumentów
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Drukowanie dokumentu.CTRL+P
Przełączanie do podglądu wydruku.ALT+CTRL+I
Przechodzenie na stronie podglądu przy włączonym powiększeniu.Klawisze strzałek
Przechodzenie o jedną stronę podglądu w przód lub w tył przy włączonym pomniejszeniu.PAGE UP lub PAGE DOWN
Przechodzenie na pierwszą stronę podglądu przy włączonym pomniejszeniu.CTRL+HOME
Przechodzenie na ostatnią stronę podglądu przy włączonym pomniejszeniu.CTRL+END
Recenzowanie dokumentów
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wstawianie komentarza.ALT+CTRL+M
Włączanie lub wyłączanie śledzenia zmian.CTRL+SHIFT+E
Zamykanie okienka recenzowania, jeśli jest otwarte.ALT+SHIFT+Z
Widok Odczyt pełnoekranowy


Uwaga Niektóre czytniki ekranu mogą nie być zgodne z widokiem Odczyt pełnoekranowy.
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przechodzenie na początek dokumentu.HOME
Przechodzenie na koniec dokumentu.END
Przechodzenie na stronę n.n, ENTER
Zamykanie widoku układu do czytania.ESC
Odwołania, przypisy dolne i końcowe
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Oznaczanie wpisu spisu treści.ALT+SHIFT+O
Oznaczanie wpisu (cytatu) wykazu źródeł.ALT+SHIFT+I
Oznaczanie wpisu indeksu.ALT+SHIFT+X
Wstawianie przypisu dolnego.ALT+SHIFT+F
Wstawianie przypisu końcowego.ALT+SHIFT+D
Praca ze stronami sieci Web
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wstawianie hiperłącza.CTRL+ALT+H
Przechodzenie o jedną stronę do tyłu.ALT+STRZAŁKA W LEWO
Przechodzenie o jedną stronę do przodu.ALT+STRZAŁKA W PRAWO
Odświeżanie.F9

Edytowanie i przenoszenie tekstu i grafiki

Usuwanie tekstu i grafiki
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Usuwanie jednego znaku z lewej strony.BACKSPACE
Usuwanie jednego wyrazu z lewej strony.CTRL+BACKSPACE
Usuwanie jednego znaku z prawej strony.DELETE
Usuwanie jednego wyrazu z prawej strony.CTRL+DELETE
Wycinanie zaznaczonego tekstu do Schowka pakietu Office.CTRL+X
Cofanie ostatniej akcji.CTRL+Z
Wycinanie do Kolekcji.CTRL+F3
Kopiowanie i przenoszenie tekstu i grafiki
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Otwieranie Schowka pakietu Office.Należy nacisnąć klawisze ALT+H w celu przejścia na kartę Narzędzia główne, a następnie nacisnąć klawisze F, O.
Kopiowanie zaznaczonego tekstu lub zaznaczonej grafiki do Schowka pakietu Office.CTRL+C
Wycinanie zaznaczonego tekstu lub zaznaczonej grafiki do Schowka pakietu Office.CTRL+X
Wklejanie elementu, który został ostatnio dodany lub wklejony do Schowka pakietu Office.CTRL+V
Przenoszenie tekstu lub grafiki jednokrotnie.F2 (następnie należy przenieść kursor i nacisnąć klawisz ENTER)
Kopiowanie tekstu lub grafiki jednokrotnie.SHIFT+F2 (następnie należy przenieść kursor i nacisnąć klawisz ENTER)
Otwieranie okna dialogowego Tworzenie nowego bloku konstrukcyjnego, gdy jest zaznaczony tekst lub obiekt.ALT+F3
Gdy jest zaznaczony blok konstrukcyjny — na przykład grafika SmartArt— wyświetlanie menu skrótów z nim skojarzonego.SHIFT+F10
Wycinanie do Kolekcji.CTRL+F3
Wklejanie zawartości Kolekcji.CTRL+SHIFT+F3
Kopiowanie nagłówka lub stopki z poprzedniej sekcji dokumentu.ALT+SHIFT+R
Wstawianie znaków specjalnych
Zwiń tę tabelęRozwiń tę tabelę
ZnakKlawisze
PoleCTRL+F9
Podział wierszaSHIFT+ENTER
Podział stronyCTRL+ENTER
Podział kolumnyCTRL+SHIFT+ENTER
PauzaALT+CTRL+MINUS
PółpauzaCTRL+MINUS
Łącznik opcjonalnyCTRL+ŁĄCZNIK
Łącznik nierozdzielającyCTRL+SHIFT+ŁĄCZNIK
Spacja nierozdzielającaCTRL+SHIFT+SPACJA
Znak zastrzeżenia praw autorskichALT+CTRL+C
Zastrzeżony znak towarowyALT+CTRL+R
Znak towarowyALT+CTRL+T
WielokropekALT+CTRL+KROPKA
Otwierający cudzysłów pojedynczyCTRL+`(cudzysłów pojedynczy), `(cudzysłów pojedynczy)
Zamykający cudzysłów pojedynczyCTRL+' (cudzysłów pojedynczy), ' (cudzysłów pojedynczy)
Otwierający cudzysłów podwójnyCTRL+` (cudzysłów pojedynczy), SHIFT+` (cudzysłów pojedynczy)
Zamykający cudzysłów podwójnyCTRL+' (cudzysłów pojedynczy), SHIFT+' (cudzysłów pojedynczy)
Pozycja AutotekstuENTER (po wpisaniu pierwszych kilku znaków nazwy pozycji Autotekstu i po wyświetleniu etykietki ekranowej)
Wstawianie znaków przy użyciu kodów znaków
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wstawianie znaku Unicode dla określonego szesnastkowego kodu znaku Unicode. Aby na przykład wstawić symbol euro, należy wpisać 20AC, a następnie nacisnąć klawisz X, przytrzymując jednocześnie wciśnięty klawisz ALT.Kod znaku, ALT+X
Wyświetlanie kodu znaku dla zaznaczonego znaku.ALT+X
Wstawianie znaku ANSI dla określonego dziesiętnego kodu znaku ANSI. Aby na przykład wstawić symbol euro, należy na klawiaturze numerycznej wpisać 0128, przytrzymując jednocześnie wciśnięty klawisz ALT.ALT+kod znaku (na klawiaturze numerycznej)
Zaznaczanie tekstu i grafiki
Tekst można zaznaczyć, naciskając i przytrzymując klawisz SHIFT oraz jednocześnie naciskając klawisze strzałek w celu przenoszenia kursora.
Rozszerzanie zaznaczonego obszaru
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Włączanie trybu rozszerzania.F8
Zaznaczanie najbliższego znaku.F8, a następnie klawisz STRZAŁKA W LEWO lub STRZAŁKA W PRAWO
Zwiększanie wielkości zaznaczenia.F8 (należy nacisnąć raz w celu zaznaczenia wyrazu, nacisnąć dwa razy w celu zaznaczenia zdania itd.)
Zmniejszanie wielkości zaznaczenia.SHIFT+F8
Wyłączanie trybu rozszerzania.ESC
Rozszerzanie zaznaczenia o jeden znak w prawo.SHIFT+STRZAŁKA W PRAWO
Rozszerzanie zaznaczenia o jeden znak w lewo.SHIFT+STRZAŁKA W LEWO
Rozszerzanie zaznaczenia do końca wyrazu.CTRL+SHIFT+STRZAŁKA W PRAWO
Rozszerzanie zaznaczenia do początku wyrazu.CTRL+SHIFT+STRZAŁKA W LEWO
Rozszerzanie zaznaczenia do końca wiersza.SHIFT+END
Rozszerzanie zaznaczenia do początku wiersza.SHIFT+HOME
Rozszerzanie zaznaczenia o jeden wiersz w dół.SHIFT+STRZAŁKA W DÓŁ
Rozszerzanie zaznaczenia o jeden wiersz w górę.SHIFT+STRZAŁKA W GÓRĘ
Rozszerzanie zaznaczenia do końca akapitu.CTRL+SHIFT+STRZAŁKA W DÓŁ
Rozszerzanie zaznaczenia do początku akapitu.CTRL+SHIFT+STRZAŁKA W GÓRĘ
Rozszerzanie zaznaczenia o jeden ekran w dół.SHIFT+PAGE DOWN
Rozszerzanie zaznaczenia o jeden ekran w górę.SHIFT+PAGE UP
Rozszerzanie zaznaczenia do początku dokumentu.CTRL+SHIFT+HOME
Rozszerzanie zaznaczenia do końca dokumentu.CTRL+SHIFT+END
Rozszerzanie zaznaczenia do końca okna.ALT+CTRL+SHIFT+PAGE DOWN
Rozszerzanie zaznaczenia na cały dokument.CTRL+A
Zaznaczanie pionowego bloku tekstu.CTRL+SHIFT+F8, a następnie należy użyć klawiszy strzałek; w celu anulowania trybu zaznaczania należy nacisnąć klawisz ESC
Rozszerzanie zaznaczenia do określonego miejsca w dokumencie.F8+klawisze strzałek; w celu anulowania trybu zaznaczania należy nacisnąć klawisz ESC
Zaznaczanie tekstu i grafiki w tabeli
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Zaznaczanie zawartości następnej komórki.TAB
Zaznaczanie zawartości poprzedniej komórki.SHIFT+TAB
Rozszerzanie zaznaczenia na sąsiednie komórki.Należy nacisnąć i przytrzymać klawisz SHIFT, po czym kilkakrotnie nacisnąć klawisz strzałki
Zaznaczanie kolumny.Za pomocą klawiszy strzałek należy przejść do górnej lub dolnej komórki kolumny, a następnie wykonać jedną z następujących czynności:
  • Naciśnij klawisze SHIFT+ALT+PAGE DOWN, aby zaznaczyć kolumnę od góry do dołu.
  • Naciśnij klawisze SHIFT+ALT+PAGE UP, aby zaznaczyć kolumnę od dołu do góry.
Rozszerzanie zaznaczenia (lub bloku).CTRL+SHIFT+F8, a następnie należy użyć klawiszy strzałek; w celu anulowania trybu zaznaczania należy nacisnąć klawisz ESC
Zaznaczanie całej tabeli.ALT+5 na klawiaturze numerycznej (klawisz NUM LOCK musi być wyłączony)
Poruszanie się w dokumencie
Zwiń tę tabelęRozwiń tę tabelę
Przenoszenie kursoraKlawisze
O jeden znak w lewoSTRZAŁKA W LEWO
O jeden znak w prawoSTRZAŁKA W PRAWO
O jeden wyraz w lewoCTRL+STRZAŁKA W LEWO
O jeden wyraz w prawoCTRL+STRZAŁKA W PRAWO
O jeden akapit w góręCTRL+STRZAŁKA W GÓRĘ
O jeden akapit w dółCTRL+STRZAŁKA W DÓŁ
O jedną komórkę w lewo (w tabeli)SHIFT+TAB
O jedną komórkę w prawo (w tabeli)TAB
O jeden wiersz w góręSTRZAŁKA W GÓRĘ
O jeden wiersz w dółSTRZAŁKA W DÓŁ
Na koniec wierszaEND
Na początek wierszaHOME
Na początek oknaALT+CTRL+PAGE UP
Na koniec oknaALT+CTRL+PAGE DOWN
O jeden ekran w górę (przewijanie)PAGE UP
O jeden ekran w dół (przewijanie)PAGE DOWN
Na początek następnej stronyCTRL+PAGE DOWN
Na początek poprzedniej stronyCTRL+PAGE UP
Na koniec dokumentuCTRL+END
Na początek dokumentuCTRL+HOME
Do poprzedniej poprawkiSHIFT+F5
Po otwarciu dokumentu przejście do lokalizacji, w której znajdował się użytkownik podczas ostatniego zamknięcia dokumentuSHIFT+F5
Poruszanie się w tabeli
Zwiń tę tabelęRozwiń tę tabelę
Przenoszenie kursoraKlawisze
Do następnej komórki w wierszuTAB
Do poprzedniej komórki w wierszuSHIFT+TAB
Do pierwszej komórki w wierszuALT+HOME
Do ostatniej komórki w wierszuALT+END
Do pierwszej komórki w kolumnieALT+PAGE UP
Do ostatniej komórki w kolumnieALT+PAGE DOWN
Do poprzedniego wierszaSTRZAŁKA W GÓRĘ
Do następnego wierszaSTRZAŁKA W DÓŁ
O jeden wiersz w góręALT+SHIFT+STRZAŁKA W GÓRĘ
O jeden wiersz w dółALT+SHIFT+STRZAŁKA W DÓŁ
Wstawianie akapitów i tabulatorów do tabeli
Zwiń tę tabelęRozwiń tę tabelę
Wstawiane elementyKlawisze
Nowe akapity do komórkiENTER
Tabulatory do komórkiCTRL+TAB
Korzystanie z trybu zastępowania
W celu wprowadzenia takiej zmiany ustawień, aby tryb zastępowania był dostępny przy użyciu klawisza INSERT, wykonaj następujące czynności:
  1. Naciśnij klawisze ALT+F, T w celu otwarcia okna dialogowego Opcje programu Word.
  2. Naciśnij klawisz Z, aby wybrać pozycję Zaawansowane, a następnie naciśnij klawisz TAB.
  3. Naciśnij klawisze ALT+K, aby przejść do pola wyboru Użyj klawisza Insert do sterowania trybem zastępowania.
  4. Naciśnij klawisz SPACJA, aby zaznaczyć to pole wyboru, a następnie naciśnij klawisz ENTER.

    Naciskaj klawisz INSERT, aby włączać lub wyłączać tryb zastępowania.

Formatowanie znaków i akapitów

Kopiowanie formatowania
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Kopiowanie formatowania z tekstu.CTRL+SHIFT+C
Stosowanie skopiowanego formatowania do tekstu.CTRL+SHIFT+V
Zmienianie czcionki lub rozmiaru czcionki


Uwaga Poniższe skróty klawiaturowe nie działają w trybie odczytu pełnoekranowego.
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Otwieranie okna dialogowego Czcionka w celu zmiany czcionki.CTRL+SHIFT+F
Zwiększanie rozmiaru czcionki.CTRL+SHIFT+>
Zmniejszanie rozmiaru czcionki.CTRL+SHIFT+<
Zwiększanie rozmiaru czcionki o jeden punkt.CTRL+]
Zmniejszanie rozmiaru czcionki o jeden punkt.CTRL+[
Stosowanie formatowania znaków
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Otwieranie okna dialogowego Czcionka w celu zmiany formatowania znaków.CTRL+D
Zmienianie wielkości liter.SHIFT+F3
Zamienianie wszystkich liter na wielkie.CTRL+SHIFT+A
Stosowanie pogrubienia.CTRL+B
Stosowanie podkreślenia.CTRL+U
Podkreślanie tylko wyrazów (spacje nie będą podkreślone).CTRL+SHIFT+W
Podwójne podkreślanie tekstu.CTRL+SHIFT+D
Formatowanie tekstu jako ukrytego.CTRL+SHIFT+H
Stosowanie kursywy.CTRL+I
Formatowanie liter jako kapitalików.CTRL+SHIFT+K
Stosowanie indeksu dolnego (odstęp automatyczny).CTRL+ZNAK RÓWNOŚCI
Stosowanie indeksu górnego (odstęp automatyczny).CTRL+SHIFT+ZNAK PLUS
Usuwanie ręcznego formatowania znaków.CTRL+SPACJA
Formatowanie zaznaczenia przy użyciu czcionki Symbol.CTRL+SHIFT+Q
Wyświetlanie i kopiowanie atrybutów formatu tekstu
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wyświetlanie znaków niedrukowanych.CTRL+SHIFT+* (znak gwiazdki na klawiaturze numerycznej nie działa)
Wyświetlanie atrybutów formatu tekstu.SHIFT+F1 (a następnie kliknięcie tekstu, którego formatowanie należy wyświetlić)
Kopiowanie formatów.CTRL+SHIFT+C
Wklejanie formatów.CTRL+SHIFT+V
Ustawianie interlinii
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Ustawianie pojedynczych odstępów.CTRL+1
Ustawianie podwójnych odstępów.CTRL+2
Ustawianie odstępów 1,5 wiersza.CTRL+5
Dodawanie lub usuwanie odstępów jednowierszowych przed akapitem.CTRL+0 (zero)
Wyrównywanie akapitów
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przełączanie wyrównania akapitu między wyrównaniem do środka i wyrównaniem do lewej.CTRL+E
Przełączanie wyrównania akapitu między wyjustowaniem i wyrównaniem do lewej.CTRL+J
Przełączanie wyrównania akapitu między wyrównaniem do prawej i wyrównaniem do lewej.CTRL+R
Wyrównywanie akapitu do lewej.CTRL+L
Zwiększanie wcięcia akapitu z lewej.CTRL+M
Usuwanie wcięcia akapitu z lewej.CTRL+SHIFT+M
Tworzenie wysunięcia.CTRL+T
Zmniejszanie wysunięcia.CTRL+SHIFT+T
Usuwanie formatowania akapitu.CTRL+Q
Stosowanie stylów akapitów
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Otwieranie okienka zadań Stosowanie stylów.CTRL+SHIFT+S
Otwieranie okienka zadań Style.ALT+CTRL+SHIFT+S
Uruchamianie Autoformatowania.ALT+CTRL+K
Stosowanie stylu Normalny.CTRL+SHIFT+N
Stosowanie stylu Nagłówek1.ALT+CTRL+1
Stosowanie stylu Nagłówek2.ALT+CTRL+2
Stosowanie stylu Nagłówek3.ALT+CTRL+3
Aby zamknąć okienko zadań Style, wykonaj następujące czynności:
  1. Jeśli okienko zadań Style nie jest zaznaczone, naciśnij klawisz F6, aby je zaznaczyć.
  2. Naciśnij klawisze CTRL+SPACJA.
  3. Za pomocą klawiszy strzałek zaznacz pozycję Zamknij, a następnie naciśnij klawisz ENTER.

Wstawianie i edytowanie obiektów

Wstawianie obiektu
Aby wstawić obiekt, wykonaj następujące czynności:
  1. Naciśnij klawisze ALT, Y1, O2, a następnie klawisz B, aby otworzyć okno dialogowe Obiekt.
  2. Wykonaj jedną z następujących czynności:
    • Naciśnij klawisz STRZAŁKA W DÓŁ, aby wybrać typ obiektu, a następnie klawisz ENTER, aby utworzyć obiekt.
    • Naciśnij klawisze CTRL+TAB, aby przejść do karty Utwórz z pliku, naciśnij klawisz TAB, a następnie wpisz nazwę pliku obiektu, który chcesz wstawić do pliku lub do którego chcesz przejść.
Edytowanie obiektu
Aby edytować obiekt, wykonaj następujące czynności:
  1. Umieść kursor z lewej strony obiektu w dokumencie, a następnie zaznacz obiekt, naciskając klawisze SHIFT+STRZAŁKA W PRAWO.
  2. Naciśnij klawisze SHIFT+F10.
  3. Za pomocą klawisza TAB przejdź do pozycji Nazwa obiektu, naciśnij klawisz ENTER, a następnie ponownie naciśnij klawisz ENTER.
Wstawianie grafiki SmartArt
Aby wstawić grafikę SmartArt, wykonaj następujące czynności:
  1. Naciśnij i zwolnij klawisz ALT, następnie klawisze Y1, a klawisz następnie M, aby wybrać przycisk SmartArt.
  2. Za pomocą klawiszy strzałek wybierz odpowiedni typ grafiki.
  3. Naciśnij klawisz TAB, a następnie za pomocą klawiszy strzałek wybierz grafikę, którą chcesz wstawić.
  4. Naciśnij klawisz ENTER.
Wstawianie obiektu WordArt
Aby wstawić obiekt WordArt, wykonaj następujące czynności:
  1. Naciśnij i zwolnij klawisz ALT, następnie klawisze Y1, a następnie klawisze W2, aby wybrać przycisk WordArt.
  2. Za pomocą klawiszy strzałek wybierz odpowiedni styl WordArt, a następnie naciśnij klawisz ENTER.
  3. Wpisz odpowiedni tekst.
  4. Naciśnij klawisz ESC, aby zaznaczyć obiekt WordArt, a następnie przenieś ten obiekt przy użyciu klawiszy strzałek.
  5. Ponownie naciśnij klawisz ESC, aby wrócić do dokumentu.

Korespondencja seryjna i pola

Tworzenie korespondencji seryjnej


Uwaga Aby poniższe skróty klawiaturowe działały, należy przejść na kartę Korespondencja.
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wyświetlanie podglądu korespondencji seryjnej.ALT+SHIFT+K
Scalanie dokumentu.ALT+SHIFT+N
Drukowanie scalonego dokumentu.ALT+SHIFT+M
Edytowanie dokumentu danych korespondencji seryjnej.ALT+SHIFT+E
Wstawianie pola korespondencji seryjnej.ALT+SHIFT+F
Praca z polami
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wstawianie pola DATE.ALT+SHIFT+D
Wstawianie pola LISTNUM.ALT+SHIFT+L
Wstawianie pola PAGE.ALT+SHIFT+P
Wstawianie pola TIME.ALT+SHIFT+T
Wstawianie pustego pola.CTRL+F9
Aktualizowanie informacji połączonych w dokumencie źródłowym programu Word.CTRL+SHIFT+F7
Aktualizowanie zaznaczonych pól.F9
Odłączanie pola.CTRL+SHIFT+F9
Przełączanie między wyświetlaniem kodu zaznaczonego pola a jego wynikiem.SHIFT+F9
Przełączanie między wyświetlaniem kodów wszystkich pól a wyświetlaniem ich wyników.ALT+F9
Uruchamianie funkcji GOTOBUTTON lub MACROBUTTON z poziomu pola wyświetlającego wyniki pola.ALT+SHIFT+F9
Przechodzenie do następnego pola.F11
Przechodzenie do poprzedniego pola.SHIFT+F11
Blokowanie pola.CTRL+F11
Odblokowywanie pola.CTRL+SHIFT+F11

Pasek języka

Rozpoznawanie pisma ręcznego
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przełączanie między językami lub układami klawiatury.Lewy klawisz ALT+SHIFT
Wyświetlanie listy proponowanych poprawek.
Zwiń ten obrazekRozwiń ten obrazek
przycisk Windows
+C
Włączanie lub wyłączanie pisma ręcznego.
Zwiń ten obrazekRozwiń ten obrazek
przycisk Windows
+H
Włączanie lub wyłączanie edytora IME dla języka japońskiego przy użyciu klawiatury mającej 101 klawiszy.ALT+~
Włączanie lub wyłączanie edytora IME dla języka koreańskiego przy użyciu klawiatury mającej 101 klawiszy.Prawy klawisz ALT
Włączanie lub wyłączanie edytora IME dla języka chińskiego przy użyciu klawiatury mającej 101 klawiszy.CTRL+SPACJA
Porady
  • W oknie dialogowym Zaawansowane ustawienia klawiszy można wybrać skrót klawiaturowy do przełączania między językami lub układami klawiatury. Aby otworzyć okno dialogowe Zaawansowane ustawienia klawiszy, należy kliknąć prawym przyciskiem myszy pasek Język, a następnie kliknąć polecenie Ustawienia. W obszarze Preferencje należy kliknąć pozycję Ustawienia klawiszy.
  • Klawisz logo Windows
    Zwiń ten obrazekRozwiń ten obrazek
    przycisk Windows
    jest dostępny w dolnym rzędzie klawiszy na większości klawiatur.

Wykaz klawiszy funkcyjnych

Klawisze funkcyjne
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Uzyskiwanie Pomocy lub przechodzenie do witryny Microsoft Office.com.F1
Przenoszenie tekstu lub grafiki.F2
Powtarzanie ostatniej akcji.F4
Wybieranie polecenia Przejdź do (karta Narzędzia główne).F5
Przechodzenie do następnego okienka lub ramki.F6
Wybieranie polecenia Pisownia (karta Recenzja).F7
Rozszerzanie zaznaczenia.F8
Aktualizowanie zaznaczonych pól.F9
Pokazywanie porad dotyczących klawiszy.F10
Przechodzenie do następnego pola.F11
Wybieranie polecenia Zapisz jako.F12
SHIFT+Klawisz funkcyjny
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Uruchamianie Pomocy kontekstowej lub wyświetlanie informacji o formatowaniu.SHIFT+F1
Kopiowanie tekstu.SHIFT+F2
Zmienianie wielkości liter.SHIFT+F3
Powtarzanie akcji Znajdź lub Przejdź do.SHIFT+F4
Przechodzenie do ostatniej zmiany.SHIFT+F5
Przechodzenie do poprzedniego okienka lub ramki (po naciśnięciu klawisza F6).SHIFT+F6
Wybieranie polecenia Tezaurus (karta Recenzja, grupa Sprawdzanie).SHIFT+F7
Zmniejszanie wielkości zaznaczenia.SHIFT+F8
Przełączanie między wyświetlaniem kodu pola a wyświetlaniem jego wyniku.SHIFT+F9
Wyświetlanie menu skrótów.SHIFT+F10
Przechodzenie do poprzedniego pola.SHIFT+F11
Wybieranie polecenia Zapisz.SHIFT+F12
CTRL+Klawisz funkcyjny
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Rozwijanie lub zwijanie Wstążki.CTRL+F1
Wybieranie polecenia Podgląd wydruku.CTRL+F2
Wycinanie do Kolekcji.CTRL+F3
Zamykanie okna.CTRL+F4
Przechodzenie do następnego okna.CTRL+F6
Wstawianie pustego pola.CTRL+F9
Maksymalizowanie okna dokumentu.CTRL+F10
Blokowanie pola.CTRL+F11
Wybieranie polecenia Otwórz.CTRL+F12
CTRL+SHIFT+Klawisz funkcyjny
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wstawianie zawartości Kolekcji.CTRL+SHIFT+F3
Edytowanie zakładki.CTRL+SHIFT+F5
Przechodzenie do poprzedniego okna.CTRL+SHIFT+F6
Aktualizowanie informacji połączonych w dokumencie źródłowym programu Word 2010.CTRL+SHIFT+F7
Rozszerzanie zaznaczenia lub bloku.Należy nacisnąć klawisze CTRL+SHIFT+F8, a następnie nacisnąć klawisz strzałki.
Odłączanie pola.CTRL+SHIFT+F9
Odblokowywanie pola.CTRL+SHIFT+F11
Wybieranie polecenia Drukuj.CTRL+SHIFT+F12
ALT+Klawisz funkcyjny
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przechodzenie do następnego pola.ALT+F1
Tworzenie nowego bloku konstrukcyjnego.ALT+F3
Zamykanie programu Word 2010.ALT+F4
Przywracanie rozmiaru okna programu.ALT+F5
Przechodzenie z otwartego okna dialogowego z powrotem do dokumentu (w przypadku okien dialogowych obsługujących to zachowanie).ALT+F6
Znajdowanie następnego błędu pisowni lub błędu gramatycznego. ALT+F7
Uruchamianie makra.ALT+F8
Przełączanie między wyświetlaniem kodów wszystkich pól a wyświetlaniem ich wyników.ALT+F9
Wyświetlanie okienka zadań Zaznaczanie i widoczność.ALT+F10
Wyświetlanie kodu programu w języku Microsoft Visual Basic.ALT+F11
ALT+SHIFT+Klawisz funkcyjny
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Przechodzenie do poprzedniego pola.ALT+SHIFT+F1
Wybieranie polecenia Zapisz.ALT+SHIFT+F2
Wyświetlanie okienka zadań Poszukiwanie.ALT+SHIFT+F7
Uruchamianie funkcji GOTOBUTTON lub MACROBUTTON z poziomu pola wyświetlającego wyniki pola.ALT+SHIFT+F9
Wyświetlanie menu lub komunikatu dla dostępnej akcji.ALT+SHIFT+F10
Wybieranie przycisku Spis treści w kontenerze Spis treści, gdy kontener jest aktywny.ALT+SHIFT+F11
CTRL+ALT+Klawisz funkcyjny
Zwiń tę tabelęRozwiń tę tabelę
CzynnośćKlawisze
Wyświetlanie okna Informacje o systemie.CTRL+ALT+F1
Wybieranie polecenia Otwórz.CTRL+ALT+F2

Materiały referencyjne

Aby uzyskać więcej informacji na temat skrótów klawiaturowych, kliknij polecenie Microsoft Word — Pomoc w menu Pomoc, wpisz skróty klawiaturowe w Asystencie pakietu Office lub Kreatorze odpowiedzi i kliknij przycisk Wyszukaj, aby wyświetlić znaleziony temat.

Właściwości

Numer ID artykułu: 290938 - Ostatnia weryfikacja: 8 marca 2014 - Weryfikacja: 7.0
Informacje zawarte w tym artykule dotyczą:
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
Słowa kluczowe: 
kbhowto kbusage kbsmbportal KB290938

Przekaż opinię

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com