Como personalizar, criar e restaurar menus do Word no Word 2003 e no Word 2002

Traduções deste artigo Traduções deste artigo
ID do artigo: 290944 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo explica como criar um novo menu, personalizar um menu existente e restaurar menus internos no Microsoft Office Word 2003 e no Microsoft Word 2002.

Redefinir todos os menus para seus padrões

  1. No menu Ferramentas , clique em Personalizar .
  2. Clique na guia barras de ferramentas .
  3. Na lista barras de ferramentas , clique em Barra de menus . Não clique para desmarcar a caixa de seleção Barra de menus .
  4. Clique em Redefinir .

    O Word exibe a caixa de diálogo Redefinir barra de ferramentas com a seguinte mensagem:
    Redefinir alterações feitas em 'Barra de menus' barra de ferramentas para:

    Normal.dot
    Observação : se você estiver fazendo alterações para os menus de um modelo personalizado, verifique se o nome do modelo personalizado aparece nesta mensagem.
  5. Clique em Fechar .

Para adicionar um novo menu

  1. No menu Ferramentas , clique em Personalizar .
  2. Clique na guia comandos .
  3. Na lista categorias , clique em Novo Menu .
  4. Na lista comandos , clique em Novo Menu .
  5. Arraste Novo Menu na lista comandos para a barra de menus. Solte o botão do mouse quando vir uma barra que indica a posição do novo menu vertical.
  6. Clique com o botão direito do mouse Novo Menu na barra de menu, digite um nome na caixa nome e, em seguida, pressione ENTER.
  7. Clique em Fechar .
Observação : para adicionar comandos ao menu, execute as etapas na seção To Add an Item to a Menu deste artigo.

Para adicionar um item a um menu

  1. No menu Ferramentas , clique em Personalizar .
  2. Clique na guia comandos .
  3. Na lista categorias , clique no menu que você deseja personalizar. Por exemplo, clique em Exibir na barra de menus.
  4. Na caixa comandos , clique no comando que você deseja adicionar ao menu Exibir . Por exemplo, clique em Exibir códigos de campo .
  5. Arraste Exibir códigos de campo para o menu Exibir . Solte o botão do mouse quando vir uma barra indicando o local no menu em que o comando será inserido horizontal.
  6. Clique em Fechar .

Remover um item de um menu

  1. No menu Ferramentas , clique em Personalizar .
  2. Clique em um comando (em qualquer uma das suas barras de ferramentas, por exemplo).
  3. Arraste o comando que você deseja remover no documento.
  4. Clique em Fechar .

Para modificar o texto ou alterar uma imagem de botão em um menu

  1. No menu Ferramentas , clique em Personalizar .
  2. Clique em um comando.
  3. Clique com o botão direito no comando de menu .
  4. Selecione uma ação no menu.
  5. Clique em Fechar .

Para restaurar um menu que você excluídos

  1. No menu Ferramentas , clique em Personalizar .
  2. Clique na guia comandos .
  3. Na lista categorias , clique em Menus internas .
  4. Na lista comandos , clique no comando que você deseja adicionar à barra de menu. Por exemplo, se você excluiu o menu Exibir , clique em Exibir .
  5. Arraste Exibir da caixa comandos para a barra de menus. Solte o botão do mouse quando vir uma barra que indica a posição do menu vertical.
  6. Clique em Fechar .

Referências

Para obter mais informações sobre como personalizar e criar barras de ferramentas e botões da barra de ferramentas, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
291292Como trabalhar com barras de ferramentas e botões da barra de ferramentas: adicionar, criar, editar, excluir, restauração e mais no Word 2002

Propriedades

ID do artigo: 290944 - Última revisão: quarta-feira, 31 de janeiro de 2007 - Revisão: 3.2
A informação contida neste artigo aplica-se a:
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
Palavras-chave: 
kbmt kbmenu kbhowtomaster KB290944 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 290944

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com