WD2002: Cómo minimizar metadatos en documentos de Microsoft Word

Seleccione idioma Seleccione idioma
Id. de artículo: 290945 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E290945

Para obtener una versión de Microsoft Word 97 de este artículo, consulte 223790.
Para obtener una versión de Microsoft Word 2000 de este artículo, consulte 237361.
Expandir todo | Contraer todo

En esta página

Resumen

Siempre que crea, abre o guarda un documento en Microsoft Word 2002, el documento puede tener contenido que no desea compartir con otros usuarios cuando lo distribuye electrónicamente. Esta información se conoce como "metadatos". Los metadatos se utilizan para diversas finalidades, como mejorar la modificación, presentación, archivo y recuperación de los documentos de Office.

Algunos metadatos pueden leerse mediante la interfaz de usuario de Microsoft Word. A otros metadatos sólo se tiene acceso a través de medios extraordinarios, como abrir un documento con un editor de archivos binarios de bajo nivel. A continuación, se muestran varios ejemplos de los metadatos que puede almacenar un documento:
  • Su nombre
  • Sus iniciales
  • El nombre de su compañía u organización
  • El nombre de su equipo
  • El nombre del servidor de red o disco duro donde guardó el documento
  • Otras propiedades del archivo e información de resumen
  • Porciones no visibles de objetos OLE incrustados
  • Los nombres de los anteriores autores del documento
  • Revisiones del documento
  • Versiones del documento
  • Información de la plantilla
  • Texto oculto
  • Comentarios
Los metadatos se crean de diversas formas en los documentos de Word. Por este motivo, no hay un único método para eliminar este contenido de los documentos. Las siguientes secciones describen áreas donde pueden guardarse los metadatos dentro de los documentos de Word.

En este artículo se describen varios métodos que puede utilizar para minimizar la cantidad de metadatos que contienen los documentos de Word.


RENUNCIA DE RESPONSABILIDAD

Microsoft proporciona ejemplos de programación con fines ilustrativos únicamente, sin ninguna garantía tanto expresa como implícita, incluyendo pero sin limitarse a, las garantías implícitas de comerciabilidad e/o idoneidad para un fin determinado. En este artículo se da por supuesto que ya conoce el lenguaje de programación que se demuestra y las herramientas empleadas para crear y depurar procedimientos. Los profesionales de soporte técnico de Microsoft pueden explicarle la funcionalidad de un determinado procedimiento, pero no modificarán estos ejemplos para ofrecer mayor funcionalidad o crear procedimientos adaptados a sus necesidades específicas. Si tiene poca experiencia en programación, quizá desee ponerse en contacto con un Microsoft Certified Solution o con la línea del servicio de consultoría que ofrece, mediante pago, llamando al Centro de Atención al Cliente de Microsoft en el número 902 197 198. Para obtener más información acerca de los Certified Partners, consulte la siguiente página en World Wide Web:
http://www.microsoft.com/spain/certifiedpartner/
Para obtener más información acerca de las opciones de soporte técnico de Microsoft, consulte la siguiente página en el World Wide Web:
http://www.microsoft.com/Spain/support/supportnet/default.htm
Para obtener información adicional acerca de cómo utilizar el código de ejemplo de este artículo, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
290140 OFFXP: Cómo ejecutar código de ejemplo incluido en artículos de Knowledge Base

Más información

Cómo eliminar información personal de manera automática cuando se guarda

Ahora puede eliminar la información personal de manera automática desde un documento de Word cuando lo guarda. Para activar esta opción, siga los pasos indicados a continuación:
  1. En el menú Herramientas, haga clic en Opciones.
  2. Haga clic en la ficha Seguridad, haga clic para activar la casilla de verificación Quitar la información personal de este archivo al guardar en Opciones de confidencialidad y, por último, haga clic en Aceptar.
NOTA: éste es el mejor método para eliminar la información personal al guardar un documento de Word 2002.

Como eliminar manualmente el nombre de usuario de los documentos

Puede ver o cambiar el nombre de usuario realizando las siguientes acciones:
  1. Haga clic en Opciones en el menú Herramientas y, a continuación, haga clic en la ficha Información de usuario.

    Aparecen los siguientes cuadros de edición:
    Nombre
    Iniciales
    Dirección de correo:
  2. Si no desea que esta información aparezca en sus documentos, escriba cadenas no identificadoras o espacios en los correspondientes cuadros de edición y, a continuación, haga clic en Aceptar para aceptar los cambios.
NOTA: todo nuevo documento que cree contendrá esta información, en lugar de los valores predeterminados introducidos durante la instalación de Office. No obstante, puede que los documentos existentes ya contengan esta información.

Como eliminar manualmente información de resumen personal

Cuando crea o guarda un documento de Word, la información de resumen puede guardarse con el documento. Hay varios métodos que puede utilizar para tener acceso a esta información:

  • Abra el documento. En el menú Archivo, haga clic en Propiedades.

    Las fichas Resumen, Estadísticas, Contenido y Personalizar pueden contener diversas propiedades como su nombre, el nombre de su administrador y el de su organización.
  • En el Explorador de Windows, haga clic con el botón secundario del mouse (ratón) en el documento y, después, haga clic en Propiedades en el menú contextual. Al igual que se ha indicado anteriormente, las fichas del cuadro de diálogo Propiedades pueden contener información.
  • Es posible utilizar una macro de Visual Basic para aplicaciones u otro código de programa para leer las propiedades que se muestran en el cuadro de diálogo Propiedades.
Puede eliminar información de resumen desde un documento o plantilla existente siguiendo estos pasos:
  1. Abra el documento o plantilla.
  2. En el menú Archivo, haga clic en Propiedades.
  3. En la ficha Resumen, borre la información de los cuadros Autor, Administrador, Organización, y cualquier otro cuadro de edición que no desee distribuir.
  4. En la ficha Personalizar, borre cualquier propiedad que contenga información que no desea distribuir.
  5. Haga clic en Aceptar. En el menú Archivo, haga clic en Guardar y en Cerrar.
Una vez haya completado estos pasos, el documento no debería contener propiedades de resumen.

Eliminar manualmente información de resumen personal al conectarse a una red

Si ha iniciado una sesión en la red, su nombre de usuario de red pude aparecer en el cuadro de edición Autor en la ficha Resumen y en el campo Guardado por en la ficha Estadísticas, cuando guarde un documento. Esto puede ocurrir aunque haya eliminado el resto de la información personal de su equipo.

Para eliminar la información de resumen de un documento cuando está en una red:
  1. Si el documento está almacenado en un servidor de red, cópielo al disco duro local.
  2. Reinicie el equipo, pero NO inicie una sesión en red. Cuando aparezca el cuadro de diálogo de inicio de sesión en red, haga clic en Cancelar o presione ESC.

    NOTA: si no puede iniciar Windows al presionar ESC (por ejemplo, su equipo ejecuta Windows NT), no podrá seguir estos pasos.
  3. Abra el documento.
  4. En el menú Archivo, haga clic en Propiedades.
  5. En la ficha Resumen, borre la información de los cuadros Autor, Administrador, Organización, y cualquier otro cuadro de edición que contenga información que no desea distribuir.
  6. En la ficha Personalizar, borre cualquier propiedad que contenga información que no desea distribuir.
  7. Haga clic en Aceptar. En el menú Archivo, haga clic en Guardar y en Cerrar.
Cuando inicie una sesión en la red, no abra el archivo . Si lo hace, su nombre de usuario de red podría escribirse en el archivo. No obstante, puede utilizar el Explorador de Windows para copiar el archivo a un servidor de red o en un disquete.

Cómo eliminar manualmente comentarios de los documentos

Microsoft Word ofrece la capacidad de agregar comentarios a documentos. Normalmente, estos comentarios incorporan el nombre de la persona que los creó, de modo que se pueda saber quién los escribió.

Los comentarios suelen aparecer como una sección resaltada de texto; puede hacer clic con el botón secundario del mouse (ratón) en el comentario y hacer clic en Eliminar comentario en el menú contextual.

Cualquier nuevo comentario que cree no debería contener su nombre de usuario, ya que lo ha eliminado del cuadro de diálogo Opciones, como se muestra más arriba.

Cómo eliminar manualmente encabezados y pies de página de los documentos

Los encabezados y pies de página de los documentos pueden contener información de identificación. Para eliminar la información de los encabezados y pies de página:
  1. Haga clic en Encabezado y pie de página en el menú Ver.
  2. El encabezado y pie de página aparecen en las partes superior e inferior de cada página del documento. Realice los cambios que desee.
  3. Haga clic en Cerrar en la barra de herramientas Encabezado y pie de página.

Cómo quitar las marcas de revisión manualmente

Los documentos pueden contener marcas de revisión, que le permiten determinar quién realiza cambios específicos en un documento. Cuando acepta o rechaza las marcas de revisión, el texto revisado se guarda en el documento y las marcas de revisión se quitan.

Para aceptar o rechazar las revisiones:
  1. En el menú Herramientas, señale Control de cambios y, a continuación, haga clic en Aceptar o rechazar cambios.
  2. En el cuadro de diálogo Aceptar o rechazar cambios, utilice los dos botones Buscar para localizar revisiones específicas y aceptarlas o rechazarlas individualmente, o haga clic en Aceptar todo o Rechazar todo.
  3. Cuando termine, haga clic en Cerrar.

Cómo desactivar Guardar rápidamente

La característica Guardar rápidamente acelera el proceso de guardar un documento guardando únicamente los cambios realizados en el documento.

Debido al diseño de la característica Guardar rápidamente, el texto que elimina de un documento puede que permanezca en el documento incluso después de guardarlo. Si no desea que el texto eliminado permanezca en el documento, deberá realizar los siguientes pasos:

  1. En el menú Herramientas, haga clic en Opciones.
  2. Haga clic en la ficha Guardar.
  3. Desactive la casilla de verificación Permitir Guardar rápidamente. Haga clic en Aceptar.
Para obtener información adicional acerca de la característica Guardar rápidamente, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
290945 WD2002: Opening File in Text Editor Displays Deleted Text
291181 WD2002: Frequently Asked Questions About "Allow Fast Saves"

Cómo buscar y quitar texto con formato de texto oculto

En los documentos de Word, es posible dar formato a un texto como oculto. Como el texto oculto puede contener información que quizás no desee distribuir, puede que desee mostrarlo y quitarlo. Para quitar todo el texto de un documento que tiene formato de oculto, realice los siguientes pasos:

  1. En el menú Herramientas, haga clic en Opciones. Haga clic en la ficha Ver.
  2. Haga clic para activar la casilla de verificación Texto oculto y, después, haga clic en Aceptar.
  3. En el menú Edición, haga clic en Reemplazar.
  4. Haga clic en el botón Más para expandir el cuadro de diálogo.
  5. Haga clic en el cuadro de edición junto a Buscar.
  6. Haga clic en el menú Formato y, a continuación, haga clic en Fuente. Active la casilla de verificación Oculto y haga clic en Abrir.
  7. Haga clic en Reemplazar todo.
Todo el texto oculto se elimina del documento. Para desactivar la aparición en pantalla del texto oculto, siga estos pasos:
  1. En el menú Herramientas, haga clic en Opciones. Haga clic en la ficha Ver.
  2. Desactive la casilla de verificación Texto oculto. Haga clic en Aceptar.

Cómo quitar los hipervínculos de los documentos

Los documentos pueden contener hipervínculos a otros documentos o páginas Web de una intranet o de Internet. Los hipervínculos suelen aparecer en cadenas de texto subrayado y de color azul.

Puede eliminar manualmente un solo hipervínculo de un documento haciendo clic con el botón secundario del mouse (ratón) en el hipervínculo, señalando Hipervínculo en el menú contextual y haciendo clic en Quitar hipervínculo.

Si desea eliminar todos los hipervínculos de un documento, puede utilizar una macro de Visual Basic para aplicaciones. La siguiente macro de Visual Basic para aplicaciones de ejemplo quita todos los hipervínculos de un documento.

NOTA: con la siguiente macro de ejemplo, únicamente se quita el vínculo. El texto del hipervínculo permanece en el documento.

IMPORTANTE: Antes de utilizar la siguiente macro de ejemplo, revise la Renuncia de responsabilidad que aparece anteriormente en este artículo.

 Sub RemoveHyperlinks()

 Dim oDoc As Document
 Dim oStory As Range
 Dim oHlink As Hyperlink

 For Each oStory In ActiveDocument.StoryRanges
 For Each oHlink In oStory.Hyperlinks
 oHlink.Delete
 Next
 Next

End Sub
Para quitar todo indicio de hipervínculo y del texto del hipervínculo del documento, puede utilizar la siguiente macro.
 Sub RemoveAllHyperlinks()

 Dim oDoc As Document 
 Dim oStory As Range
 Dim oHlink As Hyperlink

 For Each oStory In ActiveDocument.StoryRanges
 For Each oHlink In oStory.Hyperlinks
 oHlink.Range.Delete
 Next
 Next

End Sub

Cómo quitar los estilos de los documentos

Los documentos pueden incluir estilos que contienen metadatos. Puede quitar estos estilos o cambiarles el nombre. Para ello:
  1. Abra el documento que contiene los estilos.
  2. En el menú Formato, haga clic en Estilo.
  3. Seleccione el estilo que desee eliminar o cambiarle el nombre. Haga clic en Eliminar para eliminar el estilo, o haga clic en Modificar para cambiarle el nombre.

Cómo quitar las versiones anteriores de archivos de los documentos

Word incluye una característica de versión de archivos que le permite guardar múltiples versiones del mismo documento dentro del mismo archivo. Puede que desee eliminar versiones anteriores del documento antes de compartirlas con otros usuarios.

Para eliminar una o más versiones de un documento, realice estos pasos:
  1. En el menú Archivo, haga clic en Versiones.
  2. Haga clic en la versión del documento que desea eliminar. Puede seleccionar más de una versión presionando la tecla CTRL mientras selecciona las versiones.
  3. Haga clic en Eliminar.
  4. Cuando haya finalizado de eliminar las versiones anteriores del documento, haga clic en Guardar en el menú Archivo.

Cómo quitar los vínculos de los códigos de campo

Las imágenes y otros objetos vinculados de los documentos de Word pueden contener información sobre el vínculo, como la ruta de acceso a la imagen u objeto vinculado. Puede quitar la información sobre vínculos del documento mediante la modificación de los códigos de campo.

Para mostrar los códigos de campo:

  1. En el menú Herramientas, haga clic en Opciones. Haga clic en la ficha Ver.
  2. Seleccione la casilla de verificación Códigos de campo. Haga clic en Aceptar.
Una vez visibles los códigos de campo, puede revisar si alguno de ellos contiene información de identificación.

Para quitar la información sobre vínculos de una imagen u otro objeto vinculado:
  1. Seleccione la imagen u objeto vinculado. O bien, seleccione el código de campo para la imagen u objeto, si los códigos de campo son visibles.
  2. Presione CTRL+MAYÚS+F9.
La imagen u objeto ha quedado desvinculado. Observe que la desvinculación de una imagen u objeto puede impedir su modificación.

Cómo quitar el nombre y la ubicación de la plantilla

Todos los documentos creados en Word se basan en una plantilla. De manera predeterminada, se trata del archivo de plantilla Normal.dot, situado en la carpeta Plantillas. No obstante, puede crear un documento que se base en una plantilla diferente en otra ubicación. La ruta de acceso y el nombre de esta plantilla se almacenan en las propiedades del documento.

Para ver el nombre y la ubicación de la plantilla, haga clic en Propiedades en el menú Archivo y seleccione la ficha Resumen.

Aunque no envíe la plantilla con el documento, el documento retiene el nombre y la ubicación de la plantilla. Para cambiar el nombre y la ubicación de la plantilla a valores no identificables, realice lo siguiente:
  1. En el menú Herramientas, haga clic en Plantillas y complementos.
  2. Haga clic en Adjuntar.
  3. Seleccione una plantilla que tenga un nombre y ubicación que no sean sensibles ni únicos. Por ejemplo, como todos los equipos que tienen instalado Microsoft Word incluyen Normal.dot, puede que desee seleccionar Normal.dot.
  4. Haga clic en Abrir y, a continuación, en Aceptar.
NOTA: la plantilla puede contener macros, entradas de autotexto, estilos personalizados y barras de herramientas personalizadas. Al cambiar las plantillas puede que algunos de estos elementos dejen de estar disponibles en el documento.

Cómo quitar información de la lista de distribución

Si envía un documento a través de correo electrónico utilizando una lista de distribución, puede que se adjunte al documento determinada información de distribución. Para quitar esta información del documento, deberá guardar el documento en un formato que no retenga la información de la lista de distribución.

En Microsoft Word, guarde el documento en Formato de texto enriquecido (RTF) o en formato HTML. Cierre el documento y vuelva a abrir el nuevo archivo. Como la información de la lista de distribución ya no está presente, ahora puede guardar el documento en el formato Microsoft Word.

También puede utilizar los siguientes pasos:
  1. Desactive Permitir Guardar rápidamente siguiendo las instrucciones descritas anteriormente en este artículo.
  2. En el menú Archivo, señale Enviar a y haga clic en Otro destinatario de distribución.
  3. Haga clic en Eliminar para quitar la lista de distribución. Después, haga clic en Aceptar.
  4. En el menú Archivo, haga clic en Guardar.
Ahora el documento se guarda sin ninguna información de la lista de distribución.

Cómo quitar los nombres de autores anteriores

Word almacena en el documento los nombres de los 10 últimos usuarios que han trabajado con un documento. Se trata de una característica automática que no puede desactivarse.

No obstante, puede quitar los nombres de los últimos 10 autores de un documento guardando el documento en un formato que no retenga dicha información. Por ejemplo, si guarda el documento en RTF (Formato de texto enriquecido) o en formato HTML, la información sobre el autor se pierde. Entonces puede cerrar y volver a abrir el documento RTF/HTML y guardarlo en formato Microsoft Word.

Cómo quitar el nombre del código de Visual Basic

IMPORTANTE: antes de utilizar la siguiente macro de ejemplo, revise la Renuncia de responsabilidad que aparece anteriormente en este artículo.

Cuando registre una macro de Visual Basic en Word, la macro registrada empieza con un encabezado similar al siguiente:
 ' Macro1 Macro 
 ' Macro grabada el 3/11/1999 por <Nombre de usuario>
Para quitar el nombre de cualquier macro que haya registrado:
  1. Abra el documento que contiene la macro.
  2. En el menú Herramientas, señale Macro y haga clic en Editor de Visual Basic. O bien, presione ALT+F11.
  3. En la ventana del proyecto, haga doble clic en el módulo que contiene las macros.
  4. Quite su nombre del código de la macro registrada.
Cuando haya quitado el nombre, presione ALT+Q para regresar al programa. A continuación, haga clic en Guardar en el menú Archivo.

Cómo quitar las referencias de Visual Basic a otros archivos

En el Editor de Visual Basic, es posible crear una referencia a otro archivo. Si un usuario abre un documento que contiene referencias a otros archivos, el usuario puede ver los nombres de los archivos a los que se hace referencia.

Para quitar estas referencias, realice lo siguiente:
  1. Abra el documento que contiene las referencias.
  2. En el menú Herramientas, señale Macro y haga clic en Editor de Visual Basic. O bien, presione ALT+F11.
  3. En el menú Herramientas, haga clic en Referencias.
  4. Desactive la casilla de verificación que aparece junto al archivo o archivos a los que se hace referencia. Cuando termine, haga clic en Aceptar.
  5. Presione ALT+Q.
  6. En el menú Archivo, haga clic en Guardar.
NOTA: al quitar referencias a otros archivos puede estar dañando la capacidad de las macros del documento para que funcionen correctamente.

Cómo quitar la información de red o del disco duro

Cuando guarda un documento en el disco duro local o en un servidor de red, la información que identifica el disco duro local o el servidor de red puede escribirse en el documento.

Puede quitar la información del documento realizando los pasos siguientes:
  1. Abra el documento.
  2. En el menú Archivo, haga clic en Guardar como. Guarde el documento en la disquetera (normalmente, A:).
  3. En el menú Archivo, haga clic en Cerrar.
  4. Quite el disquete de la disquetera.
Ahora puede utilizar el Explorador de Windows para copiar el documento del disquete a cualquier disco duro o servidor de red.

NOTA: debido al límite de espacio del disquete (normalmente 1,44 MB), este método no puede utilizarse si el archivo del documento supera la cantidad de espacio libre del disquete.

Los objetos incrustados en documentos pueden contener metadatos

Si incrusta un objeto en un documento, el objeto retiene sus propias propiedades, independientemente de lo que haga con el documento. Por ejemplo, si incrusta un libro de Microsoft Excel en un documento de Word, el documento y el libro mantienen cada uno sus propiedades.

Puede quitar los metadatos de un objeto incrustado activando el objeto, quitando cualquier metadato según se describe anteriormente, reactivando el documento contenedor (siguiendo el ejemplo anterior, se trata del documento de Word) y, posteriormente, guardando el documento contenedor.

NOTA: cuando activa un objeto incrustado en un documento, únicamente parte del objeto incrustado se muestra en el documento; el objeto puede contener información adicional que no aparece. Si desea que un documento contenga únicamente un procesamiento del objeto incrustado y no el contenido real, corte el objeto y, a continuación, utilice el comando Pegado especial en el menú Edición para pegar el objeto en el documento utilizando un formato de metarchivo. Una vez realizado, ya no podrá modificar el objeto incrustado; no obstante, no contendrá ningún metadato.

Las variables de documento pueden contener metadatos

IMPORTANTE: Antes de utilizar la siguiente macro de ejemplo, revise la Renuncia de responsabilidad que aparece anteriormente en este artículo.

Para eliminar las variables de documento contenidas en el documento de Word, utilice la siguiente macro de ejemplo:
 Sub DeleteDocVars()

 Dim Response
 Dim myVar As Variable

 For Each myVar In ActiveDocument.Variables
 Response = MsgBox("La variable del documento: " & myVar.Name & vbCr & _
 "Valor: " & myVar.Value & vbCr & vbCr & _ 
"¿Desea eliminar la variable de este documento?", vbYesNo)
  
 If Response = "6" Then 
 ' Eliminar la variable.
 myVar.Delete
 Else
 End 
End If 
Next myVar  MsgBox "No hay variables en el documento."
 End Sub
Para obtener más información acerca de las variables, en el Editor de Visual Basic, haga clic en Ayuda de Microsoft Visual Basic en el menú Ayuda, escriba Propiedades de variables en el Ayudante de Office o en el Asistente para Ayuda y, después, haga clic en Buscar para ver el tema.

Sugerencias generales acerca de la seguridad

Adjuntamos algunas sugerencias generales que puede utilizar para aumentar el nivel de seguridad en el entorno informático:
  • Siempre que no trabaje en su equipo, protéjalo con un protector de pantalla con contraseña, una contraseña de conexión o la característica de bloqueo de Windows NT.
  • Si su equipo posee carpetas compartidas, asegúrese de aplicarles contraseñas de modo que sólo puedan tener acceso a sus recursos compartidos aquellos usuarios autorizados. Para una seguridad todavía mayor, utilice el control de acceso en el nivel de usuario, de modo que pueda controlar exactamente quién tiene acceso a los recursos compartidos de su equipo.
  • Cuando elimine un archivo, vacíe la Papelera de reciclaje inmediatamente. Puede que le interese instalar una herramienta que borre por completo o sobrescriba los archivos cuando se eliminan.
  • Cuando realice una copia de seguridad de los datos, almacene las copias de seguridad en un lugar seguro, como caja fuerte o archivador cerrado con llave.
  • Los documentos importantes deberían protegerse con una contraseña para garantizar que únicamente los usuarios autorizados pueden abrirlos. Las contraseñas deberían almacenarse en una ubicación segura y distinta. Tenga en cuenta que si no recuerda una contraseña, no hay ninguna manera de poder recuperar el contenido de un documento protegido con contraseña.
  • No distribuya documentos de forma electrónica. En lugar de ello, imprímalos. No utilice elementos de identificación como fuentes distintivas, marcas de agua, logotipos o papel especial, a menos que sea necesario (por ejemplo, para una presentación).
  • El correo electrónico NO es anónimo. No envíe un documento por correo electrónico si le preocupa que su identidad pueda relacionarse de alguna manera con el documento.
  • No envíe un documento a través de Internet utilizando el protocolo HTTP o FTP. La información que se envía a través de estos protocolos se encuentra en "texto claro", lo que significa que es técnicamente posible (aunque poco probable) que se intercepte.

Propiedades

Id. de artículo: 290945 - Última revisión: jueves, 10 de abril de 2003 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Word 2002 Standard Edition
Palabras clave: 
kbhowto kbdta KB290945

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com