Como minimizar metadados no Word 2002

Traduções deste artigo Traduções deste artigo
ID do artigo: 290945 - Exibir os produtos aos quais esse artigo se aplica.
Para uma versão deste artigo do Microsoft Word 97, consulte 223790.

Para uma versão deste artigo do Microsoft Word 2000, consulte 237361.

Para uma versão deste artigo do Microsoft Word 2003, consulte 825576.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo descreve vários métodos que você pode usar para minimizar os metadados em documentos do Microsoft Word.

Sempre que você cria, abre ou salva um documento no Word 2002, o documento pode conter conteúdo que você não deseja compartilhar com outras pessoas quando você distribuir o documento eletronicamente. Essas informações são conhecidas como metadados. Os metadados é usados para uma variedade de finalidades para aperfeiçoar a edição, visualização, arquivamento e recuperação de documentos do Microsoft Office.

Alguns metadados estão facilmente acessíveis por meio da interface do usuário Word. Outros metadados estão acessíveis somente por meios extraordinários, como abrindo um documento em um editor de arquivo binário de nível inferior. Eis alguns exemplos de metadados que podem ser armazenados em seus documentos:
  • Seu nome
  • Suas iniciais
  • Seu nome de empresa ou organização
  • O nome do seu computador
  • O nome do servidor de rede ou disco rígido onde você salvou o documento
  • Outras informações de resumo e propriedades de arquivo
  • Partes não-visíveis de objetos OLE incorporados
  • Os nomes dos autores de documento anterior
  • Revisões do documento
  • Versões do documento
  • Informações do modelo
  • Texto oculto
  • Comentários
Os metadados são criados em uma variedade de formas em documentos do Word. Como resultado, não há nenhum método único para remover todo o conteúdo de seus documentos. As seções a seguintes descrevem as áreas onde os metadados podem ser salvos em documentos do Word.

Este artigo descreve vários métodos que você pode usar para minimizar os metadados em documentos do Word.


AVISO DE ISENÇÃO DE RESPONSABILIDADE

Microsoft fornece exemplos de programação apenas para ilustração, sem garantia expressa ou implícita, incluindo, mas não se limitando às garantias implícitas de comercialização e/ou adequação a uma finalidade específica. Este artigo presume que você esteja familiarizado com a linguagem de programação demonstrada e as ferramentas usadas para criar e depurar procedimentos. Profissionais de suporte da Microsoft podem ajudar a explicar a funcionalidade de um determinado procedimento, mas eles não modificarão esses exemplos para fornecer funcionalidades adicionais ou construir procedimentos para atender às suas necessidades específicas.
Se você não tenha muita experiência de programação, talvez queira em contato com um Microsoft Certified Partner ou Microsoft Advisory Services. Para obter mais informações, visite da Microsoft:

Microsoft Certified Partners - https://partner.microsoft.com/global/30000104

Comunicado de Microsoft Services - http://support.microsoft.com/gp/advisoryservice

Para obter mais informações sobre as opções de suporte estão disponíveis e sobre como entrar em contato com a Microsoft, visite o seguinte site: http://support.microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMSPara obter informações adicionais sobre como usar o código de exemplo neste artigo, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
290140OFFXP: Como executar o código de exemplo de artigos da Knowledge Base

Como remover automaticamente informações pessoais ao salvar

Você agora pode remover automaticamente informações pessoais de uma palavra do documento quando você salva o documento. Para ativar essa opção, execute estas etapas:
  1. No menu Ferramentas , clique em Opções .
  2. Na guia segurança , marque a caixa de seleção Remover informações pessoais deste arquivo ao salvar em Opções de privacidade e em seguida, clique em OK .
Observação Isso é o método preferencial de remoção de informações pessoais quando você salva um documento do Word 2002.

Como remover manualmente o seu nome de usuário de documentos

Para exibir ou alterar seu nome de usuário, execute essas etapas:
  1. No menu Ferramentas , clique em Opções e clique em Informações do usuário guia.

    As seguintes caixas de texto aparecerem:

    nome
    iniciais
    endereçamento endereços
  2. Se você não deseja que este informações apareçam em seus documentos, insira seqüências de caracteres não-identificada ou espaços nas caixas de texto apropriado e, em seguida, clique em OK para aceitar as alterações.
Observação Qualquer documento novo que você criar irá conter essas informações, em vez dos valores padrão que são inseridos quando você instala o Office. No entanto, os documentos existentes já podem conter essas informações.

Como remover manualmente o resumo informativo particular

Quando você cria ou salva um documento no Word, as informações de resumo podem ser salva no documento. Há vários métodos que você pode usar para acessar essas informações:
  • Abra o documento. No menu arquivo , clique em Propriedades .

    As guias de Resumo , estatísticas , conteúdo e Personalizar podem conter várias propriedades, como seu nome, nome do gerente e o nome da empresa.
  • No Microsoft Windows Explorer, clique com o botão direito do documento e, em seguida, clique em Propriedades .

    As guias na caixa de diálogo Propriedades podem conter informações.
  • Você pode usar um Microsoft Visual Basic for Applications (VBA) macro ou outro código de programa para ler as propriedades exibidas na caixa de diálogo Propriedades .
Para limpar informações de resumo de um documento existente ou modelo, execute essas etapas:
  1. Abra o documento ou modelo.
  2. No menu arquivo , clique em Propriedades .
  3. Na guia Resumo , clique para limpar o Autor , Manager , empresa e quaisquer outras caixas de texto que deseja distribuir.
  4. Na guia Personalizar , exclua qualquer propriedade que contêm informações que deseja distribuir.
  5. Clique em OK .

    No menu arquivo , clique em Salvar e, em seguida, clique em Fechar .
Depois de concluir essas etapas, o documento não irá conter propriedades de resumo.

Como remover manualmente o resumo informativo particular quando conectado a uma rede

Se você estiver conectado a uma rede, seu nome de usuário de rede pode aparecer na caixa Autor na guia Resumo e no campo gravado por na guia estatísticas quando você salva um documento. Esse problema pode ocorrer mesmo se você tiver removido todas as outras informações pessoais do seu computador.

Para remover informações de resumo de um documento quando você estiver em uma rede, execute essas etapas:
  1. Se o documento estiver armazenado em um servidor de rede, copie-o para seu disco rígido local.
  2. Inicie seu computador, mas fazer não fizerem logon sua rede. Quando você vir a caixa de diálogo de logon de rede, clique em Cancelar ou pressione ESC.

    Observação Se você não pode iniciar o Windows pressionando ESC (por exemplo, seu computador está executando o Microsoft Windows NT), você não pode continuar estas etapas.
  3. Abra o documento.
  4. No menu arquivo , clique em Propriedades .
  5. Na guia Resumo , clique para limpar o Autor , Manager , empresa e quaisquer outras caixas de texto que contêm informações que deseja distribuir.
  6. Na guia Personalizar , exclua qualquer propriedade que contêm informações que deseja distribuir.
  7. Clique em OK .

    No menu arquivo , clique em Salvar e, em seguida, clique em Fechar .
Quando você faz logon rede, não abra o arquivo . Se você fizer isso, seu nome de usuário de rede pode ser gravado no arquivo. No entanto, você pode usar Windows Explorer para copiar o arquivo para um servidor de rede ou um disquete.

Como remover manualmente os comentários em documentos

Word oferece a capacidade de adicionar comentários aos documentos. Normalmente, comentários contêm o nome da pessoa que criou, para que você pode saber quem o escreveu-los.

Os comentários geralmente aparecem como uma seção realçada de texto; você pode clique o comentário com o botão direito do mouse e, em seguida, clique em Excluir comentário .

Qualquer novo comentário que você cria não conterá seu nome de usuário, porque você removeu das Opções de caixa de diálogo, conforme descrito na seção "Como a manualmente remover o usuário nome de seu documentos" deste artigo.

Como remover manualmente cabeçalhos e rodapés de documentos

Os cabeçalhos e rodapés nos documentos podem conter informações de identificação. Para remover informações de cabeçalhos e rodapés, execute essas etapas:
  1. No menu Exibir , clique em cabeçalho e rodapé .
  2. O cabeçalho e rodapé aparecem na parte superior e inferior de cada página no documento.

    Alterá-los como você deseja.
  3. Na barra de ferramentas cabeçalho e rodapé , clique em Fechar .

Como remover manualmente o marcas de revisão

Os documentos podem conter marcas de revisão. Marcas de revisão permitem que você determinar que faz alterações específicas em um documento. Quando você aceita ou rejeitar as marcas de revisão, o texto revisado é salvo no documento e as marcas de revisão são removidas.

Para aceitar ou rejeitar revisões, execute estas etapas:
  1. No menu Ferramentas , aponte para Alterações e, em seguida, clique em Aceitar ou rejeitar alterações .
  2. Na caixa de diálogo Aceitar ou rejeitar alterações , use os dois botões Localizar para localizar revisões específicas para aceitar ou rejeitar individualmente ou clique em Aceitar todas ou em Rejeitar todas .
  3. Quando tiver terminado, clique em Fechar .
Observação Se você alterar as configurações "Mostrar" na barra de ferramentas Revisão, revisões não são removidas.

Como desativar a gravação rápida

O recurso de gravação rápida acelera o processo de salvar um documento salvando somente as alterações feitas em um documento.

Devido ao projeto do recurso de gravação rápida, o texto que você exclui de um documento pode permanecer no documento, mesmo após salvar o documento. Se você estiver preocupado com o texto excluído restante em seus documentos, execute estas etapas:
  1. No menu Ferramentas , clique em Opções .
  2. Clique na guia Salvar .
  3. Clique para desmarcar a caixa de seleção Permitir gravação rápida .

    Clique em OK .
Para obter informações adicionais sobre gravação rápida, clique nos números abaixo para ler os artigos na Base de dados de Conhecimento da Microsoft:
290945Como minimizar metadados no Microsoft Word 2002
291181WD2002: Perguntas mais frequentes sobre "Permitir gravação rápida"

Como procurar e remover texto que é formatado como oculto

Em documentos do Word, você pode formatar texto como oculto. Como texto oculto pode conter informações que você não deseja distribuir, talvez queira reexibir e removê-lo. Para remover todo o texto em um documento que está formatado como oculta, siga estas etapas:
  1. No menu Ferramentas , clique em Opções e clique em Exibir guia.
  2. Clique para marcar a caixa de seleção texto oculto e, em seguida, clique em OK .
  3. No menu Editar , clique em Substituir .
  4. Clique em mais para expandir a caixa de diálogo.
  5. Clique em qualquer lugar na caixa de texto ao lado para Localizar .
  6. Clique no botão Formatar e, em seguida, clique em fonte .

    Clique para selecionar oculto caixa de seleção e, em seguida, clique em OK .
  7. Clique em Substituir tudo .
Todo o texto oculto é removido do documento. Para desativar a exibição de texto oculto, execute essas etapas:
  1. No menu Ferramentas , clique em Opções e clique em Exibir guia.
  2. Clique para desmarcar a caixa de seleção texto oculto .

    Clique em OK .

Como remover os hiperlinks dos documentos

Os documentos podem conter hiperlinks para outros documentos ou páginas da Web em uma intranet ou na Internet. Hiperlinks geralmente aparecem como seqüências de texto sublinhado azul.

Para excluir manualmente um único hiperlink de um documento, clique com o botão direito do mouse no hiperlink, aponte para hiperlink e, em seguida, clique em Remover hiperlink .

Se você deseja excluir todos os hiperlinks em um documento, você pode usar uma macro VBA para fazer isso. O seguinte exemplo de macro VBA remove todos os hiperlinks em um documento.

Observação No seguinte exemplo de macro, somente o link é removido. O texto do hiperlink permanece no documento.

importante Antes de você usar o exemplo de macro a seguir, examine a declaração neste artigo.
Sub RemoveHyperlinks()

   Dim oDoc As Document
   Dim oStory As Range
   Dim oHlink As Hyperlink

   For Each oStory In ActiveDocument.StoryRanges
      For Each oHlink In oStory.Hyperlinks
         oHlink.Delete
      Next
   Next



End Sub
				
para remover todos os rastreamentos do hiperlink e o texto do hiperlink do documento, você pode usar o seguinte exemplo de macro em vez disso.
Sub RemoveAllHyperlinks()

   Dim oDoc As Document
   Dim oStory As Range
   Dim oHlink As Hyperlink

   For Each oStory In ActiveDocument.StoryRanges
      For Each oHlink In oStory.Hyperlinks
         oHlink.Range.Delete
      Next
   Next

End Sub
				

Como remover estilos de documentos

Documentos podem incluir estilos que contêm metadados. Você pode remover esses estilos ou renomeá-los. Para fazer isso, execute as seguintes etapas:
  1. Abra o documento que contém os estilos.
  2. No menu Formatar , clique em estilo .
  3. Selecione o estilo que você deseja excluir ou renomear.

    Clique em Excluir para excluir o estilo ou clique em Modificar para renomeá-lo.

Como remover versões de arquivo atual de documentos

Word inclui um recurso de versão do arquivo que lhe permite salvar várias versões do mesmo documento no mesmo arquivo. Convém excluir versões mais antigas do documento antes de compartilhar com outras pessoas.

Para excluir uma ou mais versões de um documento, execute essas etapas:
  1. No menu arquivo , clique em versões .
  2. Selecione a versão do documento que você deseja excluir.

    Você pode selecionar mais de uma versão pressionando CTRL enquanto seleciona as versões.
  3. Clique em Excluir .
  4. Quando você terminar de excluir versões antigas do documento, clique em Salvar em arquivo menu.

Como remover vínculos dos códigos de campo

Imagens vinculadas e outros objetos em documentos do Word podem conter informações vinculação, como o caminho da imagem vinculada ou objeto. Você pode remover informações de vinculação do seu documento editando os códigos de campo.

Para exibir códigos de campo, execute estas etapas:
  1. No menu Ferramentas , clique em Opções e clique em Exibir guia.
  2. Clique para selecionar a caixa de seleção códigos de campo .

    Clique em OK .
Depois que códigos de campo estiverem visíveis, você pode verificar para verificar se qualquer uma delas contém informações de identificação.

Para remover as informações de vinculação de uma imagem vinculada ou outro objeto, execute estas etapas:
  1. Selecione a imagem vinculada ou objeto, ou selecione o código de campo para a imagem ou objeto se códigos de campo estão visíveis.
  2. Pressione CTRL + teclas SHIFT+F9.
A imagem ou objeto é agora desvinculados. Quando você desvincula uma imagem ou objeto, você não pode editá-lo.

Como remover o nome do modelo e o local

Todos os documentos criados no Word se baseiam em um modelo. Por padrão, esse é o arquivo de modelo Normal.dot, localizado nos modelos de pasta. No entanto, você pode criar um documento que é baseado em um modelo diferente em outro local. O caminho e o nome deste modelo são armazenadas em Propriedades do documento.

Para exibir o nome do modelo e o local, clique em Propriedades no menu arquivo e, em seguida, clique na guia Resumo .

Mesmo se você não enviar o modelo com o documento, o documento mantém o nome e o local do modelo. Para alterar o nome do modelo e o local não identificar valores, execute estas etapas:
  1. No menu Ferramentas , clique em modelos e suplementos .
  2. Clique em anexar .
  3. Selecione um modelo que tenha um nome e local que não são confidenciais ou exclusivo.

    Por exemplo, porque cada computador que possui o Word instalado inclui normal.dot, convém selecionar Normal.dot.
  4. Clique em Abrir e, em seguida, clique em OK .
Observação O modelo pode conter macros, entradas de AutoTexto, estilos personalizados e barras de ferramentas personalizadas. Alterando modelos, você pode disponibilizar alguns desses itens ao seu documento.

Como remover informações de SLIP de roteamento

Se você enviar um documento por email usando uma lista de circulação, informações de roteamento podem ser anexadas ao documento. Para remover essas informações do documento, salve o documento em um formato que não retenha informações guia roteamento.

No Word, salve o documento em formato HTML ou Rich Text Format (RTF). Feche o documento e reabra o novo arquivo. Porque as informações de guia de roteamento não está mais presentes, agora você pode salvar o documento no formato do Word.

Você também pode seguir estas etapas:
  1. Desativar Permitir gravação rápida usando as instruções neste artigo.
  2. No menu arquivo , aponte para Enviar para e, em seguida, clique em Outro destinatário da circulação .
  3. Clique em Limpar para remover a lista de circulação e, em seguida, clique em OK .
  4. No menu arquivo , clique em Salvar .
O documento é salvo agora sem qualquer roteamento informações do guia.

Como remover informações de destinatário do email

Word 2002 mantém para, CC e o Cco endereços de email se você enviar um documento usando o comando Enviar para no menu arquivo e, em seguida, clique em Destinatário do email e o cabeçalho do email está habilitado para um documento. As informações podem ser removidas automaticamente conforme descrito na seção "Como a manualmente remover o usuário nome de seu documentos".

Um Microsoft macro do Visual Basic for Applications (VBA) pode ser usada para ativar a configuração ? Remover informações pessoais arquivo salvar propriedades em ?.

importante Antes de você usar o exemplo de macro a seguir, examine a declaração neste artigo.

Sub RemoveInformation()
ActiveDocument.RemovePersonalInformaation = True
End Sub

Como remover os nomes de autores anteriores

Word armazena os nomes das 10 últimas pessoas que trabalharam em um documento no documento. Isso é um recurso automático que você não pode desativar.

Você pode remover os nomes dos 10 últimos autores de um documento usando um dos seguintes métodos:
  • Salve o documento em um formato que não retenha essas informações. Por exemplo, se você salvar o documento no formato RTF ou HTML, as informações de criação serão perdidas. Você pode, em seguida, fechar e reabrir o documento RTF ou HTML e salvá-lo no formato do Word.
  • Criar um novo documento e, em seguida, inserir o conteúdo do documento existente no novo documento. Para fazer isso, clique em Inserir e, em seguida, arquivo .
  • Use a opção de remover informações pessoais descrita anteriormente no artigo. A opção Remover informações pessoais removerá esses nomes.
Observação Essas informações não são armazenadas pelo Word 2003.

Como remover o nome do código do Visual Basic

importante Antes de você usar o exemplo de macro a seguir, examine a declaração neste artigo.

Quando você grava uma macro do VBA no Word, a macro gravada começa com um cabeçalho que é semelhante à seguinte:
' Macro1 Macro
' Macro recorded 3/11/1999 by <User Name>
				
para remover qualquer macro que você registrou o seu nome, execute estas etapas:
  1. Abra o documento que contém as macros.
  2. No menu Ferramentas , aponte para macro e em seguida, clique em Editor do Visual Basic ou pressione ALT+F11.
  3. Na janela de projeto, clique duas vezes em módulo que contém as macros.
  4. O código de macro gravada para remover seu nome.
Quando terminar de remover seu nome, pressione ALT+Q para retornar para o programa e, em seguida, clique em Salvar no menu arquivo .

Como remover as referências do Visual Basic para outros arquivos

No Editor do Visual Basic, você pode criar uma referência a outro arquivo. Se um usuário abre um documento que contém referências a outros arquivos, o usuário pode ver os nomes dos arquivos indicados.

Para remover essas referências, execute estas etapas:
  1. Abra o documento que contém referências.
  2. No menu Ferramentas , aponte para macro e em seguida, clique em Editor do Visual Basic ou pressione ALT+F11.
  3. No menu Ferramentas , clique em referências .
  4. Clique para desmarcar a caixa de seleção ao lado para o arquivo referenciado ou arquivos.

    Quando você tiver terminado, clique em OK .
  5. Pressione ALT+Q.
  6. No menu arquivo , clique em Salvar .
Observação Se você remover as referências a outros arquivos, isso pode afetar negativamente a capacidade das macros no seu documento para funcionar corretamente.

Como remover as informações do disco rígido ou de rede

Quando você salva um documento para o disco rígido local ou em um servidor de rede, as informações que identifica o disco rígido local ou servidor de rede podem ser gravadas no documento.

Para remover essas informações do documento, execute essas etapas:
  1. Abra o documento.
  2. No menu arquivo , clique em Salvar como .

    Salvar o documento em sua unidade de disquete (geralmente unidade A).
  3. No menu arquivo , clique em Fechar .
  4. Remova o disquete da unidade de disquete.
Agora você pode usar Windows Explorer para copiar o documento do disquete para qualquer disco rígido ou servidor de rede.

Observação Devido a limitação de espaço de um disquete (geralmente 1,44 megabytes [MB]), esse método não pode ser usado se o tamanho do arquivo de documento excede o espaço livre no disquete.

Objetos incorporados em documentos podem conter metadados

Se você incorporar um objeto em um documento, o objeto ainda reterá suas próprias propriedades, independentemente do que você fizer para o documento. Por exemplo, se você incorporar uma pasta de trabalho do Microsoft Excel no Word um documento, o documento e a pasta de trabalho cada tem suas próprias propriedades.

Para remover os metadados de um objeto incorporado, ativar o objeto, remova qualquer metadado, conforme descrito nas seções anteriores, reativar o documento recipiente e, em seguida, salve o documento recipiente.

Observação Quando você ativa um objeto incorporado em um documento, aparece apenas parte do objeto incorporado no documento; o objeto pode conter informações adicionais que não aparecem. Se desejar que um documento para conter somente uma reprodução do objeto incorporado e não o conteúdo real, use o comando Recortar no menu Editar para excluir o objeto e, em seguida, usar o comando Colar especial para colar o objeto no documento usando um formato de metarquivo. Depois que você fizer isso, você pode editar não o objeto incorporado; no entanto, ela não conterá nenhum metadado.

Variáveis de documento podem conter metadados

importante Antes de usar o seguinte exemplo de macro, examine a declaração neste artigo.

Para excluir as variáveis de documento contidas em seu documento do Word, use o seguinte exemplo de macro:
Sub DeleteDocVars()

   Dim Response
   Dim myVar As Variable

   For Each myVar In ActiveDocument.Variables
      Response = MsgBox("The document variable: " & myVar.Name & vbCr & _
         "Value: " & myVar.Value & vbCr & vbCr & _
         "Do you want to delete the variable from this document?", vbYesNo)
            
      If Response = "6" Then
         ' Delete the variable.
         myVar.Delete
      Else
         End
      End If
   Next myVar
            
   MsgBox "There are no variables in the document."
   
End Sub
				
Para obter mais informações sobre variáveis, no Editor do Visual Basic, clique em Ajuda do Microsoft Visual Basic no menu Ajuda , digite Propriedade variáveis no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir o tópico.

Como remover a propriedade AdHocReviewCycleID de documentos

Quando você envia um documento do Word 2002 no email a propriedade AdHocReviewCycleID é adicionada ao documento e a propriedade é atribuída um valor GUID gerado aleatoriamente. Quando você abre um documento com um valor AdHocReviewCycleID , o valor é comparado com os GUIDs de documentos que você criou anteriormente no computador. Se o GUID corresponde a um GUID no seu computador, você será solicitado com o seguinte diálogo:
Você deseja mesclar alterações no DocumentName volta FilePathDocumentName?
Para remover a propriedade AdHocReviewCycleID , execute estas etapas:
  1. Abra o documento.
  2. Clique em arquivo , clique em Propriedades e, em seguida, clique em Personalizar guia.
  3. Na janela Properties, sob o nome do título, clique em _AdHocReviewCycleID e, em seguida, clique em Excluir .
  4. Clique em OK .

Sugestões gerais sobre segurança

Aqui estão algumas sugestões gerais que você pode usar para aumentar o nível de segurança em seu ambiente de computação:
  • Sempre que você não estiver no seu computador, o ajuda a protegê-lo usando uma proteção de tela protegido por senha, power-on senha ou o Windows NT bloquear recurso.
  • Se o computador tiver as pastas compartilhadas, certifique-se que você aplicar senhas às-los para que somente usuários autorizados possam acessar os compartilhamentos. Para segurança ainda melhor, use controle de acesso em nível de usuário, de modo que você possa controlar exatamente quem pode acessar compartilhamentos do computador.
  • Quando você exclui um arquivo, esvazie a Lixeira imediatamente. Convém considerar um utilitário que apaga completamente ou sobrescreve os arquivos quando eles são excluídos.
  • Quando você faz backup de seus dados, armazene os arquivos de backup em um local seguro, como um cofre, uma caixa de depósito de segurança ou um gabinete bloqueado. Armazene uma cópia dos backups em um local externo seguro no caso de seu local principal está inutilizável.
  • Certifique-se que o documentos importantes estão protegidos senha para que somente usuários autorizados podem abri-los. Armazene suas senhas em um local seguro e separado. Observe que, se você não pode se lembrar uma senha, não há nenhuma maneira de recuperar o conteúdo de um documento protegido por senha.
  • Não distribua documentos em formato eletrônico. Em vez disso, imprima-os. Não use elementos de identificação, como fontes de distinção, marcas d ' água, logotipos ou papel especial, a menos que você tenha a (por exemplo, para uma apresentação).
  • O email é não anônimo. Correio eletrônico um documento se você estiver preocupado com sua identidade estar ligada de qualquer forma ao documento.
  • Não envie um documento pela Internet por usando protocolo o HTTP ou FTP (File Transfer Protocol). As informações enviadas entre esses protocolos são enviadas em "Limpar texto,". Isso significa que é tecnicamente possível (no entanto improvável) para ele ser interceptadas.

Propriedades

ID do artigo: 290945 - Última revisão: quinta-feira, 23 de novembro de 2006 - Revisão: 2.10
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2002 Standard Edition
Palavras-chave: 
kbmt kbconfig kbdta kbhowtomaster KB290945 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 290945

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com