Τρόπος ορισμού της προεπιλεγμένης γραμματοσειράς στο Word

Μεταφράσεις άρθρων Μεταφράσεις άρθρων
Αναγν. άρθρου: 291291 - Δείτε τα προϊόντα στα οποία αναφέρεται το συγκεκριμένο άρθρο.
Για μια έκδοση αυτού του άρθρου που αφορά το Microsoft Word 2000, ανατρέξτε στο άρθρο 211668.
Για μια έκδοση αυτού του άρθρου που αφορά το Microsoft Word 98, ανατρέξτε στο άρθρο 179596.
Για μια έκδοση αυτού του άρθρου που αφορά το Microsoft Word 97, ανατρέξτε στο άρθρο 64423.
Ανάπτυξη όλων | Σύμπτυξη όλων

Σε αυτήν τη σελίδα

Περίληψη

Αυτό το άρθρο περιγράφει τον τρόπο ορισμού της προεπιλεγμένης γραμματοσειράς στο Microsoft Word 2002, το Microsoft Office Word 2003 και το Microsoft Office Word 2007.

Περισσότερες πληροφορίες

Η προεπιλεγμένη γραμματοσειρά για το Word καθορίζεται στο "Βασικό" (Normal) στυλ του καθολικού προτύπου (Normal.dot). Το Word χρησιμοποιεί το πρότυπο Normal.dot στην περίπτωση που δεν καθορίσετε ένα άλλο πρότυπο.

Τρόπος αλλαγής του στυλ της προεπιλεγμένης γραμματοσειράς στο Word 2002 ή το Word 2003

Για να αλλάξετε το στυλ της προεπιλεγμένης γραμματοσειράς στο Word 2002 ή το Word 2003, ακολουθήστε τα εξής βήματα:
  1. Εάν δεν έχετε ανοίξει ένα έγγραφο, δημιουργήστε ένα νέο έγγραφο που να βασίζεται στο πρότυπο Normal.

    Για να γίνει αυτό, από το μενού Αρχείο (File), κάντε κλικ στην εντολή Δημιουργία (New) και κατόπιν κάντε κλικ στην επιλογή Κενό έγγραφο (Blank Document) στο παράθυρο εργασιών Δημιουργία εγγράφου (New Document).
  2. Από το μενού Μορφή (Format), κάντε κλικ στην εντολή Γραμματοσειρά (Font).
  3. Επιλέξτε τη γραμματοσειρά, το μέγεθος των στιγμών και οποιαδήποτε χαρακτηριστικά θέλετε.
    Σύμπτυξη αυτής της εικόναςΑνάπτυξη αυτής της εικόνας
    Παράθυρο διαλόγου "Γραμματοσειρές" (Fonts)
  4. Κάντε κλικ στο κουμπί Προεπιλεγμένη (Default).
  5. Κάντε κλικ στο κουμπί Ναι (Yes), όταν εμφανιστεί το ακόλουθο μήνυμα:
    Θέλετε να αλλάξετε την προεπιλεγμένη γραμματοσειρά σε Όνομα γραμματοσειράς?
    Η αλλαγή θα επηρεάσει όλα τα νέα έγγραφα με βάση το πρότυπο NORMAL.

    (Do you want to change the default font to font name?
    This change will affect all new documents based on the NORMAL template.)
  6. Στο μενού Αρχείο (File), κρατήστε πατημένο το πλήκτρο SHIFT και, στη συνέχεια, κάντε κλικ στην εντολή Αποθήκευση όλων (Save All).

    Σημείωση Εάν το Word σας ζητήσει να αποθηκεύσετε το νέο κενό έγγραφο, κάντε κλικ στην εντολή Άκυρο (Cancel). Το Word δεν θα σας ζητήσει να αποθηκεύσετε τις αλλαγές στο πρότυπο Normal εκτός αν είναι επιλεγμένη η επιλογή Να ζητείται η αποθήκευση του Normal.dot (Prompt to save Normal template) στην καρτέλα Αποθήκευση (Save). Για να βρείτε αυτήν την επιλογή, κάντε κλικ στην εντολή Επιλογές (Options) από το μενού Εργαλεία (Tools).

Τρόπος αλλαγής του στυλ της προεπιλεγμένης γραμματοσειράς στο Word 2007

Για να αλλάξετε το στυλ της προεπιλεγμένης γραμματοσειράς στο Word 2007, ακολουθήστε τα εξής βήματα:
  1. Εάν δεν έχετε ανοίξει ένα έγγραφο, δημιουργήστε ένα νέο έγγραφο που να βασίζεται στο πρότυπο Normal.

    Για να γίνει αυτό, κάντε κλικ στο κουμπί του Microsoft Office, έπειτα κάντε κλικ στην επιλογή Δημιουργία (New) του παραθύρου εργασιών Νέο έγγραφο (New Document), κάντε κλικ στην επιλογή Κενό έγγραφο (Blank Document) και, στη συνέχεια, κάντε κλικ στην εντολή Δημιουργία (Create).
  2. Στην ομάδα Γραμματοσειρά (Font), κάντε κλικ στην επιλογή Γραμματοσειρές (Fonts).
  3. Επιλέξτε τη γραμματοσειρά, το μέγεθος των στιγμών και οποιαδήποτε χαρακτηριστικά θέλετε στο παράθυρο διαλόγου Γραμματοσειρές (Fonts).
  4. Κάντε κλικ στο κουμπί Προεπιλεγμένη (Default).
  5. Κάντε κλικ στο κουμπί Ναι (Yes), όταν εμφανιστεί το ακόλουθο μήνυμα:
    Θέλετε να αλλάξετε την προεπιλεγμένη γραμματοσειρά σε Όνομα γραμματοσειράς?
    Η αλλαγή θα επηρεάσει όλα τα νέα έγγραφα με βάση το πρότυπο NORMAL.

    (Do you want to change the default font to font name?
    This change will affect all new documents based on the NORMAL template.)
  6. Κάντε κλικ στο κουμπί OK.
  7. Κάντε κλικ στο "Κουμπί Microsoft Office" (Microsoft Office Button) και, στη συνέχεια, κάντε κλικ στην επιλογή Επιλογές του Word (Word Options).
  8. Στην καρτέλα Προσαρμογή (Customize), επιλέξτε το στοιχείο Χωρίς εντολές στην Κορδέλα (Commands Not in the Ribbon) της λίστας και, στη συνέχεια, επιλέξτε την εντολή Αποθήκευση όλων (Save All).
  9. Κάντε κλικ στην εντολή Προσθήκη (Add), έπειτα στο κουμπί OK και, στη συνέχεια, κάντε κλικ στην εντολή Αποθήκευση όλων (Save All) στη "Γραμμή εργαλείων γρήγορης πρόσβασης" (Quick Access Toolbar).

    Σημείωση Εάν το Word σας ζητήσει να αποθηκεύσετε το νέο κενό έγγραφο, κάντε κλικ στην εντολή Άκυρο (Cancel). Εάν θέλετε το Word να σας ζητά να αποθηκεύσετε τις αλλαγές στο πρότυπο Normal, ακολουθήστε τα εξής βήματα:
    1. Κάντε κλικ στο "Κουμπί Microsoft Office" (Microsoft Office Button) και, στη συνέχεια, κάντε κλικ στην επιλογή Επιλογές του Word (Word Options).
    2. Στην ενότητα Για προχωρημένους (Advanced), κάντε κλικ για να επιλέξετε το πλαίσιο ελέγχου Ερώτηση πριν από την αποθήκευση του προτύπου Normal (Prompt before saving Normal template) της ομάδας Αποθήκευση (Save).

Ιδιότητες

Αναγν. άρθρου: 291291 - Τελευταία αναθεώρηση: Κυριακή, 18 Σεπτεμβρίου 2011 - Αναθεώρηση: 4.0
Οι πληροφορίες σε αυτό το άρθρο ισχύουν για:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Office Word 2007
  • Microsoft Word 2010
Λέξεις-κλειδιά: 
kbgraphxlinkcritical kbhowto kbusage KB291291

Αποστολή σχολίων

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com