Impostazione del carattere predefinito in Word

Traduzione articoli Traduzione articoli
Identificativo articolo: 291291 - Visualizza i prodotti a cui si riferisce l?articolo.
Per la versione di questo articolo relativa a Microsoft Word 2000, vedere 211668. (in inglese)
Per la versione di questo articolo relativa a Microsoft Word 98, vedere 179596. (in inglese)
Per la versione di questo articolo relativa a Microsoft Word 97, vedere 64423. (in inglese)
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo viene descritto come impostare il tipo di carattere predefinito in Microsoft Word 2002, in Microsoft Office Word 2003 e in Microsoft Office Word 2007.

Informazioni

Il carattere predefinito per Word è definito nello stile Normale del modello generale Normal.dot. In Word viene utilizzato il modello Normal.dot se non viene specificato un modello diverso.

Modifica dello stile del tipo di carattere predefinito in Word 2002 o Word 2003

Per modificare lo stile del tipo carattere predefinito in Word 2002 o Word 2003, attenersi alla seguente procedura:
  1. Se non è aperto alcun documento, crearne uno nuovo basato sul modello Normal.

    A questo scopo, scegliere Nuovo dal menu File, quindi fare clic su Documento vuoto nel riquadro attività Nuovo documento.
  2. Scegliere Carattere dal menu Formato.
  3. Selezionare il tipo di carattere, la dimensione e gli altri attributi desiderati.
    Riduci l'immagineEspandi l'immagine
    Finestra di dialogo Tipi di carattere
  4. Fare clic su Predefinito.
  5. Scegliere quando viene visualizzato un messaggio analogo al seguente:
    Modificare le impostazioni predefinite di tipo di carattere in nome tipo di carattere?
    La modifica avrà effetto su tutti i nuovi documenti basati sul modello NORMAL.
  6. Scegliere Salva tutto dal menu File, tenendo premuto MAIUSC.

    Nota Se viene chiesto di salvare il nuovo documento vuoto, scegliere Annulla. Non verrà chiesto di salvare le modifiche al modello Normal, a meno che nella scheda Salva non sia stata selezionata l'opzione Richiedi salvataggio modello Normal. Per accedere a questa opzione, scegliere Opzioni dal menu Strumenti.

Modifica dello stile del tipo di carattere predefinito in Word 2007

Per modificare lo stile del tipo carattere predefinito in Word 2007, attenersi alla seguente procedura:
  1. Se non è aperto alcun documento, crearne uno nuovo basato sul modello Normal.

    A questo scopo fare clic sul pulsante Microsoft Office, scegliere Nuovo nel riquadro attività Nuovo documento, fare clic su Documento vuoto, quindi scegliere Crea.
  2. Nel gruppo Carattere fare clic su Tipi di carattere.
  3. Selezionare il tipo di carattere, la dimensione e gli altri attributi desiderati nella finestra di dialogo Tipi di carattere.
  4. Fare clic su Predefinito.
  5. Scegliere quando viene visualizzato un messaggio analogo al seguente:
    Modificare le impostazioni predefinite di tipo di carattere in nome tipo di carattere?
    La modifica avrà effetto su tutti i nuovi documenti basati sul modello NORMAL.
  6. Scegliere OK.
  7. Fare clic sul pulsante Microsoft Office, quindi scegliere Opzioni di Word.
  8. Nella scheda Personalizza selezionare Comandi non presenti sulla barra multifunzione, quindi fare clic su Salva tutto.
  9. Fare clic su Aggiungi, scegliere OK, quindi fare clic su Salva tutto nella barra di accesso rapido personalizzata.

    Nota Se viene chiesto di salvare il nuovo documento vuoto, scegliere Annulla. Se si desidera che venga chiesto di salvare le modifiche al modello Normal, attenersi alla seguente procedura:
    1. Fare clic sul pulsante Microsoft Office, quindi scegliere Opzioni di Word.
    2. Nella scheda Avanzate fare clic per selezionare la casella di controllo Chiedi conferma prima di salvare il modello Normal nel gruppo Salva.

Modifica dello stile del tipo di carattere predefinito in Word 2010

Per modificare lo stile del tipo carattere predefinito in Word 2010, attenersi alla seguente procedura:
  1. Se non è aperto alcun documento, crearne uno nuovo basato sul modello Normal. A tale scopo, fare clic su File, Nuovo, scegliere Documento vuoto e quindi fare clic su Crea.
  2. Nel gruppo Carattere, fare clic sul pulsante di visualizzazione Carattere.
  3. Selezionare le opzioni da applicare al tipo di carattere predefinito, come ad esempio stile e dimensione. Se è stato selezionato un tipo di testo in particolare, è possibile impostare le proprietà del testo selezionato nella finestra di dialogo.
  4. Fare clic su Imposta come predefinito.
  5. Selezionare l'opzione Tutti i documenti basati sul modello Normal.dotm?, quindi fare clic su OK.

Proprietà

Identificativo articolo: 291291 - Ultima modifica: domenica 18 settembre 2011 - Revisione: 4.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Office Word 2007
  • Microsoft Word 2010
Chiavi: 
kbgraphxlinkcritical kbhowto kbusage KB291291
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com