Behandlung von Problemen in Word 2002 (Teil 2) drucken

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 291344 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Ein Word 2003-Version dieses Artikels finden Sie unter 826862.

Ein Microsoft Word 2000-Version dieses Artikels finden Sie unter 304422.

Ein Microsoft Word 97-Version dieses Artikels finden Sie unter 254233.

wichtig Dieser Artikel enthält Informationen zum Ändern der Registrierung. Sollten Sie die Registrierung sichern, bevor Sie Sie ändern. Stellen Sie sicher, dass Sie die Registrierung wiederherstellen kennen, wenn ein Problem auftritt. Weitere Informationen zum Sichern, Wiederherstellen und Bearbeiten der Registrierung finden Sie im folgenden Artikel der Microsoft Knowledge Base:
256986Beschreibung der Microsoft Windows-Registrierung
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel ist Teil 2 einer Reihe von zwei Microsoft Knowledge Base, die einen systematischen Ansatz zur Beseitigung der Probleme beim Drucken in Microsoft Word 2002. Weitere Informationen zu Teil 1 dieses Artikels finden Sie im folgenden Artikel der Microsoft Knowledge Base:
291336Behandlung von Problemen in Word 2002 (Teil 1) drucken
In Teil 1 dieses Artikels wird das folgende Thema behandelt:
  • Was sind einige spezifische Fehlermeldungen, die ich erhalte kann?
Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
291336Behandlung von Problemen in Word 2002 (Teil 1) drucken

Weitere Informationen

Gewusst wie: Dokument-spezifische Druckprobleme eliminieren

Druckprobleme in Microsoft Word können auf bestimmte Dokumente und Vorlagen zugeschnitten. Sie müssen möglicherweise ein oder mehrere Dokumente, die möglicherweise nicht gedruckt oder das in einem Fehlermeldung führen. Gehen Sie folgendermaßen vor um ähnlich der folgenden Probleme zu beheben.

Schritt 1: Können Sie andere Word-Dokumente drucken?

Wenn Sie versuchen, ein bestimmtes Dokument zu drucken Probleme haben, schließen Sie das Problem Dokument und versuchen Sie dann ein anderes Dokument zu drucken.

Wenn Sie andere Dokumente nicht drucken können, erstellen Sie ein neues Dokument, und versuchen Sie es zu drucken. Gehen Sie hierzu folgendermaßen vor:
  1. Schließen Sie alle geöffneten Word-Dokumente.
  2. Klicken Sie im Menü Datei auf neu .
  3. Klicken Sie auf der Registerkarte Allgemein auf Leeres Dokument und klicken Sie dann auf OK .
  4. Geben Sie Ihr neues leeres Word-Dokument Text ein.
  5. Klicken Sie im Menü Drucken auf Drucken .
  6. Klicken Sie im Dialogfeld Drucken auf OK .
Wenn Sie dieses neue Dokument drucken können, haben Sie ermittelt, dass das Problem nur zu bestimmten Word-Dokumenten auftritt. Fahren Sie mit diesem Artikel im Abschnitt "Schritt 3: Erstellen einer neue benutzerdefinierte Vorlage".

Wenn Sie dieses neue Dokument nicht drucken können, fahren Sie mit diesem Artikel im Abschnitt "Schritt 2: Umbenennen der Normal.dot Vorlage".

Schritt 2: Umbenennen der Vorlage Normal.dot

Wenn Sie das neue Word-Dokument nicht können, das Sie in Schritt 1 erstellt haben drucken, benennen Sie die globale Word-Vorlage ("Normal.dot"). Gehen Sie hierzu folgendermaßen vor.
  1. Wählen Sie eine der folgenden Vorgehensweisen.
    • Microsoft Windows 98 oder Microsoft Windows NT 4.0 Service Pack 6:
      1. Beenden Sie Microsoft Word.
      2. Klicken Sie auf Start , zeigen Sie auf Suchen und klicken Sie dann auf Dateien oder Ordnern .
      3. Im Feld Name der Name / Ort Registerkarte, geben Sie "Normal.dot" . Ändern Sie das Feld Suchen in auf Ihrem Laufwerk C: oder Lokale Festplatten (C:, D:) Wenn Sie mehrere Festplatten haben. Stellen Sie sicher das Kontrollkästchen Unterordner einbeziehen aktiviert ist, und Klicken Sie dann auf Suchen .
      4. Benennen Sie für jedes Vorkommen Normal.dot-Vorlage, gefunden wird Sie Normal.old. Gehen Sie hierzu folgendermaßen vor:
        1. Klicken Sie auf Standard .
        2. Klicken Sie im Menü Datei auf Umbenennen .
        3. Geben Sie Normal.old , und drücken Sie dann die EINGABETASTE.
      -oder-
    • Microsoft Windows Millennium Edition (Me) oder Microsoft Windows 2000:
      1. Beenden Sie Microsoft Word.
      2. Klicken Sie auf Start , zeigen Sie auf Suchen , und klicken Sie nach Dateien oder Ordnern .
      3. Geben Sie "Normal.dot" , im Feld nach folgenden Dateien oder Ordnern . Ändern Sie das Suchen in Feld auf Ihr Laufwerk C (oder lokalen Festplatten), wenn Sie mehrere Festplatten haben.
      4. Klicken Sie auf Jetzt suchen .
      5. Benennen Sie für jedes Vorkommen Normal.dot-Vorlage, gefunden wird Sie Normal.old. Gehen Sie hierzu folgendermaßen vor:
        1. Klicken Sie auf Standard .
        2. Klicken Sie im Menü Datei auf Umbenennen .
        3. Geben Sie Normal.old , und drücken Sie anschließend die [EINGABETASTE].
      -oder-

    • Microsoft Windows XP:
      1. Beenden Sie Microsoft Word.
      2. Klicken Sie auf Start und dann auf Suchen klicken.
      3. Klicken Sie unter wie möchten Sie suchen auf Alle Dateien und Ordner .
      4. Geben Sie "Normal.dot" im Feld Gesamter oder Teil des Dateinamens . Ändern Sie das Suchen in Feld auf Ihr Laufwerk C (oder lokalen Festplatten), wenn Sie mehrere Festplatten haben.
      5. Klicken Sie auf Suchen .
      6. Benennen Sie für jedes Vorkommen Normal.dot-Vorlage, gefunden wird Sie Normal.old. Gehen Sie hierzu folgendermaßen vor:
        1. Klicken Sie auf Standard .
        2. Klicken Sie im Menü Datei auf Umbenennen .
        3. Geben Sie Normal.old , und drücken Sie anschließend die [EINGABETASTE].
  2. Microsoft Word neu starten. Word erstellt automatisch eine neue Normal.dot-Datei.
  3. Geben Sie Text in die neuen leeren Word-Dokument.
  4. Klicken Sie im Menü Datei auf Drucken .
  5. Klicken Sie im Dialogfeld Drucken auf OK .
Wenn Sie das neue Word-Dokument drucken können, haben Sie festgestellt, dass das Problem einer beschädigten Datei Normal.dot ist. Sie können jetzt neue Dokumente, die von der neuen globalen (leere Dokument) Vorlage erstellt werden drucken (Normal.dot).

Allerdings können Sie dennoch möglicherweise nicht, vorhandene Dokumente zu drucken, die mithilfe Ihrer alte Datei Normal.dot erstellt wurden. Wenn dies der Fall ist, fahren Sie mit den "Schritt 4: wie zum Drucken der Problem Dokument" Abschnitt dieses Artikels um Probleme mit diesen Dokumenten zu beheben.

Wenn Sie dieses neue Dokument nicht drucken können, kann es ein Problem, das Drucken Word verhindert. Wenn dies der Fall ist, fahren Sie mit diesem Artikel im Abschnitt "Wie einige andere Dinge sind ich versuchen können?" fort.

Schritt 3: Erstellen einer neuen benutzerdefinierten Vorlage

Weiterhin können Sie bestimmten Word-Dokumente ausdrucken möglicherweise nicht. Untersuchen der Problem Dokumente zum Ermitteln, ob Sie von derselben benutzerdefinierten Vorlage erstellt wurden.

Gehen Sie folgendermaßen vor um die Vorlage zu bestimmen, das Problem Dokument aus erstellt wurde:
  1. Öffnen Sie ein Dokument, das Sie drucken können.
  2. Klicken Sie im Menü Extras auf Vorlagen und Add-Ins .

    Die Vorlage, denen das Dokument erstellt wurde, sollte im Dokument Vorlage aufgelistet werden.
Wenn die aufgeführten Vorlage Normal.dot ist, fahren Sie mit der Abschnitt "Schritt 4: wie zum Drucken der Problem Dokument" dieses Artikels zur Behebung des Problems mit diesem Dokument.

Wenn die aufgeführten Vorlage verschiedene Vorlage ist, erstellen Sie eine neue benutzerdefinierte Vorlage. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie im Menü Datei auf neu .
  2. Klicken Sie auf der Registerkarte Allgemein auf Leeres Dokument und klicken Sie dann auf OK .
  3. Geben Sie das leere neue Word-Dokument ein, und erstellen Sie Ihre Vorlage, wie er angezeigt werden soll.
  4. Klicken Sie im Menü Datei auf Speichern unter .
  5. Klicken Sie im Dialogfeld Speichern unter Geben Sie einen neuen Dateinamen für Ihre neue benutzerdefinierte Vorlage, ändern Sie das Feld Dateityp auf Dokumentvorlage und klicken Sie dann auf Speichern .
  6. Klicken Sie im Menü Datei auf Schließen , um Ihre neue benutzerdefinierte Vorlage zu schließen.
  7. Klicken Sie im Menü Datei auf neu .
  8. Klicken Sie auf die neue Vorlage, die Sie erstellt haben, und klicken Sie dann auf OK .
  9. Geben Sie weiteren Text gewünschten, und klicken Sie im Menü Datei auf Drucken .
  10. Klicken Sie im Dialogfeld Drucken auf OK .
Wenn das Dokument, das aus der neuen benutzerdefinierten Vorlage erstellt, richtig gedruckt wird, haben Sie festgestellt, dass das größere Problem mit einer beschädigten benutzerdefinierten Vorlage ist. Sie müssen eine neue benutzerdefinierte Vorlage für neue Dokumente erstellen.

Jedoch können die Dokumente aus Ihrer beschädigten benutzerdefinierten Vorlage erstellt noch nicht richtig gedruckt werden. Wenn dies der Fall ist, fahren Sie mit Abschnitt "Schritt 4: wie zum Drucken der Problem Dokument" dieses Artikels zum lösen Probleme mit der diese Dokumente.

Schritt 4: Wie das Problem Dokument drucken

Sie haben diese Schritt erreicht, weil Sie festgestellt haben, dass ein beschädigtes Dokument Sie verhindert wird das Dokument ordnungsgemäß drucken.

Verwenden Sie eine oder mehrere der folgenden, um das Dokument zu drucken:
  • Versuchen Sie einen Bereich von Seiten zu drucken. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie im Menü Datei auf Drucken .
    2. Klicken Sie im Dialogfeld Drucken klicken Sie auf Seiten , und geben Sie einen zu druckenden Seitenbereich. Geben Sie beispielsweise 1-1 . Dies druckt die erste Seite des Dokuments.
    3. Wenn diese Seite richtig gedruckt wird, wiederholen Sie den Ausdruck, und geben Sie den nächsten Bereich von Seiten, wie für das gesamte Dokument zu drucken.
    -oder-
  • Speichern Sie das Problem Dokument als RTF-Format. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie im Menü Datei auf Speichern unter .
    2. Geben Sie im Dialogfeld Speichern unter einen neuen Dateinamen für das Dokument in das Feld Dateiname .
    3. Ändern Sie den Dateityp auf RTF-Format .
    4. Klicken Sie auf Speichern . Ihr neue Dokument wird mit der RTF-Erweiterung gespeichert.
    5. Klicken Sie im Menü Datei auf Schließen , um das neue RTF-Dokument zu schließen.
    6. Klicken Sie auf Öffnen , und öffnen Sie das neue RTF-Dokument, das Sie gerade gespeichert, im Menü Datei .
    7. Klicken Sie im Menü Datei auf Speichern unter .
    8. Im Dialogfeld Speichern unter ändern Sie das Feld Dateityp auf Word-Dokument , und klicken Sie dann auf Speichern .

      Hinweis : Sie müssen nicht in das Feld Dateiname einen neuen Dateinamen eingeben mehr, da Sie Ihr neue Dokument im Schritt b umbenannt.
    9. Klicken Sie im Menü Datei auf Schließen , um das neue Dokument zu schließen.
    10. Klicken Sie auf Öffnen , und öffnen Sie das neue Word-Dokument, das Sie gerade gespeichert, im Menü Datei .
    11. Klicken Sie im Menü Datei auf Drucken .
    12. Klicken Sie im Dialogfeld Drucken auf OK .
    Wenn Sie Ihr neue Dokument drucken können, haben Sie das Problem mit dem beschädigten Dokument behoben. Löschen Sie alte Word-Dokument, das das Drucken Problem verursacht wurde, und Arbeiten mit dem neuen Word-Dokument.

    -oder-
  • Kopieren Sie das gesamte Dokument in ein neues Word-Datei. Gehen Sie hierzu folgendermaßen vor:
    1. Drücken Sie STRG + Ende, um das Ende Ihrer Word aufzurufen Dokument.
    2. Drücken Sie STRG + UMSCHALT + POS1, wählen Sie das gesamte Dokument und an den Anfang der Word-Dokument.
    3. Klicken Sie im Menü Bearbeiten auf Kopieren .
    4. Klicken Sie im Menü Datei auf neu .
    5. Klicken Sie auf der Registerkarte Allgemein auf Leeres Dokument und klicken Sie dann auf OK .
    6. Die neue leeren Word-Dokument klicken Sie im Menü Bearbeiten auf Einfügen .
    7. Klicken Sie im Menü Datei auf Drucken .
    8. Klicken Sie im Dialogfeld Drucken auf OK .
    Wenn Sie das neue Dokument drucken können, haben Sie das Problem behoben. Das alte Dokument ist beschädigt. Speichern Sie Ihr neue Word-Dokument, und Arbeiten mit es. Anschließend können Sie das beschädigte Dokument löschen.

    -oder-
  • Kopieren Sie und fügen Sie Abschnitte der das Dokument in eine neue Datei. Gehen Sie hierzu folgendermaßen vor:
    1. Wählen Sie einen Teil Ihres Word-Dokuments. Wenn das Dokument Abschnitte enthält, markieren Sie einen Abschnittswechsel ein.
    2. Klicken Sie im Menü Bearbeiten auf Kopieren .
    3. Klicken Sie im Menü Datei auf neu .
    4. Klicken Sie auf der Registerkarte Allgemein auf Leeres Dokument und klicken Sie dann auf OK .
    5. Die neuen leeren Word-Dokument klicken Sie Einfügen .
    6. Klicken Sie im Menü Datei auf Drucken .
    7. Klicken Sie im Dialogfeld Drucken auf OK .
    Wenn Sie das neue Dokument drucken können, haben Sie festgestellt, dass das vorhandene Dokument beschädigt ist. Wiederholen Sie diese Schritte mit den nächsten Teilen Ihres beschädigten Dokuments, und kopieren Sie in das neue Word-Dokument. Sie möchten einen Teil zu einem Zeitpunkt kopieren und Drucken Ihr neues Word Dokument, nachdem Sie jeden Bereich eingefügt. Dadurch wird sichergestellt, dass Sie keinen beschädigten Teil in Ihrer neuen Word-Datei kopieren.

    wichtig : werden nicht kopieren und Einfügen in Ihr neues Word alle Abschnittsumbrüche dokumentieren, da dies das Problem in Ihrem neuen Word kopieren möglicherweise Dokument.

    Nachdem Sie alle Teile des beschädigten Dokuments in das neue Dokument kopiert haben, wird speichern Sie es als ein Word-Dokument einen neuen Dateinamen. Wenn Sie das neue Dokument drucken können, können Sie alte beschädigte Word-Dokument löschen möchten.
Wenn diese Schritte noch nicht Sie Ihre Word drucken zulassen dokumentieren, fahren Sie mit dem Abschnitt "Wie einige andere Dinge sind, die ich versuchen können?" in diesem Artikel fort.



Was sind einige andere Dinge, die ich versuchen kann?

Sie haben in diesem Abschnitt erreicht, da Sie jedes Dokument von Microsoft Word nicht drucken können. Sie können die folgenden Methoden, dieses Problem zu beheben versuchen.

Installieren Sie Druckertreiber

Ein beschädigten Druckertreiber kann Probleme beim Drucken in Word führen. Wenn dies der Fall ist, löschen Sie, und installieren Sie Ihren Druckertreiber. Gehen Sie hierzu folgendermaßen vor:
  1. Beenden Sie alle Windows-Programme.
  2. Klicken Sie auf Start , zeigen Sie auf Einstellungen und klicken Sie dann auf Drucker .

    Hinweis : In Microsoft Windows XP klicken Sie auf Start , und klicken Sie auf Systemsteuerung .
  3. Klicken Sie mit der rechten Maustaste auf den installierten Standarddrucker und im Kontextmenü klicken Sie Löschen .

    Die folgende Meldung wird angezeigt
    Möchten Sie wirklich den Drucker "Printername" löschen?
    wobei "Druckername" der Name der Standarddrucker installiert ist.
  4. Klicken Sie auf Ja .

    Möglicherweise wird auch eine zusätzliche Nachricht angezeigt, wenn Sie Ihren Druckertreiber löschen:
    Manche Dateien wurden nur für diesen Drucker verwendet und werden nicht mehr benötigt. Möchten Sie diese Dateien jetzt löschen?
  5. Nach Windows installierten Standarddrucker und die zugehörigen Dateien entfernt, installieren Sie den Drucker erneut. Führen, dazu eine der folgenden.
    • Doppelklicken Sie im Windows 98, Windows Me, Windows NT 4.0 oder Windows 2000 auf Neuer Drucker im Dialogfeld Drucker (klicken Sie auf Start , zeigen Sie auf Einstellungen und klicken Sie dann auf Drucker ). Folgen Sie den Druckerinstallations-Assistenten um Ihre Druckertreiber für Windows neu zu installieren.

      -oder-
    • Klicken Sie im Windows XP unter Druckeraufgaben im Dialogfeld Drucker und Faxgeräte auf Drucker hinzufügen (klicken Sie auf Start und klicken Sie dann auf Drucker und Faxgeräte ). Folgen Sie den Druckerinstallations-Assistenten um Ihre Druckertreiber für Windows neu zu installieren.

      -oder-
    • Verwenden Sie den Datenträger, der vom Druckerhersteller bereitgestellt wurde, und installieren Sie gemäß den Installationsanweisungen. Weitere Informationen zum Installieren des mit Ihrem Drucker gelieferten Druckertreiber erhalten Sie beim Hersteller Ihres Druckers.
    Weitere Informationen über Hardware und Software-Kreditor Kontaktinformationen, die folgende Microsoft-Website:
    http://support.microsoft.com/gp/vendors

Word Daten Key löschen

Warnung Schwerwiegende Probleme können auftreten, wenn Sie die Registrierung falsch mithilfe des Registrierungs-Editors oder mithilfe einer anderen Methode ändern. Diese Probleme erfordern möglicherweise eine Ihr Betriebssystem neu installieren. Microsoft kann nicht garantieren, dass diese Probleme gelöst werden können. Ändern Sie die Registrierung auf eigene Gefahr.

Drucken Probleme in Microsoft Word kann durch einen beschädigten Word-Schlüssel in der Windows-Registrierung verursacht werden. Wenn dies der Fall ist, müssen Sie den Schlüssel "Data" zu löschen. Wenn Sie Word neu starten, erstellt Word den Word-Datenschlüssel automatisch neu.

wichtig : Nachdem Sie den Word-Datenschlüssel löschen, werden einige Einstellungen in Word auf Ihre Standardeinstellungen zurückgesetzt.

Gehen Sie folgendermaßen vor um den Word-Schlüssel in der Windows-Registrierung zu löschen:
  1. Beenden Sie alle Windows-Programme.
  2. Klicken Sie auf Start , und klicken Sie dann auf Ausführen .
  3. Geben Sie im Feld Öffnen regedit ein , und klicken Sie auf OK .
  4. Öffnen Sie den folgenden Registrierungsschlüssel:
    HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word
  5. Klicken Sie unter dem Schlüssel Word auf den Daten -Unterschlüssel.
  6. Klicken Sie im Menü Bearbeiten auf Löschen .

    Die folgende Meldung wird angezeigt:
    Möchten Sie diesen Schlüssel wirklich löschen?
  7. Klicken Sie auf Ja
  8. Klicken Sie im Menü Registrierung auf Beenden .
Nachdem Sie den Word-Datenschlüssel gelöscht haben, starten Sie Word neu und versuchen Sie, das Dokument zu drucken. Wenn Sie Ihr Dokument drucken können, haben Sie das Problem behoben.


Zusätzliche Ressourcen der Problembehandlung

Weitere Informationen zur Problembehandlung, die Ihnen drucken Problemen helfen können, finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
128345Drucken in Windows 95, Windows 98 und Windows Me Behebung
163551Behandeln von Druckerproblemen unter Windows NT 4.0

260142Wie Sie Windows 2000 Drucken Probleme behandeln
289506Wie installieren und verwenden die Vorlage Support.dot in Word 2002


Microsoft-Supportoptionen

Wenn Sie dieses Problem nicht beheben können, stehen mehrere Supportoptionen Ihnen zur Verfügung.

Finden Sie online schnell Antworten auf Ihre Fragen

Mit dem Microsoft Online Support können Sie die Microsoft Knowledge Base und andere technische Ressourcen nach schnell verfügbaren und exakten Antworten auf Ihre Fragen durchsuchen. Sie können auch die Website zum Steuern der Suche anpassen.

Besuchen Sie folgende Website, um mit der Suche zu beginnen:
http://www.microsoft.com/support/

Microsoft Product Support Services

Setzen Sie sich mit den Experten vom Microsoft-Kundendienst in Verbindung, die Sie bei der Lösung Ihres Problems gerne unterstützen.

Weitere Informationen erhalten Hilfe zur Problembehandlung von Microsoft Windows klicken Sie auf in Windows Explorer im Menü Hilfe . Doppelklicken Sie auf der Registerkarte Inhalt auf um Problembehandlung Buch zu öffnen. Doppelklicken Sie dann auf Microsoft-Kundendienst , um die Supportoptionen anzuzeigen.

Weitere Informationen erhalten Hilfe zur Problembehandlung bei Word klicken Sie im Menü Hilfe auf Info Wort , und klicken Sie dann auf Service .

Microsoft Certified Solution Provider

Microsoft Solution Provider sind unabhängige Organisationen, die mit Microsoft-Technologie für Unternehmen aller Größen und Branchen Geschäftsprobleme lösen haben haben.

Wenden Sie zum Suchen von einem Microsoft Solution Provider in Ihren Bereich in den USA und Kanada das Microsoft Sales Information Center unter (800) 426-9400. Wenn Sie außerhalb der USA sind, wenden Sie sich an Ihre Niederlassung. Die Kontaktinformationen Ihrer zuständigen Niederlassung finden Sie auf der Microsoft World Wide Offices-Website unter der folgenden Internetadresse:
http://www.microsoft.com/worldwide/

Eigenschaften

Artikel-ID: 291344 - Geändert am: Freitag, 14. Februar 2014 - Version: 4.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2002 Standard Edition
Keywords: 
kbnosurvey kbarchive kbmt kbprint kbtshoot kbhowto KB291344 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 291344
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com