(Bölüm 2) Word 2002'de yazdırma sorunları nasıl giderilir

Makale çevirileri Makale çevirileri
Makale numarası: 291344 - Bu makalenin geçerli olduğu ürünleri görün.
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Bu makalenin Microsoft Word 2003 sürümü için bkz: 826862.

Bu makalenin Microsoft Word 2000 sürümü için bkz: 304422.

Bu makalenin Microsoft Word 97 sürümü için bkz: 254233.

Önemli Bu makale, kayıt defterini düzenlemeyle ilgili bilgi içerir. Kayıt defterini değiştirmeden önce yedeklemeyi unutmayın. Bir sorun çıkması durumunda kayıt defterini nasıl geri yükleyeceğinizi bildiğinizden emin olun. Kayıt defterini yedekleme, geri yükleme ve değiştirme hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makaleyi inceleyin:
256986Microsoft Windows Kayıt Defteri'nin Açıklaması
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Bu makalede, bir dizi sistematik bir yaklaşım, Microsoft Word 2002'de yazdırma sorunlarını ortadan kaldırmak için Microsoft Knowledge Base makalelerinde iki bölüm 2 ' dir. Bu makalede, bölüm 1 hakkında daha fazla bilgi için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
291336Word 2002 (Kısım 1)'de yazdırma sorunları nasıl giderilir
Bu makalede 1 bölümünde aşağıdaki konuda ele alınmıştır:
  • ı Al bazı özel hata iletileri nelerdir?
Daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
291336Word 2002 (Kısım 1)'de yazdırma sorunları nasıl giderilir

Daha fazla bilgi

Özel belge yazdırma sorunlarını kaldırmak için

Belirli belgeleri ve şablonları, belirli Microsoft Word'deki yazdırma sorunları olabilir. Bir veya daha çok belgeyi, değil yazdırılmasını veya bazı hata iletisinin türünü neden olabilir. Buna benzer sorunları gidermek için aşağıdaki adımları izleyin.

1. Adım: Diğer Word belgelerini Yazdır?

Belirli bir belgeyi yazdırmaya çalışırken sorunlarla karşılaşıyorsanız, sorunlu belgeyi kapatın ve sonra farklı bir belge yazdırmaya çalışın.

Diğer belgeleri yazdıramıyorsanız, yeni bir belge oluşturun ve yeniden yazdırmayı deneyin. Bunu yapmak için şu adımları izleyin:
  1. Tüm açık Word belgelerini kapatın.
  2. Dosya menüsünde Yeni'yi tıklatın.
  3. Genel sekmesinde, Boş belge ' yi tıklatın ve sonra Tamam ' ı tıklatın.
  4. Yeni boş Word belgenizin içine metin yazın.
  5. Yazdır</a0> menüsünde Yazdır ' ı tıklatın.
  6. Yazdır iletişim kutusunda, <a3>Tamam</a3>'ı tıklatın.
Bu yeni bir belge yazdırabiliyorsa, sorun belirli Word belgeleri için özel olduğunu belirleyinceye. Bu makalenin "Adım 3: bir yeni özel şablonu oluştur" bölümüne geçin.

Bu yeni bir belge yazdıramıyorsanız, bu makalenin "Adım 2: Rename the normal.dot şablonu" bölümüne geçin.

2. Adım: Normal.dot şablonunu yeniden adlandırma

1. Adımda oluşturduğunuz yeni bir Word belgesine yazdıramıyorsanız, Word genel şablonu (Normal.dot) yeniden adlandırın. Bunu yapmak için şu adımları izleyin.
  1. Aşağıdakilerden birini yapın.
    • Microsoft Windows 98 veya Microsoft Windows NT 4.0 Service Pack 6:
      1. Microsoft Word'nden çıkın.
      2. Başlat ' ı tıklatın, Bul ' nın üzerine gelin ve sonra Dosya veya klasörler'i tıklatın.
      3. Ad ve konum adı kutusuna sekmesinde, Normal.dot yazın. C: sürücünüz Bakılacak yer kutusunda değiştirmek veya yerel sabit sürücüler (C: D:) birden çok sabit disk varsa. Alt klasörler Ekle onay kutusunun seçili olduğundan emin olun ve sonra Şimdi Bul'u tıklatın.
      4. Bulunan normal.dot şablonunu her örneği için dosyayı normal.old yeniden adlandırın. Bunu yapmak için şu adımları izleyin:
        1. Normal ' i tıklatın.
        2. Dosya menüsünde Yeniden Adlandır ' ı tıklatın.
        3. Normal.old yazın ve ENTER tuşuna basın.
      -VEYA-
    • Microsoft Windows Millennium Edition (Me) veya Microsoft Windows 2000:
      1. Microsoft Word'nden çıkın.
      2. Başlat ' ı tıklatın, Ara ' nın üzerine gelin ve sonra da Dosya veya klasörler'i tıklatın.
      3. Dosya ve klasörleri ara</a0> kutusunda Normal.dot yazın. Bakılacak yer kutusunda, birden çok sabit disk varsa, C sürücüsünün (veya yerel sabit sürücüler) değiştirin.
      4. Şimdi Ara ' yı tıklatın.
      5. Bulunan normal.dot şablonunu her örneği için dosyayı normal.old yeniden adlandırın. Bunu yapmak için şu adımları izleyin:
        1. Normal ' i tıklatın.
        2. Dosya menüsünde Yeniden Adlandır ' ı tıklatın.
        3. Normal.old yazın ve ENTER tuşuna basın.
      -VEYA-

    • Microsoft Windows XP:
      1. Microsoft Word'nden çıkın.
      2. Başlat ' ı tıklatın ve sonra Ara ' yı tıklatın.
      3. Ne aramak istiyorsunuz altındaki tüm dosyalar ve klasörler'i tıklatın.
      4. Tümü veya bir bölümü dosya adı kutusunda Normal.dot yazın. Bakılacak yer kutusunda, birden çok sabit disk varsa, C sürücüsünün (veya yerel sabit sürücüler) değiştirin.
      5. Ara ' yı tıklatın.
      6. Bulunan normal.dot şablonunu her örneği için dosyayı normal.old yeniden adlandırın. Bunu yapmak için şu adımları izleyin:
        1. Normal ' i tıklatın.
        2. Dosya menüsünde Yeniden Adlandır ' ı tıklatın.
        3. Normal.old yazın ve ENTER tuşuna basın.
  2. Microsoft Word'ü yeniden başlatın. Word, otomatik olarak yeni bir Normal.dot dosyası oluşturur.
  3. Yeni boş Word belgesi içinde bir metin yazın.
  4. Dosya menüsünde Yazdır ' ı tıklatın.
  5. Yazdır iletişim kutusunda, <a3>Tamam</a3>'ı tıklatın.
Yeni bir Word belgesine yazdırabiliyorsa, sorun bozuk bir Normal.dot dosyası olduğunu derecelendirmiştir. Şimdi, yeni genel (boş belge) şablondan oluşturulan yeni belgeleri yazdırabilirsiniz (Normal.dot).

Ancak, hala eski Normal.dot dosyanızı kullanılarak oluşturulmuş olan varolan belgeleri yazdırmak yükleyemeyebilirsiniz. Bu durumda, bu belgeleri ile ilgili sorunları gidermek için bu makalenin "Adım 4: için belgeyi yazdırırken nasıl sorun" bölümüne geçin.

Bu yeni bir belge yazdıramıyorsanız, Microsoft Word yazdırılmasını engelleyen bir sorun olabilir. Bu durumda, bu makalenin "What MIYIM yeniden diğer bazı şeyler mısın?" bölümüne geçin.

Adım 3: yeni bir özel şablon oluşturma

Yine belirli Word belgeleri yazdırmak mümkün olmayabilir. Bunlar özel aynı şablondan oluşturulmuş olup olmadığını belirlemek için sorun belgeleri inceleyin.

Sorunlu belgeyi oluşturulduğu hangi şablonu belirlemek için şu adımları izleyin:
  1. Yazdıramıyorsunuz bir belge açın.
  2. Araçlar menüsünden Şablonlar ve eklentiler'ı tıklatın.

    Şablon, belgenin oluşturulduğu belge şablonu kutusunda listelenmiş olmalıdır.
Listelenen şablon normal.dot ise, bu belgenin sorun gidermek için bu makalenin "Adım 4: için belgeyi yazdırırken nasıl sorun" bölümüne geçin.

Listelenen şablon farklı bir şablon, yeni özel bir şablon oluşturun. Bunu yapmak için şu adımları izleyin:
  1. Dosya menüsünde Yeni'yi tıklatın.
  2. Genel sekmesinde, Boş belge ' yi tıklatın ve sonra Tamam ' ı tıklatın.
  3. Boş yeni Word belgesinde, yazın ve sonra görüntülenmesini istediğiniz biçimde şablonunuzu oluşturun.
  4. Dosya menüsünden farklı Kaydet ' i tıklatın.
  5. Kaydet iletişim kutusunda, yeni özel şablonunuz için yeni bir dosya adı yazın, sonra da Kayıt türü kutusunda Belge şablonu değiştirmek ve sonra da <a2>Kaydet</a2>'i tıklatın.
  6. Dosya menüsünde, yeni özel şablonunuzun kapatmak için Kapat ' ı tıklatın.
  7. Dosya menüsünde Yeni'yi tıklatın.
  8. Oluşturduğunuz yeni şablonu tıklatın ve sonra Tamam ' ı tıklatın.
  9. Ve sonra Dosya menüsünden Yazdır ' ı ek metni yazın.
  10. Yazdır iletişim kutusunda, <a3>Tamam</a3>'ı tıklatın.
Yeni özel şablondan oluşturduğunuz belge düzgün yazdırılırsa, önemli sorun bozuk bir özel şablonuyla olduğunu derecelendirmiştir. Yeni belgeler için yeni özel bir şablon oluşturmanız gerekebilir.

Ancak, bozulmuş özel şablondan oluşturulan belgeler hala düzgün yazdırılmayabilir. Bu durumda, bu belgeleri ile ilgili sorunları gidermek için bu makalenin "Adım 4: için belgeyi yazdırırken nasıl sorun" bölümüne geçin.

Adım 4: nasıl sorunlu belgeyi Yazdır

Bu adım, bozuk bir belgeyi, belge doğru yazdırma engel olduğunu belirledikten çünkü ulaştınız.

Belgenizi yazdırmak için <a0></a0>, aşağıdakilerden birini veya birkaçını deneyin:
  • Bir sayfa aralığını yazdırmayı deneyin. Bunu yapmak için şu adımları izleyin:
    1. Dosya menüsünde Yazdır ' ı tıklatın.
    2. Yazdır iletişim kutusundan, sayfaları ' nı tıklatın ve daha sonra yazdırmak istediğiniz sayfa aralığını yazın. Örneğin, 1-1 yazın. Bu, belgenizin ilk sayfası yazdırır.
    3. Bu sayfa düzgün yazdırılırsa, yazdırma yineleyin ve sonraki sayfa aralığını tüm belgenizi yazdırmak için gerektiği gibi belirtin.
    -VEYA-
  • Sorun belgenizi Zengin metin biçimi kaydedin. Bunu yapmak için şu adımları izleyin:
    1. Dosya menüsünden farklı Kaydet ' i tıklatın.
    2. Farklı Kaydet iletişim kutusunda, Dosya adı</a0> kutusuna belge için yeni bir dosya adı yazın.
    3. Kayıt türü kutusunda için Zengin metin biçimi olarak değiştirin.
    4. Kaydet ' i tıklatın. Yeni belge RTF uzantısı ile kaydedilir.
    5. Dosya menüsünde Yeni RTF belgesi kapatmak için Kapat ' ı tıklatın.
    6. Dosya menüsünden ' ı tıklatın ve yalnızca kaydettiğiniz yeni RTF belgeyi açın.
    7. Dosya menüsünden farklı Kaydet ' i tıklatın.
    8. Farklı Kaydet iletişim kutusunda, Kayıt türü kutusunda Word belgesi değiştirin ve sonra da <a2>Kaydet</a2>'i tıklatın.

      Not: b adımda yeni belge adı olduğundan, Dosya adı kutusuna yeni bir dosya adı yazın gerekmez.
    9. Dosya menüsünde, yeni bir Word belgesine kapatmak için Kapat ' ı tıklatın.
    10. Dosya menüsünden ' ı tıklatın ve yalnızca kaydettiğiniz yeni bir Word belgesi açın.
    11. Dosya menüsünde Yazdır ' ı tıklatın.
    12. Yazdır iletişim kutusunda, <a3>Tamam</a3>'ı tıklatın.
    Yeni belgenizi yazdırabiliyorsanız, bozuk belgeyi sorun giderilmiştir. Yazdırma sorununun neden eski bir Word belgesini silmek ve yeni bir Word belgesine ile çalışır.

    -VEYA-
  • Tüm Word belgenizin yeni bir Word kopyalayıp dosya. Bunu yapmak için şu adımları izleyin:
    1. Sizin Word'ün en alta gitmek için CTRL + END tuşlarına basarak belgeyi.
    2. Word belgenizin üstünde için belgenin tamamını seçin ve CTRL + ÜST KRKT + HOME tuşlarına basın.
    3. Düzen menüsünden Kopyala ' yı tıklatın.
    4. Dosya menüsünde Yeni'yi tıklatın.
    5. Genel sekmesinde, Boş belge ' yi tıklatın ve sonra Tamam ' ı tıklatın.
    6. Yeni boş Word belgesinde, Düzen menüsünden Yapıştır ' ı tıklatın.
    7. Dosya menüsünde Yazdır ' ı tıklatın.
    8. Yazdır iletişim kutusunda, <a3>Tamam</a3>'ı tıklatın.
    Yeni bir Word belgesine yazdırabiliyorsa, sorun giderilmiştir. Eski Word belgenizin bozuk. Yeni bir Word belgenizi kaydedin ve çalışır. Sonra zarar görmüş belgeyi silebilirsiniz.

    -VEYA-
  • Kopyalayıp yeni bir dosyaya, Word belgenizin bölümler yapıştırın. Bunu yapmak için şu adımları izleyin:
    1. Word belgenizin bir bölümünü seçin. Belgeniz bölüm içeriyorsa, bölüm sonunu seçin.
    2. Düzen menüsünden Kopyala ' yı tıklatın.
    3. Dosya menüsünde Yeni'yi tıklatın.
    4. Genel sekmesinde, Boş belge ' yi tıklatın ve sonra Tamam ' ı tıklatın.
    5. Yeni boş Word belgesinde, Yapıştır ' ı tıklatın.
    6. Dosya menüsünde Yazdır ' ı tıklatın.
    7. Yazdır iletişim kutusunda, <a3>Tamam</a3>'ı tıklatın.
    Yeni bir Word belgesine yazdırabiliyorsanız, varolan Word belgenizin bozuk derecelendirmiştir. Bozuk belgenizin bir sonraki bölüm olan adımları yineleyin ve yeni bilgisayarınızı Word'e kopyalamak belge. Bir defada bir bölümünü kopyalama, yeni bir Word yazdırmak istediğiniz her bölümü yapıştırdıktan sonra belge. Bu yeni Word dosyanız zarar görmüş bir bölümü kopyalamayın sağlar.

    ÖNEMLI: Bu sorun, yeni Word'e kopyalamak, çünkü değil, kopyalama ve yapıştırma yeni, Word'e herhangi bir bölüm sonları belge, Yapılacaklar belge.

    Bilgisayarınıza yeni bir Word belgesine kopyalanır bozuk belgeyi tüm bölümleri oluşturduktan sonra yeni bir dosya adı içeren bir Word belgesi olarak kaydedin. Yeni bir Word belgesine yazdırabilir, bozuk bir Word belgenizin eski silmek isteyebilirsiniz.
Aşağıdaki adımları yine de, Word yazdırmaya izin vermiyor, belge, bu makalenin "What BANA yeniden, bazı diğer yapabilecekleriniz mısın?" bölümüne geçin.



BANA yeniden, bazı diğer yapabilecekleriniz nelerdir?

Bu bölümde, Microsoft Word'de bir belge yazdırılamıyor çünkü ulaştınız. Bu sorunu gidermek için aşağıdaki yöntemleri deneyin.

Yazıcı sürücüsü yükleyin.

Bozuk BIR yazıcı sürücüsü, Microsoft Word'de yazdırma sorunlarına neden olabilir. Bu durumda, silmek ve yazıcı sürücünüzü yeniden yükleyin. Bunu yapmak için şu adımları izleyin:
  1. Tüm Windows programlarından çıkın.
  2. Başlat ' ı tıklatın, Ayarlar ' ın üzerine gelin ve sonra Yazıcılar ' ı tıklatın.

    Not: Microsoft Windows XP'de, Başlat ' ı tıklatın ve sonra Denetim Masası ' nı tıklatın.
  3. Yüklü olan varsayılan yazıcınızı sağ tıklatın ve sonra da kısayol menüsünde Sil ' i tıklatın.

    Aşağıdaki iletiyi alırsınız
    Yazıcı 'printername' silmek istediğinizden emin misiniz?
    'printername' yüklü olan varsayılan yazıcınızı adıdır.
  4. Evet ' i tıklatın.

    Yazıcı sürücünüzü sildiğinizde, ek bir ileti alabilirsiniz:
    Bazı dosyalar, yalnızca bu yazıcı için kullanılan ve artık gerekli. Bu dosyaları şimdi silmek istiyor musunuz?
  5. Yüklü olan varsayılan yazıcınızı ve ilişkili dosyaları Windows'ı kaldırdıktan sonra yazıcıyı yeniden yükleyin. Bu işlemi gerçekleştirmek için aşağıdakilerden birini yapın.
    • Windows 98, Windows Me, Windows NT 4.0 veya Windows 2000'de, <a0>Yazıcılar</a0> iletişim kutusunda Yazıcı Ekle'yi çift tıklatın (Başlat ' ı tıklatın, Ayarlar ' ın üzerine gelin ve sonra Yazıcılar ' ı tıklatın). Windows yazıcı sürücünüzü yeniden yüklemek için Yazıcı Ekleme Sihirbazı'nı izleyin.

      -VEYA-
    • Yazıcılar ve Fakslar'da iletişim kutusundaki Yazıcı Görevleri altında Yazıcı Ekle'yi Windows XP'de tıklatın (Başlat ' ı tıklatın ve sonra da Yazıcılar ve Fakslar'ı tıklatın). Windows yazıcı sürücünüzü yeniden yüklemek için Yazıcı Ekleme Sihirbazı'nı izleyin.

      -VEYA-
    • Yazıcı üreticiniz tarafından sağlanan bir disk kullanın ve yükleme yönergelerine göre yükleyin. Yazıcınızla birlikte sağlanan yazıcı sürücüsü yükleme hakkında daha fazla bilgi için lütfen yazıcınızın üreticisine danışın.
    Donanım ve yazılım satıcılarının iletişim bilgileri hakkında daha fazla bilgi için aşağıdaki Microsoft Web sitesini ziyaret edin:
    http://support.microsoft.com/gp/vendors

Word Data anahtarını silin.

Uyarı Kayıt Defteri Düzenleyicisi'ni veya başka bir yöntemi kullanarak kayıt defterini hatalı olarak değiştirirseniz önemli sorunlar oluşabilir. Bu sorunlar, işletim sisteminizi yeniden yüklemenizi gerektirebilir. Microsoft bu sorunların çözülebileceğini garanti etmemektedir. Kayıt defterini kendi sorumluluğunuzda değiştiriniz.

Microsoft Word'deki sorunları yazdırma Windows kayıt defterinde bozuk bir Word Data anahtarı neden olabilir. Bu durumda, Data anahtarını silmeniz gerekir. Microsoft Word'ü yeniden başlattığınızda, Word, Word Data anahtarını otomatik olarak yeniden oluşturur.

ÖNEMLI: Word Data anahtarını silin, sonra Microsoft Word'deki bazı ayarlar varsayılan ayarlarına sıfırlanır.

Windows kayıt defterindeki Word Data anahtarını silmek için şu adımları izleyin:
  1. Tüm Windows programlarından çıkın.
  2. Başlat ' ı tıklatın ve sonra da <a2>Çalıştır</a2>'ı tıklatın.
  3. kutusuna Regedit yazın ve Tamam ' ı tıklatın.
  4. Aşağıdaki kayıt defteri anahtarını açın:
    HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word
  5. Word anahtarı altında veri alt anahtarını tıklatın.
  6. Düzen menüsünde, Sil ' i tıklatın.

    Aşağıdaki iletiyi alırsınız:
    Bu anahtarı silmek istediğinizden emin misiniz?
  7. Evet ' i tıklatın
  8. Kayıt defteri) menüsünde, Çıkış ' ı tıklatın.
Word Data anahtarını sildikten sonra Microsoft Word'Ü yeniden başlatın ve Word belgenizi yazdırmayı deneyin. Belgenizi yazdırabiliyorsa, sorun giderilmiştir.


Ek sorun giderme kaynakları

Yazdırma sorunlarını gidermenize yardımcı olabilecek sorun giderme adımları hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın:
128345Windows 95, Windows 98 ve Windows Millennium Edition'da Yazdırma sorunları nasıl giderilir
163551Windows yazdırma sorunlarını giderme

260142Windows 2000 yazdırma sorunları nasıl giderilir
289506Word 2002'de Support.dot şablonu nasıl yüklenir ve kullanılır (Bu bağlantı, bir kısmı veya tamamı İngilizce olan içeriğe işaret edebilir.)


Microsoft destek seçenekleri

Bu sorunu gideremezseniz, size yardımcı olmak üzere çeşitli destek seçenekleri kullanılabilir.

Hızlı Bul kendinizi çevrimiçi yanıtlar

Microsoft Çevrimiçi Destek, Microsoft Bilgi Bankası'nı ve diğer teknik kaynaklar için hızlı ve doğru yanıtlar aramak için kullanın. Aramanızı denetlemek amacıyla, dilerseniz siteyi özelleştirebilirsiniz.

Aramaya başlamak için <a0></a0>, aşağıdaki Web sitesine gidin:
http://www.microsoft.com/support/

Microsoft Ürün desteği

Sorun giderme sorunları konusunda size yardımcı olması için bir Microsoft ürün destek uzmanına başvurun.

Microsoft Windows sorun giderme konusunda yardım alma hakkında daha fazla bilgi için Windows Gezgini'nde <a2>Yardım</a2> menüsünde Yardım konuları ' nı tıklatın. Içindekiler sekmesinde, sorun giderme Rehberi'ni açmak için çift tıklatın. Daha sonra destek seçeneklerini görüntülemek için İlgili kişi, Microsoft Teknik Destek Rehberi'ni açmak için çift tıklatın.

Microsoft Word sorun giderme konusunda yardım alma hakkında daha fazla bilgi için Yardım menüsünden hakkında Microsoft word ' ı tıklatın ve sonra da Teknik Destek ' i tıklatın.

Microsoft çözüm sağlayıcıları

Microsoft çözüm sağlayıcıları, tüm boyutlarda ve sektör şirketlerin iş sorunlarını çözmenin teknolojisini kullanmak için Microsoft ile işbirliği bağımsız kuruluşlardır.

ABD ve Kanada'daki bölgenizdeki bir Microsoft Solution Provider bulmak için <a0></a0>, (800) 426-9400 adresindeki Microsoft Sales ınformation Center'ı çağırın. ABD dışında yerel dağıtıcınıza başvurun. Temsilciyi bulmak için <a0></a0>, aşağıdaki adreste bulunan Microsoft World Wide Offices Web sitesine bakın:
http://www.microsoft.com/worldwide/

Özellikler

Makale numarası: 291344 - Last Review: 13 Şubat 2014 Perşembe - Gözden geçirme: 4.2
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Word 2002 Standard Edition
Anahtar Kelimeler: 
kbnosurvey kbarchive kbmt kbprint kbtshoot kbhowto KB291344 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:291344

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com