Cikk azonosítója: 291602 - A cikkben érintett termékek listájának megtekintése.
A cikk Microsoft Outlook 2000 alkalmazásra vonatkozó változatáért lásd: 254216.
Az összes kibontása | Az összes összecsukása

A lap tartalma

Összefoglaló

Ez a cikk azt ismerteti, hogyan importálhatók a fiókbeállítások, üzenetek, címek és szabályok a Microsoft Outlook Express programból a Microsoft Outlook programba, ha mindkét program telepítve van ugyanazon a számítógépen. Ez az információ a Microsoft Outlook következő verzióira érvényes:
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002
cikk azt is ismerteti, hogyan állítható be az Outlook az alapértelmezett levelezőprogramként.

További információ

Outlook 2002, Outlook 2003 és Outlook 2007


Postafiók-beállítások importálása

  1. Az Outlook programban kattintson a Fájl menüre, majd az Importálás és exportálás lehetőségre.
  2. Kattintson az Internetes postafiók-beállítások importálása lehetőségre, majd kattintson a Tovább gombra.
  3. Kattintson a Microsoft Outlook Express lehetőségre majd kattintson a Tovább gombra.
  4. Győződjön meg arról, hogy a használni kívánt név jelenik meg, majd kattintson a Tovább gombra.
  5. Ellenőrizze az e-mail cím helyességét, majd kattintson a Tovább gombra.
  6. Győződjön meg a bejövő és kimenő levelezési kiszolgálók helyességéről, majd kattintson a Tovább gombra.
  7. Ellenőrizze a fiók nevének helyességét, írja be a jelszót a Jelszó mezőbe, majd kattintson a Tovább gombra.

    Megjegyzés: Ha Microsoft Network (MSN) 2.5-ös verziójú POP levelezést használ, akkor jelölje be a Bejelentkezés biztonságos jelszó-hitelesítés (SPA) használatával jelölőnégyzetet.
  8. Kattintson az internetes kapcsolódáshoz használni kívánt módszerre, majd kattintson a Tovább gombra.
  9. Kattintson a Befejezés gombra a postafiók-beállítások importálásához.

Outlook Express üzenetek, címjegyzékek és szabályok importálása

  1. Az Outlook programban kattintson a Fájl menüre, majd az Importálás és exportálás lehetőségre.
  2. Kattintson az Internetes levelek és címek importálása lehetőségre, majd kattintson a Tovább gombra.
  3. A használt Outlook-verziónak megfelelően alkalmazza a következő módszerek egyikét:
    • Az Outlook 2007 programban kattintson az Outlook Express 4.x, 5.x, 6.x vagy Windows Mail lehetőségre.
    • Az Outlook 2003 programban kattintson az Outlook Express 4.x, 5.x, 6.x lehetőségre.
    • Az Outlook 2002 programban kattintson az Outlook Express 4.x, 5 lehetőségre.
  4. Ellenőrizze, hogy a Levelek importálása, a Címjegyzék importálása és a Szabályok importálása jelölőnégyzetek be vannak-e jelölve, majd kattintson a Tovább gombra.

    Megjegyzés: Az Outlook 2007 programba nem importálhat szabályokat, mert az Outlook 2007 szabályok alegysége kibővült, és több beállítással rendelkezik, mint az Outlook korábbi verziói.
  5. Válassza ki, hogy az Outlook Névjegyalbum mappájába vagy a Személyes címjegyzékbe kívánja importálni az elemeket.

    Megjegyzés: Az Outlook 2007 és az Outlook 2003 programban csak az Outlook Névjegyalbum mappájába történhet az importálás.
  6. Válassza ki az ismétlődések kezelésének kívánt módját az importálás során.
  7. Kattintson a Befejezés gombra.

Az Outlook beállítása alapértelmezett e-mail ügyfélprogramként

1. módszer
  1. Nyissa meg az Outlook alkalmazást.
  2. Az Eszközök menüben válassza a Beállítások parancsot.
  3. Kattintson az Egyéb fülre.
  4. Jelölje be az Az Outlook az alapértelmezett program az e-mailekhez, a névjegyalbumhoz és a naptárhoz jelölőnégyzetet.
  5. Kattintson az OK gombra.
2. módszer
  1. Zárja be az Outlook programot.
  2. Kattintson a Start menü Beállítások pontjára, majd kattintson a Vezérlőpult parancsra.
  3. Kattintson duplán az Internetbeállítások ikonra, majd kattintson a Programok fülre.
  4. Az E-mail listában kattintson a Microsoft Outlook elemre, az Alkalmaz lehetőségre, majd az OK gombra.
Az Outlook Express alkalmazásról az Outlook 2002 programra való áttérésről a Microsoft Tudásbázis alábbi cikkeiben tájékozódhat:
286116 Címek importálása az Outlook Express alkalmazásból az Outlook programba
290860 Az Outlook Express 5 e-mail üzenetek importálása nem történik meg

Outlook 2010

Postafiók-beállítások importálása

  1. Az Outlook 2010 alkalmazásban kattintson a menüszalagon a Fájl fülre, majd a menüben válassza a Megnyitás lehetőséget.
  2. Kattintson az Importálás fülre. Megnyílik az Importálás és exportálás varázsló.
VAGY
  1. Az Outlook alkalmazásban kattintson a menüszalagon a Fájl fülre, majd a menüben kattintson a Beállítások lehetőségre.
  2. Kattintson a Speciális fülre, majd az Exportálás lehetőségre. Megnyílik az Importálás és exportálás varázsló.
  3. Kattintson az Internetes postafiók-beállítások importálása lehetőségre, majd kattintson a Tovább gombra.
  4. Kattintson a Microsoft Outlook Express lehetőségre majd kattintson a Tovább gombra.
  5. Győződjön meg arról, hogy a használni kívánt név jelenik meg, majd kattintson a Tovább gombra.
  6. Ellenőrizze az e-mail cím helyességét, majd kattintson a Tovább gombra.
  7. Győződjön meg a bejövő és kimenő levelezési kiszolgálók helyességéről, majd kattintson a Tovább gombra.
  8. Ellenőrizze a fiók nevének helyességét, írja be a jelszót a Jelszó mezőbe, majd kattintson a Tovább gombra.

    Megjegyzés: Ha Microsoft Network (MSN) 2.5-ös verziójú POP levelezést használ, akkor jelölje be a Bejelentkezés biztonságos jelszó-hitelesítés (SPA) használatával jelölőnégyzetet.
  9. Kattintson az internetes kapcsolódáshoz használni kívánt módszerre, majd kattintson a Tovább gombra.
  10. Kattintson a Befejezés gombra a postafiók-beállítások importálásához.


Outlook Express üzenetek, címjegyzékek és szabályok importálása

  1. Az Outlook 2010 alkalmazásban kattintson a menüszalagon a Fájl fülre, majd a menüben válassza a Megnyitás lehetőséget.
  2. Kattintson az Importálás fülre. Megnyílik az Importálás és exportálás varázsló.
VAGY
  1. Az Outlook alkalmazásban kattintson a menüszalagon a Fájl fülre, majd a menüben kattintson a Beállítások lehetőségre.
  2. Kattintson a Speciális fülre, majd az Exportálás lehetőségre. Megnyílik az Importálás és exportálás varázsló.
  3. Kattintson az Internetes levelek és címek importálása lehetőségre, majd kattintson a Tovább gombra.
  4. A használt Outlook-verziónak megfelelően alkalmazza a következő módszerek egyikét:

    • Az Outlook 2010 alkalmazásban kattintson az Outlook Express 4.x, 5.x, 6.x vagy Windows Mail lehetőségre.
  5. Ellenőrizze, hogy a Levelek importálása, a Címjegyzék importálása és a Szabályok importálása jelölőnégyzetek be vannak-e jelölve, majd kattintson a Tovább gombra.

    Megjegyzés: Az Outlook 2007 és az Outlook 2010 alkalmazásba nem importálhat szabályokat, mert az Outlook 2007 és 2010 szabályok alegysége kibővült, és több beállítással rendelkezik, mint az Outlook korábbi verziói.
  6. Válassza ki, hogy az Outlook Névjegyalbum mappájába vagy a Személyes címjegyzékbe kívánja importálni az elemeket.

    Megjegyzés: Az Outlook 2010, az Outlook 2007 és az Outlook 2003 programban csak az Outlook Névjegyalbum mappájába történhet az importálás.
  7. Válassza ki az ismétlődések kezelésének kívánt módját az importálás során.
  8. Kattintson a Befejezés gombra.



Az Outlook beállítása alapértelmezett e-mail ügyfélprogramként


  1. Nyissa meg az Outlook 2010 alkalmazást.
  2. Kattintson a menüszalagon a Fájl fülre, majd a menüben kattintson a Beállítások lehetőségre.
  3. Kattintson az Általános fülre.
  4. Az Indítási beállítások területen jelölje be az Az Outlook az alapértelmezett program az e-mailekhez, a névjegyalbumhoz és a naptárhoz jelölőnégyzetet.
  5. Kattintson az OK gombra.

Hivatkozások

A fiókbeállítások, üzenetek, címek és szabályok Outlook Express alkalmazásból Outlook programba való importálásáról abban az esetben, ha az Outlook és az Outlook Express eltérő számítógépen vannak telepítve, a Microsoft következő webhelyén talál további információt:
http://office.microsoft.com/hu-hu/outlook-help/import-your-messages-or-account-from-outlook-express-to-outlook-HA010079919.aspx?CTT=1
Megjegyzés: Ez egy „GYORS KÖZZÉTÉTELŰ” cikk, amelyet maga Microsoft támogatási csoportja készített. A benne fogalt információkat a jelentkező problémákra válaszul, az adott állapotukban biztosítjuk. Az anyagok a közzétételük gyorsaságából következően tartalmazhatnak sajtóhibákat, illetve külön értesítés nélkül bármikor átdolgozáson eshetnek át. További tudnivalók olvashatók a felhasználási feltételek között.

Tulajdonságok

Cikk azonosítója: 291602 - Utolsó ellenőrzés: 2014. január 8. - Verziószám: 2.0
A cikkben található információ a következő(k)re vonatkozik:
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Kulcsszavak: 
kbexpertiseinter kbhowto KB291602
A Microsoft tudásbázisban szolgáltatott információkat "az adott állapotban", bárminemű szavatosság vagy garancia nélkül biztosítjuk. A Microsoft kizár mindennemű, akár kifejezett, akár vélelmezett szavatosságot vagy garanciát, ideértve a forgalomképességre és az adott célra való alkalmasságra vonatkozó szavatosságot is. A Microsoft Corporation és annak beszállítói semmilyen körülmények között nem felelősek semminemű kárért, így a közvetlen, a közvetett, az üzleti haszon elmaradásából származó vagy speciális károkért, illetve a kár következményeként felmerülő költségek megtérítéséért, még abban az esetben sem, ha a Microsoft Corporationt vagy beszállítóit az ilyen károk bekövetkeztének lehetőségére figyelmeztették. Egyes államok joga nem teszi lehetővé bizonyos károkért a felelősség kizárását vagy korlátozását, ezért a fenti korlátozások az ön esetében esetleg nem alkalmazhatók.

Visszajelzés küldése

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com