Numer ID artykułu: 291602 - Zobacz jakich produktów dotyczą zawarte w tym artykule porady.
Wersja tego artykułu do programu Microsoft Outlook 2000 zobacz temat 254216.
Rozwiń wszystko | Zwiń wszystko

Na tej stronie

Streszczenie

W tym artykule opisano, jak importować ustawienia konta, wiadomości, adresy i zasady z programu Microsoft Outlook Express do programu Microsoft Outlook, gdy program Microsoft Outlook Express i Outlook są zainstalowane na tym samym komputerze. Te informacje są odpowiednie dla następujących wersji programu Microsoft Outlook:
  • Program Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Program Microsoft Outlook 2002
W tym artykule opisano również jak ustawić program Outlook jako domyślnego klienta poczty e-mail.

Więcej informacji

Program Outlook 2002, Outlook 2003 i Outlook 2007


Jak importować ustawienia konta pocztowego

  1. W programie Outlook, kliknij przycisk Plik menu, a następnie kliknij polecenie Importuj i Eksportuj.
  2. Kliknij przycisk Importowanie ustawień konta poczty internetowej, a następnie kliknij przycisk Dalej.
  3. Kliknij przycisk Program Microsoft Outlook Express, a następnie kliknij przycisk Dalej.
  4. Upewnij się, że nazwa ta jest wyświetlana jest nazwa, którego chcesz używać, a następnie kliknij przycisk Dalej.
  5. Upewnij się, że adres e-mail jest poprawny, a następnie kliknij przycisk Dalej.
  6. Upewnij się, że serwery poczty przychodzącej i wychodzącej są poprawne, a następnie kliknij Dalej.
  7. Upewnij się, że nazwa konta jest prawidłowa, wpisz hasło w polu hasło , a następnie kliknij Dalej.

    Uwaga Jeśli używasz poczty POP w wersji 2.5 Microsoft Network (MSN), musisz zaznaczone pole wyboru Zaloguj, używając bezpiecznego uwierzytelniania hasła (SPA) .
  8. Kliknij metodę, która służy do łączenia się z Internetem, a następnie kliknij przycisk Dalej.
  9. Kliknij przycisk Zakończ Aby importować ustawienia konta pocztowego.

Jak importować z programu Outlook Express wiadomości, książka adresowa i reguł

  1. W programie Outlook, kliknij przycisk Plik menu, a następnie kliknij polecenie Importuj i Eksportuj.
  2. Kliknij przycisk Import poczty internetowej i adresów, a następnie kliknij przycisk Dalej.
  3. Użyj jednej z następujących metod, zgodnie z zainstalowanej wersji programu Outlook:
    • W programie Outlook 2007 kliknij Outlook Express 4.x, 5.x 6.x i Poczta systemu Windows.
    • W programie Outlook 2003 kliknij programu Outlook Express 4.x, 5.x, 6.x.
    • W programie Outlook 2002, kliknij programu Outlook Express 4.x, 5.
  4. Upewnij się, że Importuj pocztę, Importuj książkę adresową, i Importuj reguły pola wyboru są zaznaczone, a następnie kliknij przycisk Dalej.

    Uwaga W programie Outlook 2007 nie można zaimportować zasad, ponieważ podzbioru reguł w programie Outlook 2007 została rozszerzona, ale zawiera on więcej opcji niż starsze wersje programu Outlook mają.
  5. Zaznacz, aby zaimportować do folderu Kontakty poglądy lub osobistej książki adresowej.

    Uwaga W programie Outlook 2007 i Outlook 2003 można importować tylko do folderu kontaktów programu Outlook.
  6. Należy wybrać sposób duplikaty mają być obsługiwane podczas importu.
  7. Kliknij przycisk Zakończ.

Jak ustawić program Outlook jako domyślnego klienta poczty e-mail

Metoda 1
  1. Otwórz program Outlook.
  2. Na Narzędzia menu, kliknij przycisk Opcje.
  3. Kliknij przycisk Inne na karcie.
  4. Kliknij, aby zaznaczyć Ustawianie programu Outlook jako domyślnego programu obsługi poczty E-mail, kontaktów i kalendarza pole wyboru.
  5. Kliknij przycisk OK.
Metoda 2
  1. Zamknij program Outlook.
  2. Kliknij przycisk Start, wskaż polecenie Ustawienia, a następnie kliknij przycisk Panel sterowania.
  3. Kliknij dwukrotnie ikonę Opcje internetowe ikona, a następnie kliknij Programy na karcie.
  4. W Wiadomości e-mail Kliknij pozycję Program Microsoft Outlook, kliknij przycisk Zastosuj, a następnie kliknij przycisk OK.
Aby uzyskać więcej informacji dotyczących sposobu przejścia z programu Outlook Express do programu Outlook 2002 kliknij następujące numery artykułów w celu wyświetlenia tych artykułów z bazy wiedzy Microsoft Knowledge Base:
286116 Jak zaimportować adresy z programu Outlook Express do programu Outlook
290860 Importuj wiadomości e-mail programu Outlook Express 5

Program Outlook 2010

Jak importować ustawienia konta pocztowego

  1. W programie Outlook 2010, kliknij przycisk Plik Karta na Wstążce, a następnie wybierz Otwórz w Menu.
  2. Kliknij przycisk Import na karcie. Zostanie otwarte okno Kreatora importu i eksportu.
OR
  1. W programie Outlook, kliknij przycisk Plik Karta na Wstążce, a następnie kliknij przycisk Opcje w Menu.
  2. Kliknij przycisk Zaawansowane kartę, a następnie kliknij przycisk Eksportowanie. Zostanie otwarte okno Kreatora importu i eksportu.
  3. Kliknij przycisk Importowanie ustawień konta poczty internetowej, a następnie kliknij przycisk Dalej.
  4. Kliknij przycisk Program Microsoft Outlook Express, a następnie kliknij przycisk Dalej.
  5. Upewnij się, że nazwa ta jest wyświetlana jest nazwa, którego chcesz używać, a następnie kliknij przycisk Dalej.
  6. Upewnij się, że adres e-mail jest poprawny, a następnie kliknij przycisk Dalej.
  7. Upewnij się, że serwery poczty przychodzącej i wychodzącej są poprawne, a następnie kliknij Dalej.
  8. Upewnij się, że nazwa konta jest prawidłowa, wpisz hasło w Hasło a następnie kliknij przycisk Dalej.

    Uwaga Jeśli używasz poczty POP w wersji 2.5 Microsoft Network (MSN), Zaloguj, używając bezpiecznego uwierzytelniania hasła (SPA) pole wyboru musi być zaznaczone.
  9. Kliknij metodę, która służy do łączenia się z Internetem, a następnie kliknij przycisk Dalej.
  10. Kliknij przycisk Zakończ Aby importować ustawienia konta pocztowego.


Jak importować z programu Outlook Express wiadomości, książka adresowa i reguł

  1. W programie Outlook 2010, kliknij przycisk Plik Karta na Wstążce, a następnie wybierz Otwórz w Menu.
  2. Kliknij przycisk Import na karcie. Zostanie otwarte okno Kreatora importu i eksportu.
OR
  1. W programie Outlook, kliknij przycisk Plik Karta na Wstążce, a następnie kliknij przycisk Opcje w Menu.
  2. Kliknij przycisk Zaawansowane kartę, a następnie kliknij przycisk Eksportowanie. Zostanie otwarte okno Kreatora importu i eksportu.
  3. Kliknij przycisk Import poczty internetowej i adresów, a następnie kliknij przycisk Dalej.
  4. Użyj jednej z następujących metod, zgodnie z zainstalowanej wersji programu Outlook:

    • W programie Outlook 2010, kliknij przycisk programu Outlook Express 4.x5.x6.x lub Poczta systemu Windows.
  5. Upewnij się, że Importuj pocztę, Importuj książkę adresową, i Importuj reguły pola wyboru są zaznaczone, a następnie kliknij przycisk Dalej.

    Uwaga W programie Outlook 2007 i Outlook 2010 nie można zaimportować zasad, ponieważ podzbioru reguł w programie Outlook 2007 i 2010 został rozszerzony i ma więcej opcji niż starsze wersje programu Outlook mają.
  6. Zaznacz, aby zaimportować do folderu Kontakty poglądy lub osobistej książki adresowej.

    Uwaga W programie Outlook 2010, Outlook 2007 i Outlook 2003 można importować tylko do folderu kontaktów programu Outlook.
  7. Należy wybrać sposób duplikaty mają być obsługiwane podczas importu.
  8. Kliknij przycisk Zakończ.



Jak ustawić program Outlook jako domyślnego klienta poczty e-mail


  1. Otwórz program Outlook 2010.
  2. Kliknij przycisk Plik Karta na Wstążce, a następnie kliknij przycisk Opcje Karta menu.
  3. Kliknij przycisk Ogólne na karcie.
  4. W obszarze Opcje uruchamiania, kliknij, aby zaznaczyć Ustawianie programu Outlook jako domyślnego programu obsługi poczty E-mail, kontaktów i kalendarza pole wyboru.
  5. Kliknij przycisk OK.

Materiały referencyjne

Aby uzyskać informacje o importowaniu ustawień konta wiadomości, adresy i zasady z programu Outlook Express do programu Outlook, gdy program Outlook Express i Outlook są zainstalowane na różnych komputerach, odwiedź następujące witryny firmy Microsoft:
http://Office.microsoft.com/en-us/Outlook-Help/Import-Your-Messages-or-Account-from-Outlook-Express-to-Outlook-HA010079919.aspx?CTT=1

Właściwości

Numer ID artykułu: 291602 - Ostatnia weryfikacja: 17 listopada 2013 - Weryfikacja: 2.0
Informacje zawarte w tym artykule dotyczą:
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Słowa kluczowe: 
kbexpertiseinter kbhowto kbmt KB291602 KbMtpl
Przetłumaczone maszynowo
WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.
Anglojęzyczna wersja tego artykułu to: 291602

Przekaż opinię

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com