Como efectuar a actualização do Outlook Express para o Outlook 2010, para o Outlook 2007, para o Outlook 2003 ou para o Outlook 2002

Traduções de Artigos Traduções de Artigos
Artigo: 291602 - Ver produtos para os quais este artigo se aplica.
Para obter uma versão do Microsoft Outlook 2000 deste artigo, consulte 254216.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Este artigo descreve como importar definições da conta, mensagens, endereços e regras do Microsoft Outlook Express para o Microsoft Outlook quando o Outlook Express e Outlook são instalados no mesmo computador. Esta informação é adequada para as seguintes versões do Microsoft Outlook:
  • O Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • O Microsoft Outlook 2002
Este artigo também descreve como configurar o Outlook como cliente de correio electrónico predefinido.

Mais Informação

O Outlook 2002, Outlook 2003 e Outlook 2007


Como importar definições de conta de correio

  1. No Outlook, faça clique sobre o Ficheiro menu e, em seguida, clique em Importar e exportar.
  2. Clique em Importar definições de conta de correio de Internete, em seguida, clique em Seguinte.
  3. Clique em Microsoft Outlook Expresse, em seguida, clique em Seguinte.
  4. Certifique-se de que o nome que é apresentado é o nome que pretende utilizar e, em seguida, clique em Seguinte.
  5. Certifique-se de que o endereço de correio electrónico está correcto e, em seguida, clique em Seguinte.
  6. Certifique-se de que os servidores de correio de entrada e de saída estão correctos e, em seguida, clique em Seguinte.
  7. Certifique-se de que o nome da conta está correcto, escreva a palavra-passe na caixa palavra-passe e, em seguida, clique em Seguinte.

    Nota Se estiver a utilizar o correio do Microsoft Network (MSN) versão 2.5 POP, tem de ser seleccionada a caixa de verificação Iniciar sessão com autenticação de palavra-passe segura (SPA) .
  8. Clique no método que utilizar para ligar à Internet e, em seguida, clique em Seguinte.
  9. Clique em Conclusão Para importar as definições da conta de correio.

Como importar do Outlook Express mensagens, livro de endereços e regras

  1. No Outlook, faça clique sobre o Ficheiro menu e, em seguida, clique em Importar e exportar.
  2. Clique em Importar correio da Internet e endereçose, em seguida, clique em Seguinte.
  3. Utilize um dos seguintes métodos em função da versão do Outlook:
    • No Outlook 2007, clique em Outlook Express 4. x, 5. x, 6. x ou o Windows Mail.
    • No Outlook 2003, clique em Outlook Express 4. x, 5. x, 6. x.
    • No Outlook 2002, clique em Outlook Express 4. x, 5.
  4. Certifique-se de que o Importar correio, Importar livro de endereços, e Importar regras caixas de verificação estão seleccionadas e, em seguida, clique em Seguinte.

    Nota Não é possível importar regras no Outlook 2007 porque foi expandido o subconjunto de regras no Outlook 2007 e tem mais opções que as versões anteriores do Outlook têm.
  5. Seleccione para importar para a pasta de contactos do Outlook ou o livro de endereços pessoal.

    Nota No Outlook 2007 e no Outlook 2003, pode importar apenas para a pasta de contactos do Outlook.
  6. Seleccione como pretende que a ser processados durante a importação de duplicados.
  7. Clique em Conclusão.

Como definir o Outlook como cliente de correio electrónico predefinido

Método 1
  1. Abra o Outlook.
  2. Sobre o Ferramentas menu, clique em Opções.
  3. Faça clique sobre o Outros separador.
  4. Clique para seleccionar o Tornar o Outlook no programa predefinido para correio electrónico, contactos e calendário caixa de verificação.
  5. Clique em OK.
Método 2
  1. Saia do Outlook.
  2. Clique em Iniciar, aponte para Definiçõese, em seguida, clique em Painel de controlo.
  3. Faça duplo clique sobre o Opções da Internet ícone e, em seguida, clique no Programas separador.
  4. Do Correio electrónico Clique em Microsoft Outlook, clique em Aplicare, em seguida, clique em OK.
Para mais informações sobre como transitar do Outlook Express para o Outlook 2002, clique nos números de artigo seguinte para visualizar os artigos na Microsoft Knowledge Base:
286116 Como importar endereços do Outlook Express para o Outlook
290860 Não importa correio electrónico do Outlook Express 5

Outlook 2010

Como importar definições de conta de correio

  1. No Outlook 2010, faça clique sobre o Ficheiro Separador no Friso e, em seguida, seleccione Abrir no Menu.
  2. Faça clique sobre o Importação separador. O assistente importação e exportação é aberto.
OR
  1. No Outlook, faça clique sobre o Ficheiro separador no Friso e, em seguida, clique em Opções no Menu de lista.
  2. Faça clique sobre o Avançadas separador e, em seguida, clique Exportar. O assistente importação e exportação é aberto.
  3. Clique em Importar definições de conta de correio de Internete, em seguida, clique em Seguinte.
  4. Clique em Microsoft Outlook Expresse, em seguida, clique em Seguinte.
  5. Certifique-se de que o nome que é apresentado é o nome que pretende utilizar e, em seguida, clique em Seguinte.
  6. Certifique-se de que o endereço de correio electrónico está correcto e, em seguida, clique em Seguinte.
  7. Certifique-se de que os servidores de correio de entrada e de saída estão correctos e, em seguida, clique em Seguinte.
  8. Certifique-se de que o nome da conta está correcto, escreva a palavra-passe a Palavra-passe e, em seguida, clique em Seguinte.

    Nota Se estiver a utilizar o correio do Microsoft Network (MSN) versão 2.5 POP, o Iniciar sessão com autenticação por palavra-passe segura (SPA) tem de seleccionar a caixa de verificação.
  9. Clique no método que utilizar para ligar à Internet e, em seguida, clique em Seguinte.
  10. Clique em Conclusão Para importar as definições da conta de correio.


Como importar do Outlook Express mensagens, livro de endereços e regras

  1. No Outlook 2010, faça clique sobre o Ficheiro separador no Friso e, em seguida, seleccione Abrir no Menu.
  2. Faça clique sobre o Importação separador. O assistente importação e exportação é aberto.
OR
  1. No Outlook, faça clique sobre o Ficheiro separador no Friso e, em seguida, clique em Opções no Menu.
  2. Faça clique sobre o Avançadas separador e, em seguida, clique Exportar. O assistente importação e exportação é aberto.
  3. Clique em Importar correio da Internet e endereçose, em seguida, clique em Seguinte.
  4. Utilize um dos seguintes métodos em função da versão do Outlook:

    ? No Outlook 2010, faça clique sobre o Outlook Express 4.x5.x6.x ou Windows Mail.
  5. Certifique-se de que o Importar correio, Importar livro de endereços, e Importar regras caixas de verificação estão seleccionadas e, em seguida, clique em Seguinte.

    Nota Não é possível importar regras no Outlook 2007 e o Outlook 2010 porque foi expandido o subconjunto de regras no Outlook 2007 e 2010, e tem mais opções que as versões anteriores do Outlook têm.
  6. Seleccione para importar para a pasta de contactos do Outlook ou o livro de endereços pessoal.

    Nota No Outlook 2010, no Outlook 2007 e no Outlook 2003, pode importar apenas para a pasta de contactos do Outlook.
  7. Seleccione como pretende que a ser processados durante a importação de duplicados.
  8. Clique em Conclusão.



Como definir o Outlook como cliente de correio electrónico predefinido


  1. Abra o Outlook 2010.
  2. Faça clique sobre o Ficheiro no Friso e, em seguida, clique no Opções separador no Menu.
  3. Faça clique sobre o Geral separador.
  4. Em Opções de arranque, clique para seleccionar o Tornar o Outlook no programa predefinido para correio electrónico, contactos e calendário caixa de verificação.
  5. Clique em OK.

Referências

Para obter informações sobre como importar definições da conta, mensagens, endereços e regras do Outlook Express para o Outlook quando o Outlook Express e Outlook são instalados em computadores diferentes, visite o seguinte Web site da Microsoft:
http://Office.microsoft.com/en-us/Outlook-Help/Import-your-messages-or-account-from-Outlook-Express-to-Outlook-HA010079919.aspx?ctt=1

Propriedades

Artigo: 291602 - Última revisão: 17 de novembro de 2013 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Palavras-chave: 
kbexpertiseinter kbhowto kbmt KB291602 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 291602

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com