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How to send e-mail messages that remain in your Outbox in Outlook

Article ID:291613
Last Review:October 22, 2007
Revision:3.1
This article was previously published under Q291613
For a Microsoft Outlook 97 version of this article, see 161790 (http://support.microsoft.com/kb/161790/).
For a Microsoft Outlook 98 version of this article, see 181692 (http://support.microsoft.com/kb/181692/).
For a Microsoft Outlook 2000 version of this article, see 195924 (http://support.microsoft.com/kb/195924/).

SYMPTOMS

Sent items may remain in your Outbox folder in Microsoft Outlook. Because the items do not leave the Outbox, you do not receive responses to messages, meeting requests, or task requests. In this situation, you do not receive a warning that the items have not left your Outbox until you quit Outlook. When you quit Outlook, you may receive the following message:
There are still e-mail messages in your Outbox. Would you like to exit anyway

Exiting in <15> seconds

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CAUSE

This behavior occurs if you are working offline and one of the following situations is true:
You addressed the item to someone in your local Personal Address Book (PAB).
You use a Microsoft Exchange Service and addressed the item to someone in your synchronized Global Address List or your synchronized Outlook Address Book Contacts.

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WORKAROUND

If you are working offline, Outlook cannot send the item because it does not have access to the e-mail server. Because the addressee is available in one of your local address lists, Outlook validates the address. However, Outlook does not provide an indication that the item remains unsent until you quit Outlook.

Outlook sends the messages the next time that you make a connection to your e-mail server by either working online or making a remote e-mail connection. To make a remote e-mail connection while you are working offline, follow these steps:

Outlook 2002 and Outlook 2003

1.On the Tools menu, click Send/Receive.
2. Click Work With Headers, and then click Download Headers.

Outlook 2007

1.On the Tools menu, click Send/Receive.
2.Click Download Headers in This Folder.

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APPLIES TO
Microsoft Office Outlook 2007
Microsoft Office Outlook 2003
Microsoft Outlook 2002 Standard Edition

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Keywords: 
kberrmsg kbprb kbemail kbsendmail KB291613

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